<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Gazeta Współczesna">
<meta property="fb:pages" content="207451432612743">
<meta name="description" content="Gienek i Andrzej Onopiuk to bohaterowie kultowego już programu Rolnicy. Podlasie, emitowanego przez stację FOKUS TV. Losy rolników z Podlasia śledzi cała Polska. Nic dziwnego, że każde wydarzenie na farmie w Plutyczach wywołuje emocje wśród fanów. Ostatnio gospodarstwo Gienka i Andrzeja wzbogaciło się o kolejnego mieszkańca. To długo wyczekiwany ogier, który właśnie przyszedł na świat. Nie jest tajemnicą, że w ten sposób spełniło się marzenie Gienka, który długo na niego czekał.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_small.jpg">
<title>Rolnicy. Podlasie. Gienek i Andrzej doczekali się ogiera. Jest nowy mieszkaniec gospodarstwa w Plutyczach [ZDJĘCIA] | Gazeta Współczesna</title>
<link rel="canonical" href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia/ar/c8-15590170">
<meta property="og:title" content="Rolnicy. Podlasie. Gienek i Andrzej doczekali się ogiera. Jest nowy mieszkaniec gospodarstwa w Plutyczach [ZDJĘCIA]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Współczesna">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_original.jpg">
<meta property="og:image:height" content="792">
<meta property="og:image:width" content="1200">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia/ar/c8-15590170">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Rolnicy. Podlasie. Gienek i Andrzej doczekali się ogiera. Jest nowy mieszkaniec gospodarstwa w Plutyczach [ZDJĘCIA]">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_full.jpg">
<meta property="article:published_time" content="2021-04-30T17:05:30.000000+02:00">
<meta property="article:modified_time" content="2021-04-30T17:05:30.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazeta.wspolczesna/">
<meta property="article:author" content="Tomasz Dworzańczyk">
<meta property="article:tag" content="rolnicy podlasie">
<meta property="article:tag" content="gienek i andrzej">
<meta property="article:tag" content="gienek plutycze">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:wspolczesna,region:podlaskie,typstr:artykul_nowy,kat:strefa-agro"},"yieldbirdadf":{"mkv":"serwis:wspolczesna,region:podlaskie,typstr:artykul_nowy,kat:strefa-agro"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/1eca1498-756b-416b-a9d5-c8fa267363e3/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"wspolczesna","categoryName":"rolnictwo","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.18');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

            PPAds.enableClientInnerLazyLoad();
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "wspolczesna");
             PPAds.app.getSlotTemplate().appendTargeting('region', "podlaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15590170");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2003032"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0023780"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-agro"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "editorial");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/180/wspolczesna.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/32/wspolczesna.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/16/wspolczesna.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/wspolczesna.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/wspolczesna.ico">
<meta name="msapplication-TileColor" content="#FF9800">
<meta name="theme-color" content="#FF9800">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_wspolczesna.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MJXCHG');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJXCHG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = '.AiV7Xi6LbWYR.kGQf9wcKQ_.jiuoUcKjJqJFG0qp63.a7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://wspolczesna.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia/ar/c8-15590170",
    "headline": "Rolnicy. Podlasie. Gienek i Andrzej doczekali si\u0119 ogiera. Jest nowy mieszkaniec gospodarstwa w Plutyczach [ZDJ",
    "description": "Gienek i Andrzej Onopiuk to bohaterowie kultowego ju\u017c programu Rolnicy. Podlasie, emitowanego przez stacj\u0119 FOKUS TV. Losy rolnik\u00f3w z Podlasia \u015bledzi ca\u0142a Polska. Nic dziwnego, \u017ce ka\u017cde wydarzenie na farmie w Plutyczach wywo\u0142uje emocje w\u015br\u00f3d fan\u00f3w. Ostatnio gospodarstwo Gienka i Andrzeja wzbogaci\u0142o si\u0119 o kolejnego mieszka\u0144ca. To d\u0142ugo wyczekiwany ogier, kt\u00f3ry w\u0142a\u015bnie przyszed\u0142 na \u015bwiat. Nie jest tajemnic\u0105, \u017ce w ten spos\u00f3b spe\u0142ni\u0142o si\u0119 marzenie Gienka, kt\u00f3ry d\u0142ugo na niego czeka\u0142.",
    "datePublished": "2021-04-30T17:05:30.000000+02:00",
    "dateModified": "2021-04-30T17:05:30.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Tomasz Dworza\u0144czyk"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Wsp\u00f3\u0142czesna",
        "url": "https://wspolczesna.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/png/wspolczesna.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa Agro" href="https://wspolczesna.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="268" height="64" viewBox="0 0 268 64"><defs /><path fill="#009252" fill-rule="evenodd" d="M21.4857143,51.3828571 L21.4857143,52.9371429 C21.4857143,59.3371429 18.1942857,63.1771429 10.6057143,63.1771429 C3.47428571,63.1771429 0,58.9714286 0,52.5714286 L0,48.1828571 L3.10857143,48.1828571 L3.10857143,52.6628571 C3.10857143,57.4171429 5.48571429,60.5257143 10.6057143,60.5257143 C16,60.5257143 18.2857143,57.8742857 18.2857143,53.0285714 L18.2857143,51.5657143 C18.2857143,48.0914286 17.0057143,45.8971429 12.4342857,42.4228571 L7.13142857,38.4914286 C2.46857143,34.9257143 0.274285714,32.1828571 0.274285714,27.7942857 L0.274285714,26.5142857 C0.274285714,21.0285714 3.47428571,17.1885714 10.4228571,17.1885714 C17.6457143,17.1885714 20.8457143,20.6628571 20.8457143,27.3371429 L20.8457143,30.8114286 L17.6457143,30.8114286 L17.6457143,27.1542857 C17.6457143,22.2171429 15.4514286,19.7485714 10.3314286,19.7485714 C5.48571429,19.7485714 3.29142857,22.3085714 3.29142857,26.24 L3.29142857,27.6114286 C3.29142857,30.9028571 4.66285714,32.64 8.96,35.84 L14.2628571,39.7714286 C19.9314286,44.0685714 21.4857143,46.72 21.4857143,51.3828571 M23.7714286,20.1142857 L23.7714286,17.6457143 L27.52,17.6457143 L27.52,8.86857143 L30.8114286,8.86857143 L30.8114286,17.7371429 L37.76,17.7371429 L37.76,20.1142857 L30.8114286,20.1142857 L30.8114286,56.1371429 C30.8114286,59.0628571 32,60.16 35.2914286,60.16 L37.76,60.16 L37.76,62.72 L34.9257143,62.72 C29.5314286,62.72 27.52,60.7085714 27.52,55.9542857 L27.52,20.1142857 L23.7714286,20.1142857 Z M53.5771429,17.4628571 L53.5771429,20.8457143 L53.0285714,20.8457143 C48.5485714,20.8457143 45.0742857,23.4971429 44.8914286,28.4342857 L44.8914286,62.8114286 L41.5085714,62.8114286 L41.5085714,17.6457143 L44.8914286,17.6457143 L44.8914286,23.3142857 L45.0742857,23.3142857 C46.1714286,20.3885714 48.9142857,17.5542857 53.5771429,17.4628571 M75.52,47.8171429 L78.6285714,47.8171429 L78.6285714,52.0228571 C78.6285714,59.2457143 74.9714286,63.1771429 67.6571429,63.1771429 C60.2514286,63.1771429 56.1371429,58.7885714 56.1371429,51.5657143 L56.1371429,28.8 C56.1371429,21.4857143 60.2514286,17.28 67.4742857,17.28 C74.7885714,17.28 78.72,21.3028571 78.72,28.6171429 L78.72,39.7714286 L59.3371429,39.7714286 L59.3371429,51.84 C59.3371429,57.2342857 62.3542857,60.5257143 67.6571429,60.5257143 C72.8685714,60.5257143 75.52,57.7828571 75.52,52.2971429 L75.52,47.8171429 Z M59.3371429,28.4342857 L59.3371429,37.3028571 L75.3371429,37.3028571 L75.3371429,28.4342857 C75.3371429,23.04 72.6857143,19.9314286 67.3828571,19.9314286 C62.2628571,19.9314286 59.3371429,23.04 59.3371429,28.4342857 M81.1885714,20.1142857 L81.1885714,17.6457143 L84.8457143,17.6457143 L84.8457143,14.9028571 C84.8457143,10.6971429 86.7657143,8.86857143 91.52,8.86857143 L94.9028571,8.86857143 L94.9028571,11.2457143 L91.9771429,11.2457143 C89.2342857,11.2457143 88.1371429,12.2514286 88.1371429,14.9942857 L88.1371429,17.7371429 L94.9028571,17.7371429 L94.9028571,20.1142857 L88.1371429,20.1142857 L88.1371429,62.72 L84.8457143,62.72 L84.8457143,20.1142857 L81.1885714,20.1142857 Z M117.577143,62.72 L114.285714,62.72 L114.285714,58.1485714 L114.102857,58.1485714 C112.914286,60.8 110.08,63.1771429 105.508571,63.1771429 C99.2914286,63.1771429 95.8171429,59.9771429 95.8171429,52.7542857 L95.8171429,49.0057143 C95.8171429,41.9657143 99.6571429,40.1371429 105.691429,37.6685714 C112.274286,34.9257143 114.285714,33.3714286 114.285714,31.2685714 L114.285714,27.8857143 C114.285714,22.9485714 112.731429,20.0228571 107.611429,20.0228571 C102.674286,20.0228571 100.205714,22.6742857 100.205714,27.3371429 L100.205714,31.6342857 L97.0057143,31.6342857 L97.0057143,27.52 C97.0057143,21.2114286 100.48,17.4628571 107.611429,17.4628571 C114.925714,17.4628571 117.485714,21.3028571 117.485714,28.16 L117.485714,62.72 L117.577143,62.72 Z M106.24,60.5257143 C110.72,60.5257143 114.285714,57.7828571 114.285714,52.6628571 L114.285714,35.3828571 C113.462857,36.3885714 112.091429,37.5771429 106.331429,40.1371429 C101.577143,42.24 99.0171429,43.7942857 99.0171429,49.0057143 L99.0171429,52.5714286 C99.1085714,57.8742857 101.394286,60.5257143 106.24,60.5257143 M131.108571,63.2685714 L120.594286,63.2685714 L133.028571,0.731428571 L145.645714,0.731428571 L158.171429,63.2685714 L146.834286,63.2685714 L144.822857,51.84 L133.12,51.84 L131.108571,63.2685714 Z M138.88,18.3771429 L134.491429,43.4285714 L143.36,43.4285714 L138.971429,18.3771429 L138.88,18.3771429 Z M176.548571,38.2171429 L176.548571,29.8971429 L192.274286,29.8971429 L192.274286,63.2685714 L184.32,63.2685714 L184.32,56.4114286 C182.857143,61.0742857 179.748571,64 173.714286,64 C164.205714,64 159.817143,56.7771429 159.817143,47.0857143 L159.817143,16.9142857 C159.817143,7.13142857 164.754286,0 176.457143,0 C188.708571,0 192.274286,6.49142857 192.274286,15.6342857 L192.274286,21.2114286 L182.217143,21.2114286 L182.217143,14.8114286 C182.217143,10.9714286 180.662857,8.68571429 176.64,8.68571429 C172.617143,8.68571429 170.88,11.3371429 170.88,15.1771429 L170.88,48.7314286 C170.88,52.48 172.525714,55.2228571 176.274286,55.2228571 C179.84,55.2228571 181.668571,53.3028571 181.668571,49.1885714 L181.668571,38.2171429 L176.548571,38.2171429 Z M218.514286,63.2685714 L208.091429,34.56 L208.091429,63.2685714 L197.028571,63.2685714 L197.028571,0.731428571 L213.12,0.731428571 C224.274286,0.731428571 228.388571,5.94285714 228.388571,14.72 L228.388571,22.7657143 C228.388571,29.5314286 225.828571,33.4628571 219.52,34.8342857 L230.125714,63.2685714 L218.514286,63.2685714 Z M211.84,9.32571429 L208.182857,9.32571429 L208.182857,28.8 L211.84,28.8 C215.588571,28.8 217.234286,26.9714286 217.234286,23.68 L217.234286,14.3542857 C217.234286,10.9714286 215.588571,9.32571429 211.84,9.32571429 M249.691429,55.2228571 C253.714286,55.2228571 255.451429,52.5714286 255.451429,48.7314286 L255.451429,15.1771429 C255.451429,11.4285714 253.714286,8.68571429 249.691429,8.68571429 C245.851429,8.68571429 244.022857,11.3371429 244.022857,15.1771429 L244.022857,48.7314286 C244.022857,52.5714286 245.76,55.2228571 249.691429,55.2228571 M249.691429,64 C238.08,64 232.96,56.7771429 232.96,47.0857143 L232.96,16.9142857 C232.96,7.13142857 237.988571,0 249.691429,0 C261.394286,0 266.514286,7.13142857 266.514286,16.9142857 L266.514286,47.1771429 C266.514286,56.7771429 261.394286,64 249.691429,64" transform="translate(1)" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Współczesna" href="https://wspolczesna.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Współczesna</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa Agro" href="https://wspolczesna.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__link">Strefa Agro</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Rolnicy. Podlasie.&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-agro","rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Wsp\u00f3\u0142czesna",
            "item": "https://wspolczesna.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa Agro",
            "item": "https://wspolczesna.pl/strefa-agro/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Rolnicy. Podlasie. Gienek i Andrzej doczekali si\u0119 ogiera. Jest nowy mieszkaniec gospodarstwa w Plutyczach [ZDJ\u0118CIA]"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead741042599"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Rolnicy. Podlasie. Gienek i Andrzej doczekali się ogiera. Jest nowy mieszkaniec gospodarstwa w Plutyczach [ZDJĘCIA]</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/tomasz-dworzanczyk/au/195594><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/b9/cb/580cd0075297d_icon.jpg" alt="Tomasz Dworzańczyk" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Tomasz Dworzańczyk</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-04-30T17:05:30+02:00" title="2021-04-30 17:05:30">
30 kwietnia 2021, 17:05
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1725880777"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia/ga/c8-15590170/zd/49267098" title="" data-event-position-el="mainImgLink_only" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_medium.jpg" alt="" width="1200" height="792" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(29 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Gienek i Andrzej FB</span></figcaption></figure><div class="componentsArticleGallery__thumbnails componentsArticleGallery__thumbnails--hide "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia/ga/c8-15590170/zd/49267098" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(29 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/35/45/608c1954a9fc9_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Gienek i Andrzej Onopiuk to bohaterowie kultowego już programu Rolnicy. Podlasie, emitowanego przez stację FOKUS TV. Losy rolników z Podlasia śledzi cała Polska. Nic dziwnego, że każde wydarzenie na farmie w Plutyczach wywołuje emocje wśród fanów. Ostatnio gospodarstwo Gienka i Andrzeja wzbogaciło się o kolejnego mieszkańca. To długo wyczekiwany ogier, który właśnie przyszedł na świat. Nie jest tajemnicą, że w ten sposób spełniło się marzenie Gienka, który długo na niego czekał.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent146140539"><div class="md"><h2>Rolnicy. Podlasie. Gienek i Andrzej doczekali się ogiera. Był długo oczekiwany</h2><p>Rolnicy spod Bielska Podlaskiego pochwalili się nowym członkiem społeczności gospodarstwa w Plutyczach na Facebooku.</p></div><div class="componentsArticleGalleryButton component" data-event-position-context="componentsArticleGalleryButton"><a href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia/ga/c8-15590170/zd/648558445" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__textCount">(29 zdjęć)</span></a></div><div class="md"><blockquote><p>Wasze odpowiedzi świadczą o tym, że mamy wśród obserwujących uzdolnione towarzystwo. W naszym gospodarstwie pojawił się długo oczekiwany przez Gienia ogier - czytamy na profilu Gienka i Andrzeja.</p></blockquote></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-szykuja-wielkie-zmiany-w-swoim-gospodarstwie-wreszcie-beda-miec-lazienke/ar/c8-15476940" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-szykuja-wielkie-zmiany-w-swoim-gospodarstwie-wreszcie-beda-miec-lazienke/ar/c8-15476940"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f0/dd/6046878e7690e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-szykuja-wielkie-zmiany-w-swoim-gospodarstwie-wreszcie-beda-miec-lazienke/ar/c8-15476940"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-szykuja-wielkie-zmiany-w-swoim-gospodarstwie-wreszcie-beda-miec-lazienke/ar/c8-15476940">Gienek i Andrzej z Plutycz szykują wielkie zmiany w swoim gospodarstwie</span></a></li></ul></section><div class="md"><h2>Rolnicy. Podlasie. Gienek i Andrzej doczekali się ogiera. Jak będzie się nazywał?</h2><p>Ogier był bardzo potrzebny obu rolnikom, którzy już wcześniej planowali podobny zakup. W jednym z odcinkó była mowa, że Andrzej - syn Gienka, raz wybrał się nawet na targi do Szepietowa i był gotów zapłacić sporą sumę - kilkunastu tysięcy złotych za dorosłego osobnika. Do transakcji jednak nie doszło - i dobrze, bowiem w gospodarstwie pojawił się młody konik, który już widać, że będzie oczkiem w głowie starszego z gospodarzy.</p></div><div class="md"><p>Pod postem o ogierze internauci spekulują, jak będzie nazywał się nowy mieszkaniec gospodarstwa w Plutyczach. Nie brak różnych propozycji na imię dla małego konika.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-otrzymali-od-fana-programu-przydatny-prezent-to-lepsze-niz-alkohol-27042021/ar/c8-15581693" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-otrzymali-od-fana-programu-przydatny-prezent-to-lepsze-niz-alkohol-27042021/ar/c8-15581693"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/d8/aa/6086c756a9d44_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-otrzymali-od-fana-programu-przydatny-prezent-to-lepsze-niz-alkohol-27042021/ar/c8-15581693"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-otrzymali-od-fana-programu-przydatny-prezent-to-lepsze-niz-alkohol-27042021/ar/c8-15581693">Gienek i Andrzej z Plutycz otrzymali prezent. To lepsze niż alkohol!</span></a></li></ul></section><div class="md"><blockquote><p>CHŁOPAKI Proponuję nazwać go Alkomat,bo Promil już jest - pisze jeden z internautów, nawiązując do nazwy psa, którego posiadają rolnicy.</p></blockquote><h2>Rolnicy. Podlasie. Gienek i Andrzej to gwiazdy programu FOKUS TV</h2><p>Rolnicy. Podlasie to program, dzięki któremu Gienek i Andrzej zyskali popularność, jednak za cenę spokoju. Gospodarstwo w Plutyczach codziennie odwiedzają fani programu, przynosząc gospodarzom różne prezenty. Czasami są one bardzo potrzebne, bo wbrew obiegowym opiniom, obaj rolnicy nie opływają w luksusy. Co prawda mają duże gospodarstwo - hodują ok. 40 sztuk bydła, mają pięć koni (teraz już sześć), a także kurki, kaczki, gęsi czy indyki. Cały ich majątek to 50 hektarów ziemi. Żyją jednak bardzo skromnie, w drewnianym domu.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-szykuja-wielkie-zmiany-w-swoim-gospodarstwie-wreszcie-beda-miec-lazienke/ar/c8-15476940" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-szykuja-wielkie-zmiany-w-swoim-gospodarstwie-wreszcie-beda-miec-lazienke/ar/c8-15476940"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f0/dd/6046878e7690e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-szykuja-wielkie-zmiany-w-swoim-gospodarstwie-wreszcie-beda-miec-lazienke/ar/c8-15476940"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-szykuja-wielkie-zmiany-w-swoim-gospodarstwie-wreszcie-beda-miec-lazienke/ar/c8-15476940">Gienek i Andrzej z Plutycz szykują wielkie zmiany w swoim gospodarstwie</span></a></li></ul></section><div class="md"><p>To już trzeci sezon, w jakim występują Gienek i Andrzej w programie Rolnicy. Podlasie. Przez swoją naturalność i szczerość zyskali szacunek i uznanie wśród wielu fanów programu dokumentalnego. Obecnie trwa emisja trzeciego sezonu. Program Rolnicy. Podlasie emitowany jest w każdą niedzielę o godz. 20.15 na antenie FOKUS TV.</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery678090210"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/1b/e8/607fe12d8088e_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-podczas-nagrania-do-programu-odwiedzilismy-ich-w-trakcie-krecenia-nowego-odcinka/ga/c1-15572355/zd/49100129" title="Drewniana chałupa, wielka kałuża na środku podwórka, niebieskie krowy, konie, pies Promil. Oto gospodarstwo najsłynniejszych rolników w kraju!" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><img class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/e8/607fe12d8088e_o_xsmall.jpg" data-image-type="articles" alt="Drewniana chałupa, wielka kałuża na środku podwórka, niebieskie krowy, konie, pies Promil. Oto gospodarstwo najsłynniejszych rolników w kraju!" /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(88 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
Rolnicy. Podlasie. Gienek i Andrzej z Plutycz podczas nagran...
</p></div></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-podczas-nagrania-do-programu-odwiedzilismy-ich-w-trakcie-krecenia-nowego-odcinka/ga/c1-15572355/zd/49100211" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d7/78/607fe131c3945_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-podczas-nagrania-do-programu-odwiedzilismy-ich-w-trakcie-krecenia-nowego-odcinka/ga/c1-15572355/zd/49100229" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/25/44/607fe1320a629_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-podczas-nagrania-do-programu-odwiedzilismy-ich-w-trakcie-krecenia-nowego-odcinka/ga/c1-15572355/zd/49100175" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9b/b4/607fe12f1a469_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://wspolczesna.pl/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-podczas-nagrania-do-programu-odwiedzilismy-ich-w-trakcie-krecenia-nowego-odcinka/ga/c1-15572355/zd/49100129" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(88 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/e8/607fe12d15ac3_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="md"></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/92ae0dde-43e2-e591-4986-a6d5bf901404,41d22d36-7782-10ce-bec1-6c69ef33b75b,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1853303950" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1853303950Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1853303950Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1853303950Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1853303950', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent146140539","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1568120728"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1568120728', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent146140539', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot543350398Toggle" type="checkbox"><label for="componentsArticleFoot543350398Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://wspolczesna.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://wspolczesna.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-podlasie" title="rolnicy podlasie" data-event-position-el="link" data-event-params="link_label=rolnicy_podlasie,index=1">rolnicy podlasie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-i-andrzej" title="gienek i andrzej" data-event-position-el="link" data-event-params="link_label=gienek_i_andrzej,index=2">gienek i andrzej</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-plutycze" title="gienek plutycze" data-event-position-el="link" data-event-params="link_label=gienek_plutycze,index=3">gienek plutycze</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot543350398Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot543350398Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot543350398Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot543350398Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot543350398', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["rolnicy-podlasie","gienek-i-andrzej","gienek-plutycze"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection847324312"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection847324312Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection847324312Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection847324312LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection847324312ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection847324312Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1578823780" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport42304295"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport42304295CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport42304295ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport42304295', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1578823780NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1578823780Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1578823780', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection847324312","article_id":"21563065","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection847324312LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection847324312', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"beXTTJ6pP_FxSO_WDVIs1VaBArQSkoXMaITyhsqGDlI","article_id":"21563065"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11075235838AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11075235838', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader54663394" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader54663394title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1148078300"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia%2Far%2Fc8-15590170" data-article-id="21563065" data-native-id="21563065"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia/ar/c8-15590170" title="Nowy mieszkaniec w Plutyczach. Gienek w końcu się doczekał"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/03/c7/608c1bbf82efb_o_xsmall.jpg" data-image-type="articles" alt="Nowy mieszkaniec w Plutyczach. Gienek w końcu się doczekał" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/rolnicy-podlasie-gienek-i-andrzej-doczekali-sie-ogiera-jest-nowy-mieszkaniec-gospodarstwa-w-plutyczach-zdjecia/ar/c8-15590170" title="Nowy mieszkaniec w Plutyczach. Gienek w końcu się doczekał"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nowy mieszkaniec w Plutyczach. Gienek w końcu się doczekał
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjaka-podkaszarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert%2Far%2Fc11p1-21117095" data-article-id="21117095" data-native-id="21117095"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jaka-podkaszarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert/ar/c11p1-21117095" title="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7a/db/21117095_648551845_xsmall.jpg" data-image-type="articles" alt="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jaka-podkaszarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert/ar/c11p1-21117095" title="Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsza podkaszarka spalinowa do ogródka. Ile kosztuje?
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21117095"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjaka-kosiarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert%2Far%2Fc11p1-21117093" data-article-id="21117093" data-native-id="21117093"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jaka-kosiarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert/ar/c11p1-21117093" title="Najlepsza kosiarka do ogrodu. Ile kosztuje?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/bf/7c/21117093_648551839_xsmall.jpg" data-image-type="articles" alt="Najlepsza kosiarka do ogrodu. Ile kosztuje?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jaka-kosiarke-spalinowa-wybrac-ceny-przeglad-aktualnych-ofert/ar/c11p1-21117093" title="Najlepsza kosiarka do ogrodu. Ile kosztuje?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najlepsza kosiarka do ogrodu. Ile kosztuje?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkosiarka-elektryczna-z-jakiej-kosiarki-na-pewno-bedziesz-zadowolony%2Far%2Fc11p1-21117069" data-article-id="21117069" data-native-id="21117069"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kosiarka-elektryczna-z-jakiej-kosiarki-na-pewno-bedziesz-zadowolony/ar/c11p1-21117069" title="Jak wybrać kosiarkę elektryczną? Nie trzeba przepłacać"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6b/16/21117069_648551763_xsmall.jpg" data-image-type="articles" alt="Jak wybrać kosiarkę elektryczną? Nie trzeba przepłacać" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kosiarka-elektryczna-z-jakiej-kosiarki-na-pewno-bedziesz-zadowolony/ar/c11p1-21117069" title="Jak wybrać kosiarkę elektryczną? Nie trzeba przepłacać"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jak wybrać kosiarkę elektryczną? Nie trzeba przepłacać
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdobra-kosiarka-spalinowa-ile-kosztuje-czy-kosiarka-elektryczna-jest-lepsza%2Far%2Fc11p1-21117067" data-article-id="21117067" data-native-id="21117067"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/dobra-kosiarka-spalinowa-ile-kosztuje-czy-kosiarka-elektryczna-jest-lepsza/ar/c11p1-21117067" title="Dobre kosiarki w rozsądnych cenach? Sprawdziliśmy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c3/49/21117067_648551759_xsmall.jpg" data-image-type="articles" alt="Dobre kosiarki w rozsądnych cenach? Sprawdziliśmy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dobra-kosiarka-spalinowa-ile-kosztuje-czy-kosiarka-elektryczna-jest-lepsza/ar/c11p1-21117067" title="Dobre kosiarki w rozsądnych cenach? Sprawdziliśmy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dobre kosiarki w rozsądnych cenach? Sprawdziliśmy
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21117067"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzenek-martyniuk-i-magda-narozna-i-ich-piekne-domy-tak-mieszkaja-podlaskie-gwiazdy-disco-polo-te-posiadlosci-robia-wrazenie%2Far%2Fc9-15429055" data-article-id="21238821" data-native-id="21238821"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zenek-martyniuk-i-magda-narozna-i-ich-piekne-domy-tak-mieszkaja-podlaskie-gwiazdy-disco-polo-te-posiadlosci-robia-wrazenie/ar/c9-15429055" title="Tak mieszkają Zenek Martyniuk i Magda Narożna. Zobacz ich domy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/81/7b/608bfcebb0d3b_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszkają Zenek Martyniuk i Magda Narożna. Zobacz ich domy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zenek-martyniuk-i-magda-narozna-i-ich-piekne-domy-tak-mieszkaja-podlaskie-gwiazdy-disco-polo-te-posiadlosci-robia-wrazenie/ar/c9-15429055" title="Tak mieszkają Zenek Martyniuk i Magda Narożna. Zobacz ich domy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszkają Zenek Martyniuk i Magda Narożna. Zobacz ich domy
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-koty-rozczulaja-i-rozsmieszaja-do-lez-jestes-fanem-kotow-te-memy-sa-dla-ciebie%2Far%2Fc15-15112070" data-article-id="20573242" data-native-id="20573242"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-koty-rozczulaja-i-rozsmieszaja-do-lez-jestes-fanem-kotow-te-memy-sa-dla-ciebie/ar/c15-15112070" title="Te koty rozbawią cię do łez. Zobacz najlepsze memy "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/22/86/600998b3c181c_o_xsmall.jpg" data-image-type="articles" alt="Te koty rozbawią cię do łez. Zobacz najlepsze memy " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-koty-rozczulaja-i-rozsmieszaja-do-lez-jestes-fanem-kotow-te-memy-sa-dla-ciebie/ar/c15-15112070" title="Te koty rozbawią cię do łez. Zobacz najlepsze memy "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te koty rozbawią cię do łez. Zobacz najlepsze memy
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20573242"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1148078300";
      var articlesBase = JSON.parse("[\"21563065\",\"21117095\",\"21117093\",\"21117069\",\"21117067\",\"21238821\",\"20573242\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing1148078300', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat647120000">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat647120000', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7917,czy_wiesz_co_sie_wykluje_z_tego_jajka_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy wiesz, co się wykluje z tego jajka?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7917czy_wiesz_co_sie_wykluje_z_tego_jajka_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_543195025_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_543195025_small.jpg" alt="Czy wiesz, co się wykluje z tego jajka?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7917,czy_wiesz_co_sie_wykluje_z_tego_jajka_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7917czy_wiesz_co_sie_wykluje_z_tego_jajka_quizqt.html,link_label=Czy_wiesz_co_sie_wykluje_z_tego_jajka?"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy wiesz, co się wykluje z tego jajka?
</a><a href="/quiz/7917,czy_wiesz_co_sie_wykluje_z_tego_jajka_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/7917czy_wiesz_co_sie_wykluje_z_tego_jajka_quizqt.html,link_label=Rozwiaz_QUIZ">
Rozwiąż QUIZ
</a></div></div></div><div id="componentsPromotionsOffers1678818988" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader2049447753" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader2049447753title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1678818988', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader611286955" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader611286955title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing981927191"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzenek-martyniuk-i-magda-narozna-i-ich-piekne-domy-tak-mieszkaja-podlaskie-gwiazdy-disco-polo-te-posiadlosci-robia-wrazenie%2Far%2Fc9-15429055" id=componentsRecommendationsSimpleListing981927191--21238821 data-article-id="21238821" data-native-id="21238821"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zenek-martyniuk-i-magda-narozna-i-ich-piekne-domy-tak-mieszkaja-podlaskie-gwiazdy-disco-polo-te-posiadlosci-robia-wrazenie/ar/c9-15429055" title="Tak mieszkają Zenek Martyniuk i Magda Narożna. Zobacz ich domy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/81/7b/608bfcebb0d3b_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszkają Zenek Martyniuk i Magda Narożna. Zobacz ich domy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zenek-martyniuk-i-magda-narozna-i-ich-piekne-domy-tak-mieszkaja-podlaskie-gwiazdy-disco-polo-te-posiadlosci-robia-wrazenie/ar/c9-15429055" title="Tak mieszkają Zenek Martyniuk i Magda Narożna. Zobacz ich domy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszkają Zenek Martyniuk i Magda Narożna. Zobacz ich domy
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgogglebox-przed-telewizorem-dominik-abus-pochwalil-sie-piekna-zona-iga-zachwycila-internautow-zobacz-nowe-zdjecia-30042021%2Far%2Fc13-15133188" id=componentsRecommendationsSimpleListing981927191--20615597 data-article-id="20615597" data-native-id="20615597"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gogglebox-przed-telewizorem-dominik-abus-pochwalil-sie-piekna-zona-iga-zachwycila-internautow-zobacz-nowe-zdjecia-30042021/ar/c13-15133188" title="Dominik Abus z Gogglebox chwali się piękną żoną. Iga zachwyca!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2a/98/5f3e2408ea04f_o_xsmall.jpg" data-image-type="articles" alt="Dominik Abus z Gogglebox chwali się piękną żoną. Iga zachwyca!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gogglebox-przed-telewizorem-dominik-abus-pochwalil-sie-piekna-zona-iga-zachwycila-internautow-zobacz-nowe-zdjecia-30042021/ar/c13-15133188" title="Dominik Abus z Gogglebox chwali się piękną żoną. Iga zachwyca!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dominik Abus z Gogglebox chwali się piękną żoną. Iga zachwyca!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-bialymstoku-otwiera-sie-tedi-niemiecka-siec-zaprasza-na-zakupy-jeszcze-przed-majowka-zdjecia%2Far%2Fc1-15586842" id=componentsRecommendationsSimpleListing981927191--21557115 data-article-id="21557115" data-native-id="21557115"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/w-bialymstoku-otwiera-sie-tedi-niemiecka-siec-zaprasza-na-zakupy-jeszcze-przed-majowka-zdjecia/ar/c1-15586842" title="W Białymstoku otwiera się TEDi. Zrobimy w nim zakupy jeszcze przed majówką"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3d/93/608a87a8082fe_o_xsmall.jpg" data-image-type="articles" alt="W Białymstoku otwiera się TEDi. Zrobimy w nim zakupy jeszcze przed majówką" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-bialymstoku-otwiera-sie-tedi-niemiecka-siec-zaprasza-na-zakupy-jeszcze-przed-majowka-zdjecia/ar/c1-15586842" title="W Białymstoku otwiera się TEDi. Zrobimy w nim zakupy jeszcze przed majówką"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W Białymstoku otwiera się TEDi. Zrobimy w nim zakupy jeszcze przed majówką
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foswiadczenia-majatkowe-komendantow-policji-w-podlaskiem-za-2020-rok-ile-zarabiaja-jaki-maja-majatek-czy-maja-500-plus%2Far%2Fc1-15585504" id=componentsRecommendationsSimpleListing981927191--21554413 data-article-id="21554413" data-native-id="21554413"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/oswiadczenia-majatkowe-komendantow-policji-w-podlaskiem-za-2020-rok-ile-zarabiaja-jaki-maja-majatek-czy-maja-500-plus/ar/c1-15585504" title="Tyle zarabiają komendanci policji w Podlaskiem. Zobacz ich majątek"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/68/6d/6089886683de7_o_xsmall.jpg" data-image-type="articles" alt="Tyle zarabiają komendanci policji w Podlaskiem. Zobacz ich majątek" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/oswiadczenia-majatkowe-komendantow-policji-w-podlaskiem-za-2020-rok-ile-zarabiaja-jaki-maja-majatek-czy-maja-500-plus/ar/c1-15585504" title="Tyle zarabiają komendanci policji w Podlaskiem. Zobacz ich majątek"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tyle zarabiają komendanci policji w Podlaskiem. Zobacz ich majątek
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21554413"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing981927191--21554413'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-i-w-wojewodztwie-podlaskim-6-796-nowych-zakazen-w-kraju-i-110-w-regionie-30042021%2Far%2Fc1-15588880" id=componentsRecommendationsSimpleListing981927191--21560675 data-article-id="21560675" data-native-id="21560675"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-w-polsce-i-w-wojewodztwie-podlaskim-6-796-nowych-zakazen-w-kraju-i-110-w-regionie-30042021/ar/c1-15588880" title="Mamy znów spadek zakażeń koronawirusem"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/71/4c/608bbff969474_o_xsmall.jpg" data-image-type="articles" alt="Mamy znów spadek zakażeń koronawirusem" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-w-polsce-i-w-wojewodztwie-podlaskim-6-796-nowych-zakazen-w-kraju-i-110-w-regionie-30042021/ar/c1-15588880" title="Mamy znów spadek zakażeń koronawirusem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mamy znów spadek zakażeń koronawirusem
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21560675"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing981927191--21560675'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmichalowo-zderzenie-volkswagena-z-toyota-59letnia-kobieta-w-szpitalu%2Far%2Fc16-15589090" id=componentsRecommendationsSimpleListing981927191--21561105 data-article-id="21561105" data-native-id="21561105"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/michalowo-zderzenie-volkswagena-z-toyota-59letnia-kobieta-w-szpitalu/ar/c16-15589090" title="Wypadek w regionie. 59-letnia kobieta w szpitalu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/54/d6/608bce177b05d_o_xsmall.jpg" data-image-type="articles" alt="Wypadek w regionie. 59-letnia kobieta w szpitalu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/michalowo-zderzenie-volkswagena-z-toyota-59letnia-kobieta-w-szpitalu/ar/c16-15589090" title="Wypadek w regionie. 59-letnia kobieta w szpitalu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wypadek w regionie. 59-letnia kobieta w szpitalu
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing981927191";
      var articlesBase = JSON.parse("[\"21238821\",\"20615597\",\"21557115\",\"21554413\",\"21560675\",\"21561105\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing981927191', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1135939374" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.wspolczesna.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15590170>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow171627024"><div id="atomsHeader1389905493" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1389905493title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow171627024ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Frolnicy-podlasie-emilia-korolczuk-z-ranczo-laszki-promienieje-szczesciem-u-boku-ukochanego-para-spodziewa-sie-dziecka-zdjecia%2Far%2Fc6-15530823" id="atomsListingArticleTileWithSeparatedLink367973827" data-admin="art:21457489" data-article-id="21457489"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/rolnicy-podlasie-emilia-korolczuk-z-ranczo-laszki-promienieje-szczesciem-u-boku-ukochanego-para-spodziewa-sie-dziecka-zdjecia/ar/c6-15530823" title="Rolnicy Podlasie. Emilia Korolczuk z Ranczo Laszki promienieje szczęściem u boku ukochanego. Para spodziewa się dziecka (ZDJĘCIA)" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a9/29/606d9b508201d_o_xsmall.jpg" data-image-type="articles" alt="Rolnicy Podlasie. Emilia Korolczuk z Ranczo Laszki promienieje szczęściem u boku ukochanego. Para spodziewa się dziecka (ZDJĘCIA)" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/rolnicy-podlasie-emilia-korolczuk-z-ranczo-laszki-promienieje-szczesciem-u-boku-ukochanego-para-spodziewa-sie-dziecka-zdjecia/ar/c6-15530823" title="Rolnicy Podlasie. Emilia Korolczuk z Ranczo Laszki promienieje szczęściem u boku ukochanego. Para spodziewa się dziecka (ZDJĘCIA)" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rolnicy Podlasie. Emilia Korolczuk z Ranczo Laszki promienieje szczęściem u boku ukochanego. Para spodziewa się dziecka (ZDJĘCIA)
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Emilia Korolczuk to gwiazda programu &quot;Rolnicy. Podlasie&quot;. Jakiś czas temu w życiu rolniczki pojawił się tajemniczy mężczyzna. Para spodziewa się dziecka. Przez długi czas Emilia ukrywała radosną nowinę przed światem, nie pokazywała też ukochanego. A jednak w święta postanowiła podzielić się zdjęciem z ukochanym. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-29 16:34:52" title="2021-04-29 16:34:52">
29 kwietnia 2021, 16:34
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/emilia-korolczuk" title="emilia korolczuk" data-event-position-el="link" data-event-params="link_label=emilia_korolczuk,index=1">emilia korolczuk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/emilia-korolczuk-rolnicy-podlasie" title="emilia korolczuk rolnicy podlasie" data-event-position-el="link" data-event-params="link_label=emilia_korolczuk_rolnicy_podlasie,index=2">emilia korolczuk rolnicy podlasie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/emilia-korolczuk-ciaza" title="emilia korolczuk ciąża" data-event-position-el="link" data-event-params="link_label=emilia_korolczuk_ciaza,index=3">emilia korolczuk ciąża</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/ranczo-laszki" title="ranczo laszki" data-event-position-el="link" data-event-params="link_label=ranczo_laszki,index=4">ranczo laszki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-podlasie" title="rolnicy podlasie" data-event-position-el="link" data-event-params="link_label=rolnicy_podlasie,index=5">rolnicy podlasie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/laszki" title="Laszki" data-event-position-el="link" data-event-params="link_label=Laszki,index=6">Laszki</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Frolnicy-podlasie-nowy-mieszkaniec-gospodarstwa-gienka-i-andrzeja-z-plutycz-podbije-serca-telewidzow-28042021%2Far%2Fc8-15585738" id="atomsListingArticleTileWithSeparatedLink1632791014" data-admin="art:21554859" data-article-id="21554859"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/rolnicy-podlasie-nowy-mieszkaniec-gospodarstwa-gienka-i-andrzeja-z-plutycz-podbije-serca-telewidzow-28042021/ar/c8-15585738" title="Rolnicy. Podlasie. Nowy mieszkaniec gospodarstwa Gienka i Andrzeja z Plutycz. Podbije serca telewidzów? 28.04.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f8/4f/60896da96a8e6_o_xsmall.jpg" data-image-type="articles" alt="Rolnicy. Podlasie. Nowy mieszkaniec gospodarstwa Gienka i Andrzeja z Plutycz. Podbije serca telewidzów? 28.04.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/rolnicy-podlasie-nowy-mieszkaniec-gospodarstwa-gienka-i-andrzeja-z-plutycz-podbije-serca-telewidzow-28042021/ar/c8-15585738" title="Rolnicy. Podlasie. Nowy mieszkaniec gospodarstwa Gienka i Andrzeja z Plutycz. Podbije serca telewidzów? 28.04.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rolnicy. Podlasie. Nowy mieszkaniec gospodarstwa Gienka i Andrzeja z Plutycz. Podbije serca telewidzów? 28.04.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Kolejne zmiany w gospodarstwie w Plutyczach. Ranczo Gienka i Andrzeja, bohaterów słynnego programu Rolnicy. Podlasie, jakiś czas temu powiększyło się o nowego mieszkańca. Na świat przyszedł niebieski byczek, którego teraz rolnicy z dumą zaprezentowali na zdjęciu.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-28 16:20:00" title="2021-04-28 16:20:00">
28 kwietnia 2021, 16:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-i-andrzej-z-plutycz" title="Gienek i Andrzej z Plutycz" data-event-position-el="link" data-event-params="link_label=Gienek_i_Andrzej_z_Plutycz,index=1">Gienek i Andrzej z Plutycz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/plutycze" title="Plutycze" data-event-position-el="link" data-event-params="link_label=Plutycze,index=2">Plutycze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/serial-rolnicy-podlasie" title="serial Rolnicy Podlasie" data-event-position-el="link" data-event-params="link_label=serial_Rolnicy_Podlasie,index=3">serial Rolnicy Podlasie</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Frolnicy-podlasie-gienek-i-andrzej-z-plutycz-otrzymali-od-fana-programu-przydatny-prezent-to-lepsze-niz-alkohol-27042021%2Far%2Fc8-15581693" id="atomsListingArticleTileWithSeparatedLink893439122" data-admin="art:21546849" data-article-id="21546849"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-otrzymali-od-fana-programu-przydatny-prezent-to-lepsze-niz-alkohol-27042021/ar/c8-15581693" title="Rolnicy. Podlasie. Gienek i Andrzej z Plutycz otrzymali od fana programu przydatny prezent. To lepsze niż alkohol [27.04.2021]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d8/aa/6086c756a9d44_o_xsmall.jpg" data-image-type="articles" alt="Rolnicy. Podlasie. Gienek i Andrzej z Plutycz otrzymali od fana programu przydatny prezent. To lepsze niż alkohol [27.04.2021]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-otrzymali-od-fana-programu-przydatny-prezent-to-lepsze-niz-alkohol-27042021/ar/c8-15581693" title="Rolnicy. Podlasie. Gienek i Andrzej z Plutycz otrzymali od fana programu przydatny prezent. To lepsze niż alkohol [27.04.2021]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rolnicy. Podlasie. Gienek i Andrzej z Plutycz otrzymali od fana programu przydatny prezent. To lepsze niż alkohol [27.04.2021]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gienek i Andrzej z Plutycz to bohaterowie programu Rolnicy. Podlasie, emitowanego na kanale Fokus TV. Program ma wielu fanów, także tych, którzy osobiście składają wizytę bohaterom na ich gospodarstwie w Plutyczach (powiat bielski) na Podlasiu. Jak się okazało, ostatnio Gienka i Andrzeja odwiedził ktoś, kto podarował im bardzo potrzebną rzecz. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-27 07:01:00" title="2021-04-27 07:01:00">
27 kwietnia 2021, 7:01
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-podlasie" title="rolnicy podlasie" data-event-position-el="link" data-event-params="link_label=rolnicy_podlasie,index=1">rolnicy podlasie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-gienek-i-andrzej" title="rolnicy gienek i andrzej" data-event-position-el="link" data-event-params="link_label=rolnicy_gienek_i_andrzej,index=2">rolnicy gienek i andrzej</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-i-andrzej" title="gienek i andrzej" data-event-position-el="link" data-event-params="link_label=gienek_i_andrzej,index=3">gienek i andrzej</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-fokus" title="rolnicy fokus" data-event-position-el="link" data-event-params="link_label=rolnicy_fokus,index=4">rolnicy fokus</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=https%3A%2F%2Fplus.wspolczesna.pl%2Frolnicy-podlasie-gienek-andrzej-i-ich-niebieskie-krowy-slawa-ktora-nie-wszystkim-sie-podoba%2Far%2Fc1-15577025" id="atomsListingArticleTileWithSeparatedLink1967436313" data-admin="art:21536763" data-article-id="21536763"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="https://plus.wspolczesna.pl/rolnicy-podlasie-gienek-andrzej-i-ich-niebieskie-krowy-slawa-ktora-nie-wszystkim-sie-podoba/ar/c1-15577025" title="Rolnicy. Podlasie. Gienek, Andrzej i ich niebieskie krowy. Sława, która nie wszystkim się podoba" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/87/0f/60829da582048_o_xsmall.jpg" data-image-type="articles" alt="Rolnicy. Podlasie. Gienek, Andrzej i ich niebieskie krowy. Sława, która nie wszystkim się podoba" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="https://plus.wspolczesna.pl/rolnicy-podlasie-gienek-andrzej-i-ich-niebieskie-krowy-slawa-ktora-nie-wszystkim-sie-podoba/ar/c1-15577025" title="Rolnicy. Podlasie. Gienek, Andrzej i ich niebieskie krowy. Sława, która nie wszystkim się podoba" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--plus atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
PLUS
</label>
Rolnicy. Podlasie. Gienek, Andrzej i ich niebieskie krowy. Sława, która nie wszystkim się podoba
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gienek i Andrzej. Ojciec i syn - to rolnicy, których pokochali widzowie telewizyjnego programu „Rolnicy. Podlasie”. Około tysiąca fanów tygodniowo odwiedza ich w Plutyczach (powiat bielski). W weekendy przyjeżdżają rodziny, młode pary, a nawet całe wycieczki. Każdego goszczą z uśmiechem. Ale nie każdemu ich sława odpowiada. Dostają mnóstwo wezwań do sądu czy na policję.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-23 12:39:00" title="2021-04-23 12:39:00">
23 kwietnia 2021, 12:39
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/plutycze" title="plutycze" data-event-position-el="link" data-event-params="link_label=plutycze,index=1">plutycze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/plutycze-podlaskie" title="plutycze podlaskie" data-event-position-el="link" data-event-params="link_label=plutycze_podlaskie,index=2">plutycze podlaskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-i-andrzej-plutycze" title="gienek i andrzej plutycze" data-event-position-el="link" data-event-params="link_label=gienek_i_andrzej_plutycze,index=3">gienek i andrzej plutycze</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Frolnicy-podlasie-gienek-i-andrzej-z-plutycz-podczas-nagrania-do-programu-odwiedzilismy-ich-w-trakcie-krecenia-nowego-odcinka%2Far%2Fc1-15572355" id="atomsListingArticleTileWithSeparatedLink1218677209" data-admin="art:21527947" data-article-id="21527947"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-podczas-nagrania-do-programu-odwiedzilismy-ich-w-trakcie-krecenia-nowego-odcinka/ar/c1-15572355" title="Rolnicy. Podlasie. Gienek i Andrzej z Plutycz podczas nagrania do programu. Odwiedziliśmy ich w trakcie kręcenia nowego odcinka [23.04.2021]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1b/e8/607fe12d8088e_o_xsmall.jpg" data-image-type="articles" alt="Rolnicy. Podlasie. Gienek i Andrzej z Plutycz podczas nagrania do programu. Odwiedziliśmy ich w trakcie kręcenia nowego odcinka [23.04.2021]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/rolnicy-podlasie-gienek-i-andrzej-z-plutycz-podczas-nagrania-do-programu-odwiedzilismy-ich-w-trakcie-krecenia-nowego-odcinka/ar/c1-15572355" title="Rolnicy. Podlasie. Gienek i Andrzej z Plutycz podczas nagrania do programu. Odwiedziliśmy ich w trakcie kręcenia nowego odcinka [23.04.2021]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rolnicy. Podlasie. Gienek i Andrzej z Plutycz podczas nagrania do programu. Odwiedziliśmy ich w trakcie kręcenia nowego odcinka [23.04.2021]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Andrzej i Gienek to bohaterowie programu Rolnicy. Podlasie, których pokochali widzowie telewizyjnego programu. Około tysiąca fanów tygodniowo odwiedza ich w Plutyczach (pow. bielski). W weekendy przyjeżdżają rodziny, młode pary, a nawet całe wycieczki. Każdego goszczą z uśmiechem. My też odwiedziliśmy słynnych gospodarzy! Na miejscu trwały nagrania do show &quot;Rolnicy. Podlasie 3&quot;. Co zobaczymy w nowych odcinkach?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-23 07:49:00" title="2021-04-23 07:49:00">
23 kwietnia 2021, 7:49
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-z-plutycz" title="gienek z plutycz" data-event-position-el="link" data-event-params="link_label=gienek_z_plutycz,index=1">gienek z plutycz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-i-andrzej-z-plutycz" title="gienek i andrzej z plutycz" data-event-position-el="link" data-event-params="link_label=gienek_i_andrzej_z_plutycz,index=2">gienek i andrzej z plutycz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/plutycze-podlaskie" title="plutycze podlaskie" data-event-position-el="link" data-event-params="link_label=plutycze_podlaskie,index=3">plutycze podlaskie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-podlasie-3" title="rolnicy podlasie 3" data-event-position-el="link" data-event-params="link_label=rolnicy_podlasie_3,index=4">rolnicy podlasie 3</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-i-andrzej-rolnicy-podlasie" title="gienek i andrzej rolnicy podlasie" data-event-position-el="link" data-event-params="link_label=gienek_i_andrzej_rolnicy_podlasie,index=5">gienek i andrzej rolnicy podlasie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-i-andrzej-onopiuk" title="gienek i andrzej onopiuk" data-event-position-el="link" data-event-params="link_label=gienek_i_andrzej_onopiuk,index=6">gienek i andrzej onopiuk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/plutycze-39" title="plutycze 39" data-event-position-el="link" data-event-params="link_label=plutycze_39,index=7">plutycze 39</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Frolnicy-podlasie-6-odcinek-o-czym-marza-andrzej-i-emilka-jak-upiec-dobry-chleb%2Far%2Fc1-15568991" id="atomsListingArticleTileWithSeparatedLink1115121336" data-admin="art:21521467" data-article-id="21521467"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/rolnicy-podlasie-6-odcinek-o-czym-marza-andrzej-i-emilka-jak-upiec-dobry-chleb/ar/c1-15568991" title="Rolnicy. Podlasie. 6 odcinek. O czym marzą Andrzej i Emilka? Jak upiec dobry chleb?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1f/56/607d6db52ebf9_o_xsmall.jpg" data-image-type="articles" alt="Rolnicy. Podlasie. 6 odcinek. O czym marzą Andrzej i Emilka? Jak upiec dobry chleb?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/rolnicy-podlasie-6-odcinek-o-czym-marza-andrzej-i-emilka-jak-upiec-dobry-chleb/ar/c1-15568991" title="Rolnicy. Podlasie. 6 odcinek. O czym marzą Andrzej i Emilka? Jak upiec dobry chleb?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Rolnicy. Podlasie. 6 odcinek. O czym marzą Andrzej i Emilka? Jak upiec dobry chleb?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Rolnicy. Podlasie. Szósty odcinek serialu telewizji Focus TV za nami. Tradycyjnie już kamera odwiedziła gospodarstwo Gienka i Andrzeja w Plutyczach, a także Emilię w Laszkach oraz Wiesię i Jurka w Ciełuszkach. W tym odcinku główni bohaterowie mieli trochę mniej prac przy gospodarstwie, a wolny czas skłonił do przemyśleń, którymi podzielili się przed kamerami.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-19 14:20:00" title="2021-04-19 14:20:00">
19 kwietnia 2021, 14:20
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-podlasie" title="rolnicy podlasie" data-event-position-el="link" data-event-params="link_label=rolnicy_podlasie,index=1">rolnicy podlasie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-podlasie-emilia-korolczuk" title="rolnicy podlasie emilia korolczuk" data-event-position-el="link" data-event-params="link_label=rolnicy_podlasie_emilia_korolczuk,index=2">rolnicy podlasie emilia korolczuk</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-podlasie-gienek" title="rolnicy podlasie gienek" data-event-position-el="link" data-event-params="link_label=rolnicy_podlasie_gienek,index=3">rolnicy podlasie gienek</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/rolnicy-podlasie-emilka" title="rolnicy podlasie emilka" data-event-position-el="link" data-event-params="link_label=rolnicy_podlasie_emilka,index=4">rolnicy podlasie emilka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-rolnicy-podlasie" title="gienek rolnicy podlasie" data-event-position-el="link" data-event-params="link_label=gienek_rolnicy_podlasie,index=5">gienek rolnicy podlasie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gienek-i-andrzej-z-plutycz" title="gienek i andrzej z plutycz" data-event-position-el="link" data-event-params="link_label=gienek_i_andrzej_z_plutycz,index=6">gienek i andrzej z plutycz</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow171627024";
      var articlesBase = JSON.parse("[\"21457489\",\"21554859\",\"21546849\",\"21536763\",\"21527947\",\"21521467\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1740942881"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1740942881MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/koronawirus-w-bialymstoku-i-woj-podlaskim-raport-317-osob-pod-nadzorem-w-podlaskiem-47-przypadkow-zakazenia-w-polsce/ar/c14-14841280" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/koronawirus-w-bialymstoku-i-woj-podlaskim-raport-317-osob-pod-nadzorem-w-podlaskiem-47-przypadkow-zakazenia-w-polsce/ar/c14-14841280">Koronawirus podlaskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1740942881', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2127777562"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2127777562MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/wypadek/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wypadek/">Wypadki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/sport/">Sport Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/motofakty/">Motoryzacja Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strefa-agro/">Rolnictwo Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl">Gazeta Współczesna Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion2127777562', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion462238869"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion462238869MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://suwalki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://suwalki.naszemiasto.pl">Wiadomości Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bielskpodlaski.naszemiasto.pl/" data-event-position-el="link" data-event-params="link_url=https://bielskpodlaski.naszemiasto.pl/">Wiadomości Bielsk Podlaski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://goldap.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://goldap.naszemiasto.pl">Wiadomości Gołdap</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://olecko.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://olecko.naszemiasto.pl">Wiadomości Olecko</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://elk.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://elk.naszemiasto.pl">Wiadomości Ełk</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion462238869', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1747556658"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1747556658MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/suwalki">Mieszkania Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/suwalki">Domy Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/suwalki">Praca Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/suwalki">Samochody Suwałki</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1747556658', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion431116740"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion431116740MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion431116740Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion431116740', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1347160782"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1347160782MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1347160782Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1347160782', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazeta.wspolczesna/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/wspolczesna-pl/id463262728?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wspolczesna-pl/id463262728?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.wspolczesna.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://wspolczesna.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://wspolczesna.pl/rss/gazetawspolczesna.xml" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/rss/gazetawspolczesna.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.wspolczesna.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Współczesna
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.43.2/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/08b31809af4f12d15edd9e4deed725e9.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/08b31809af4f12d15edd9e4deed725e9.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Rolnicy. Podlasie. Gienek i Andrzej doczekali się ogiera. Jest nowy mieszkaniec gospodarstwa w Plutyczach [ZDJĘCIA]');
          event.appendParam('api_id', '21563065');
          event.appendParam('id', '15590170');
          event.appendParam('created_at', '2021-04-30T17:05:30.000000+02:00');
          event.appendParam('edited_at', '2021-04-30T17:05:30.000000+02:00');
          event.appendParam('photo_count', '29');
          event.appendParam('author_id', '6327125');
          event.appendParam('author_name', 'tomasz.dworzanczyk');
          event.appendParam('tags', 'rolnicy podlasie, gienek i andrzej, gienek plutycze');
          event.appendParam('prefered_journals', 'wspolczesna.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2003032');
          event.appendParam('simc', '0023780');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-agro');
          event.appendParam('path', '/strefa-agro/');
          event.appendParam('subject', 'rolnictwo');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1739418647" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://wspolczesna.pl" aria-label="Strona główna Gazeta Współczesna" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="486" height="65" viewBox="0 0 486 65"><defs /><path fill="#ED7F00" fill-rule="evenodd" d="M258.258824,13.6784314 C260.141176,13.6784314 261.898039,13.8039216 263.529412,14.1803922 C265.160784,14.5568627 266.666667,14.9333333 268.047059,15.5607843 C269.427451,16.1882353 270.807843,16.8156863 271.937255,17.6941176 C273.066667,18.4470588 274.196078,19.3254902 275.07451,20.3294118 L271.184314,25.4745098 C270.933333,25.8509804 270.682353,26.1019608 270.305882,26.3529412 C269.929412,26.6039216 269.552941,26.7294118 268.92549,26.7294118 C268.54902,26.7294118 268.172549,26.6039216 267.796078,26.4784314 C267.419608,26.3529412 267.043137,26.1019608 266.666667,25.8509804 L265.286275,24.972549 C264.784314,24.7215686 264.282353,24.345098 263.529412,24.0941176 C262.901961,23.8431373 262.14902,23.5921569 261.145098,23.4666667 C260.266667,23.3411765 259.262745,23.2156863 258.007843,23.2156863 C256.12549,23.2156863 254.368627,23.5921569 252.862745,24.2196078 C251.356863,24.972549 249.976471,25.9764706 248.847059,27.2313725 C247.717647,28.6117647 246.839216,30.2431373 246.211765,32.1254902 C245.584314,34.1333333 245.333333,36.2666667 245.333333,38.7764706 C245.333333,41.2862745 245.709804,43.545098 246.337255,45.5529412 C246.964706,47.5607843 247.968627,49.1921569 249.098039,50.4470588 C250.227451,51.827451 251.607843,52.8313725 253.239216,53.4588235 C254.870588,54.2117647 256.501961,54.4627451 258.258824,54.4627451 C259.262745,54.4627451 260.266667,54.4627451 261.145098,54.3372549 C262.023529,54.2117647 262.776471,54.0862745 263.529412,53.8352941 C264.282353,53.5843137 264.909804,53.3333333 265.662745,52.8313725 C266.290196,52.454902 267.043137,51.9529412 267.670588,51.3254902 C267.921569,51.0745098 268.172549,50.9490196 268.54902,50.8235294 C268.92549,50.8235294 269.301961,50.6980392 269.678431,50.6980392 C269.929412,50.6980392 270.180392,50.6980392 270.431373,50.8235294 C270.682353,50.9490196 270.933333,51.0745098 271.184314,51.3254902 L275.701961,56.0941176 C273.694118,58.7294118 271.184314,60.6117647 268.298039,61.9921569 C265.286275,63.372549 261.772549,64 257.756863,64 C253.992157,64 250.729412,63.372549 247.717647,62.1176471 C244.705882,60.8627451 242.196078,59.1058824 240.188235,56.8470588 C238.180392,54.5882353 236.54902,51.9529412 235.419608,48.8156863 C234.290196,45.8039216 233.788235,42.4156863 233.788235,38.7764706 C233.788235,35.1372549 234.415686,31.7490196 235.545098,28.6117647 C236.8,25.6 238.431373,22.8392157 240.564706,20.7058824 C242.698039,18.4470588 245.333333,16.6901961 248.345098,15.5607843 C251.356863,14.3058824 254.745098,13.6784314 258.258824,13.6784314 Z M171.545098,13.6784314 C175.435294,13.6784314 178.823529,14.3058824 181.960784,15.5607843 C185.098039,16.8156863 187.733333,18.572549 189.992157,20.8313725 C192.25098,23.0901961 194.007843,25.7254902 195.137255,28.8627451 C196.392157,32 197.019608,35.2627451 197.019608,38.7764706 C197.019608,42.2901961 196.392157,45.6784314 195.137255,48.6901961 C193.882353,51.7019608 192.12549,54.4627451 189.992157,56.7215686 C187.733333,58.9803922 185.098039,60.7372549 181.960784,61.9921569 C178.823529,63.2470588 175.309804,63.8745098 171.545098,63.8745098 C167.654902,63.8745098 164.266667,63.2470588 161.129412,61.9921569 C157.992157,60.7372549 155.231373,58.9803922 153.098039,56.7215686 C150.839216,54.4627451 149.082353,51.827451 147.952941,48.6901961 C146.698039,45.6784314 146.070588,42.2901961 146.070588,38.7764706 C146.070588,35.2627451 146.698039,31.8745098 147.952941,28.8627451 C149.207843,25.8509804 150.964706,23.0901961 153.098039,20.8313725 C155.356863,18.572549 157.992157,16.8156863 161.129412,15.5607843 C164.266667,14.3058824 167.780392,13.6784314 171.545098,13.6784314 Z M370.94902,13.3019608 C372.454902,13.3019608 373.960784,13.427451 375.341176,13.6784314 C376.721569,13.9294118 378.101961,14.3058824 379.356863,14.6823529 C380.611765,15.1843137 381.866667,15.6862745 382.996078,16.3137255 C384.12549,16.9411765 385.129412,17.6941176 386.007843,18.4470588 L383.121569,24.2196078 C382.745098,24.7215686 382.368627,25.2235294 382.117647,25.4745098 C381.741176,25.7254902 381.239216,25.8509804 380.737255,25.8509804 C380.235294,25.8509804 379.607843,25.7254902 379.105882,25.3490196 L377.098039,24.2196078 C376.345098,23.8431373 375.466667,23.4666667 374.462745,23.0901961 C373.458824,22.7137255 372.329412,22.5882353 371.2,22.5882353 C369.066667,22.5882353 367.435294,23.0901961 366.431373,23.9686275 C365.427451,24.8470588 364.8,26.1019608 364.8,27.6078431 C364.8,28.6117647 365.176471,29.3647059 365.803922,30.1176471 C366.431373,30.745098 367.309804,31.372549 368.313725,31.7490196 C369.317647,32.2509804 370.447059,32.627451 371.827451,33.0039216 L375.843137,34.2588235 C377.223529,34.7607843 378.603922,35.2627451 379.858824,36.0156863 C381.239216,36.6431373 382.368627,37.5215686 383.372549,38.5254902 C384.376471,39.5294118 385.254902,40.7843137 385.882353,42.1647059 C386.509804,43.6705882 386.886275,45.427451 386.886275,47.4352941 C386.886275,49.6941176 386.509804,51.827451 385.756863,53.8352941 C385.003922,55.8431373 383.87451,57.6 382.368627,58.9803922 C380.862745,60.4862745 378.980392,61.6156863 376.847059,62.4941176 C374.588235,63.372549 372.203922,63.7490196 369.317647,63.7490196 C367.811765,63.7490196 366.180392,63.6235294 364.67451,63.2470588 C363.043137,62.8705882 361.537255,62.4941176 360.031373,61.8666667 C358.52549,61.2392157 357.145098,60.6117647 355.890196,59.8588235 C354.635294,59.1058824 353.505882,58.227451 352.501961,57.2235294 L355.890196,51.827451 C356.141176,51.4509804 356.517647,51.0745098 356.894118,50.8235294 C357.270588,50.572549 357.772549,50.4470588 358.27451,50.4470588 C358.901961,50.4470588 359.654902,50.6980392 360.282353,51.0745098 L362.666667,52.454902 C363.545098,52.9568627 364.54902,53.4588235 365.678431,53.8352941 C366.807843,54.2117647 368.188235,54.4627451 369.694118,54.4627451 C371.701961,54.4627451 373.333333,53.9607843 374.462745,53.0823529 C375.592157,52.2039216 376.219608,50.6980392 376.219608,48.6901961 C376.219608,47.5607843 375.843137,46.5568627 375.215686,45.9294118 C374.588235,45.1764706 373.709804,44.5490196 372.705882,44.172549 C371.701961,43.6705882 370.572549,43.2941176 369.192157,42.9176471 L365.176471,41.6627451 C363.796078,41.1607843 362.415686,40.6588235 361.160784,40.0313725 C359.905882,39.4039216 358.65098,38.5254902 357.647059,37.5215686 C356.643137,36.5176471 355.764706,35.1372549 355.137255,33.6313725 C354.509804,32.1254902 354.133333,30.1176471 354.133333,27.8588235 C354.133333,25.9764706 354.509804,24.2196078 355.262745,22.4627451 C356.015686,20.7058824 357.145098,19.2 358.52549,17.8196078 C359.905882,16.4392157 361.788235,15.3098039 363.796078,14.5568627 C365.929412,13.6784314 368.313725,13.3019608 370.94902,13.3019608 Z M87.7176471,13.3019608 C89.2235294,13.3019608 90.7294118,13.427451 92.1098039,13.6784314 C93.4901961,13.9294118 94.8705882,14.3058824 96.1254902,14.6823529 C97.3803922,15.1843137 98.6352941,15.6862745 99.7647059,16.3137255 C100.894118,16.9411765 101.898039,17.6941176 102.776471,18.4470588 L99.8901961,24.2196078 C99.5137255,24.7215686 99.1372549,25.2235294 98.8862745,25.4745098 C98.5098039,25.7254902 98.0078431,25.8509804 97.5058824,25.8509804 C97.0039216,25.8509804 96.3764706,25.7254902 95.8745098,25.3490196 L93.8666667,24.2196078 C93.1137255,23.8431373 92.2352941,23.4666667 91.2313725,23.0901961 C90.227451,22.7137255 89.0980392,22.5882353 87.9686275,22.5882353 C85.8352941,22.5882353 84.2039216,23.0901961 83.2,23.9686275 C82.1960784,24.8470588 81.5686275,26.1019608 81.5686275,27.6078431 C81.5686275,28.6117647 81.945098,29.3647059 82.572549,30.1176471 C83.2,30.745098 84.0784314,31.372549 85.0823529,31.7490196 C86.0862745,32.2509804 87.2156863,32.627451 88.5960784,33.0039216 L92.6117647,34.2588235 C93.9921569,34.7607843 95.372549,35.2627451 96.627451,36.0156863 C97.8823529,36.6431373 99.1372549,37.5215686 100.141176,38.5254902 C101.145098,39.5294118 102.023529,40.7843137 102.65098,42.1647059 C103.278431,43.6705882 103.654902,45.427451 103.654902,47.4352941 C103.654902,49.6941176 103.278431,51.827451 102.52549,53.8352941 C101.772549,55.8431373 100.643137,57.6 99.1372549,58.9803922 C97.6313725,60.4862745 95.7490196,61.6156863 93.6156863,62.4941176 C91.4823529,63.372549 88.972549,63.7490196 86.0862745,63.7490196 C84.5803922,63.7490196 82.9490196,63.6235294 81.4431373,63.2470588 C79.8117647,62.8705882 78.3058824,62.4941176 76.8,61.8666667 C75.2941176,61.2392157 73.9137255,60.6117647 72.6588235,59.8588235 C71.4039216,59.1058824 70.2745098,58.227451 69.2705882,57.2235294 L72.6588235,51.827451 C72.9098039,51.4509804 73.2862745,51.0745098 73.6627451,50.8235294 C74.0392157,50.572549 74.5411765,50.4470588 75.0431373,50.4470588 C75.6705882,50.4470588 76.4235294,50.6980392 77.0509804,51.0745098 L79.4352941,52.454902 C80.3137255,52.9568627 81.3176471,53.4588235 82.4470588,53.8352941 C83.5764706,54.2117647 84.9568627,54.4627451 86.4627451,54.4627451 C88.5960784,54.4627451 90.1019608,53.9607843 91.2313725,53.0823529 C92.3607843,52.2039216 92.9882353,50.6980392 92.9882353,48.6901961 C92.9882353,47.5607843 92.6117647,46.5568627 91.9843137,45.9294118 C91.3568627,45.3019608 90.4784314,44.5490196 89.4745098,44.172549 C88.4705882,43.6705882 87.3411765,43.2941176 85.9607843,42.9176471 L81.945098,41.6627451 C80.5647059,41.1607843 79.1843137,40.6588235 77.9294118,40.0313725 C76.6745098,39.4039216 75.4196078,38.5254902 74.4156863,37.5215686 C73.4117647,36.5176471 72.5333333,35.1372549 71.9058824,33.6313725 C71.2784314,32.1254902 70.9019608,30.1176471 70.9019608,27.8588235 C70.9019608,25.9764706 71.2784314,24.2196078 72.0313725,22.4627451 C72.7843137,20.7058824 73.9137255,19.2 75.2941176,17.8196078 C76.6745098,16.4392157 78.5568627,15.3098039 80.5647059,14.5568627 C82.6980392,13.6784314 85.0823529,13.3019608 87.7176471,13.3019608 Z M9.5372549,14.1803922 C10.5411765,14.1803922 11.2941176,14.4313725 12.0470588,14.8078431 C12.6745098,15.3098039 13.1764706,15.8117647 13.3019608,16.5647059 L20.0784314,42.4156863 L20.7058824,45.0509804 L21.3333333,48.0627451 C21.7098039,45.9294118 22.2117647,44.0470588 22.8392157,42.4156863 L30.8705882,16.6901961 C31.1215686,16.0627451 31.4980392,15.4352941 32.1254902,14.9333333 C32.7529412,14.4313725 33.6313725,14.1803922 34.5098039,14.1803922 L37.8980392,14.1803922 C38.9019608,14.1803922 39.654902,14.4313725 40.2823529,14.9333333 C40.9098039,15.4352941 41.4117647,15.9372549 41.6627451,16.6901961 L49.5686275,42.4156863 C50.1960784,44.0470588 50.6980392,45.8039216 51.0745098,47.8117647 L51.5764706,44.9254902 L52.2039216,42.4156863 L58.9803922,16.6901961 C59.1058824,16.0627451 59.6078431,15.4352941 60.2352941,14.9333333 C60.8627451,14.4313725 61.7411765,14.1803922 62.6196078,14.1803922 L71.654902,14.1803922 L56.4705882,63.4980392 L46.1803922,63.4980392 L36.8941176,33.0039216 C36.7686275,32.5019608 36.5176471,32 36.3921569,31.372549 L35.8901961,29.6156863 L35.3882353,31.372549 C35.2627451,32 35.0117647,32.5019608 34.8862745,33.0039216 L25.4745098,63.4980392 L15.1843137,63.4980392 L0,14.1803922 L9.5372549,14.1803922 Z M123.858824,14.1803922 C127.372549,14.1803922 130.258824,14.5568627 132.768627,15.4352941 C135.278431,16.3137255 137.286275,17.4431373 138.917647,18.8235294 C140.54902,20.2039216 141.678431,21.9607843 142.431373,23.9686275 C143.184314,25.9764706 143.560784,27.9843137 143.560784,30.3686275 C143.560784,32.8784314 143.184314,35.1372549 142.431373,37.145098 C141.678431,39.1529412 140.423529,40.9098039 138.792157,42.4156863 C137.160784,43.9215686 135.152941,45.0509804 132.643137,45.8039216 C130.133333,46.6823529 127.247059,47.0588235 123.858824,47.0588235 L117.960784,47.0588235 L117.960784,63.4980392 L106.541176,63.4980392 L106.541176,14.1803922 L123.858824,14.1803922 Z M465.443137,14.3058824 L484.517647,63.4980392 L475.607843,63.4980392 C474.603922,63.4980392 473.85098,63.2470588 473.223529,62.745098 C472.596078,62.2431373 472.094118,61.7411765 471.843137,60.9882353 L468.956863,52.454902 L450.258824,52.454902 L447.372549,60.9882353 C447.121569,61.6156863 446.619608,62.2431373 445.992157,62.745098 C445.364706,63.2470588 444.611765,63.4980392 443.607843,63.4980392 L434.698039,63.4980392 L453.772549,14.3058824 L465.443137,14.3058824 Z M315.231373,14.3058824 L315.231373,18.3215686 C315.231373,18.9490196 315.105882,19.4509804 314.980392,20.0784314 C314.729412,20.5803922 314.478431,21.2078431 314.227451,21.7098039 L291.137255,54.7137255 L314.603922,54.7137255 L314.603922,63.4980392 L276.580392,63.4980392 L276.580392,59.1058824 C276.580392,58.6039216 276.705882,58.1019608 276.831373,57.6 C276.956863,57.0980392 277.207843,56.5960784 277.584314,56.2196078 L300.8,23.0901961 L278.462745,23.0901961 L278.462745,14.3058824 L315.231373,14.3058824 Z M215.968627,14.1803922 L215.968627,32.2509804 L227.262745,26.7294118 L227.262745,34.2588235 C227.262745,35.2627451 226.760784,36.0156863 225.882353,36.3921569 L215.968627,41.5372549 L215.968627,54.4627451 L234.164706,54.4627451 L234.164706,63.4980392 L204.54902,63.4980392 L204.54902,46.4313725 L198.65098,49.3176471 L198.65098,41.6627451 C198.65098,40.7843137 199.027451,40.1568627 199.905882,39.7803922 L204.54902,37.3960784 L204.54902,14.1803922 L215.968627,14.1803922 Z M396.92549,14.3058824 C397.301961,14.3058824 397.552941,14.4313725 397.803922,14.5568627 C398.054902,14.6823529 398.305882,14.8078431 398.556863,15.0588235 L399.435294,15.9372549 L422.901961,45.5529412 C422.776471,44.5490196 422.65098,43.6705882 422.65098,42.7921569 L422.52549,40.2823529 L422.52549,14.1803922 L432.690196,14.1803922 L432.690196,63.372549 L426.792157,63.372549 C425.913725,63.372549 425.160784,63.2470588 424.533333,62.9960784 C423.905882,62.745098 423.403922,62.2431373 422.776471,61.4901961 L399.560784,32.1254902 C399.686275,33.0039216 399.686275,33.8823529 399.686275,34.6352941 L399.686275,63.2470588 L389.647059,63.2470588 L389.647059,14.1803922 L395.670588,14.1803922 C396.172549,14.1803922 396.54902,14.1803922 396.92549,14.3058824 Z M349.615686,14.1803922 L349.615686,22.9647059 L329.411765,22.9647059 L329.411765,34.5098039 L344.847059,34.5098039 L344.847059,42.9176471 L329.411765,42.9176471 L329.411765,54.5882353 L349.615686,54.5882353 L349.615686,63.372549 L317.992157,63.372549 L317.992157,14.1803922 L349.615686,14.1803922 Z M171.294118,23.0901961 C169.035294,23.0901961 167.152941,23.4666667 165.396078,24.2196078 C163.639216,24.972549 162.258824,25.9764706 161.003922,27.3568627 C159.87451,28.7372549 158.870588,30.3686275 158.243137,32.2509804 C157.615686,34.2588235 157.239216,36.3921569 157.239216,38.7764706 C157.239216,41.2862745 157.615686,43.4196078 158.243137,45.427451 C158.870588,47.4352941 159.74902,49.0666667 161.003922,50.3215686 C162.133333,51.7019608 163.639216,52.7058824 165.396078,53.4588235 C167.152941,54.2117647 169.035294,54.4627451 171.294118,54.4627451 C173.427451,54.4627451 175.435294,54.0862745 177.192157,53.4588235 C178.94902,52.7058824 180.329412,51.7019608 181.584314,50.3215686 C182.713725,48.9411765 183.717647,47.3098039 184.345098,45.427451 C184.972549,43.545098 185.34902,41.2862745 185.34902,38.7764706 C185.34902,36.3921569 184.972549,34.1333333 184.345098,32.2509804 C183.717647,30.2431373 182.839216,28.6117647 181.584314,27.3568627 C180.454902,25.9764706 178.94902,24.972549 177.192157,24.2196078 C175.435294,23.4666667 173.552941,23.0901961 171.294118,23.0901961 Z M459.545098,24.345098 C459.168627,25.7254902 458.792157,26.9803922 458.415686,28.1098039 C458.039216,29.2392157 457.662745,30.2431373 457.286275,31.1215686 L452.768627,44.5490196 L466.279039,44.5488824 L461.803922,31.1215686 C461.427451,30.2431373 461.05098,29.2392157 460.67451,28.1098039 L459.545098,24.345098 Z M123.858824,22.9647059 L117.960784,22.9647059 L117.960784,38.5254902 L123.858824,38.5254902 L123.858824,38.4 C126.870588,38.4 129.003922,37.6470588 130.258824,36.2666667 C131.513725,34.8862745 132.266667,32.8784314 132.266667,30.3686275 C132.266667,29.2392157 132.141176,28.2352941 131.764706,27.3568627 C131.388235,26.4784314 130.886275,25.6 130.258824,24.972549 C129.631373,24.345098 128.752941,23.8431373 127.623529,23.4666667 C126.619608,23.0901961 125.364706,22.9647059 123.858824,22.9647059 Z M143.560784,0.125490196 L143.560784,1.38039216 L138.290196,1.38039216 L138.290196,5.01960784 L142.556863,5.01960784 L142.556863,6.14901961 L138.290196,6.14901961 L138.290196,9.91372549 L143.560784,9.91372549 L143.560784,11.1686275 L136.784314,11.1686275 L136.784314,0.125490196 L143.560784,0.125490196 Z M135.780392,-1.50102153e-13 L135.780392,0.62745098 L135.654902,0.62745098 C135.654902,0.752941176 135.654902,1.00392157 135.529412,1.12941176 L129.254902,9.91372549 L135.529412,9.91372549 L135.529412,11.1686275 L127.372549,11.1686275 L127.372549,10.2901961 C127.372549,10.1647059 127.372549,10.1647059 127.498039,10.0392157 L133.772549,1.25490196 L127.74902,1.25490196 L127.74902,-1.50102153e-13 L135.780392,-1.50102153e-13 Z M113.694118,0.125490196 C114.070588,0.250980392 114.447059,0.250980392 114.698039,0.376470588 C115.07451,0.501960784 115.32549,0.62745098 115.576471,0.752941176 C115.827451,0.878431373 116.078431,1.12941176 116.329412,1.38039216 L115.952941,2.00784314 L115.701961,2.25882353 C115.576471,2.25882353 115.45098,2.25882353 115.32549,2.13333333 L114.94902,1.88235294 C114.823529,1.75686275 114.572549,1.63137255 114.321569,1.63137255 C114.070588,1.50588235 113.819608,1.50588235 113.568627,1.38039216 C113.192157,1.25490196 112.815686,1.25490196 112.439216,1.25490196 C111.811765,1.25490196 111.309804,1.38039216 110.807843,1.50588235 C110.305882,1.75686275 109.929412,2.00784314 109.552941,2.38431373 C109.176471,2.88627451 108.92549,3.2627451 108.67451,3.76470588 C108.423529,4.26666667 108.423529,4.89411765 108.423529,5.52156863 C108.423529,6.14901961 108.54902,6.77647059 108.67451,7.40392157 C108.92549,8.03137255 109.176471,8.40784314 109.552941,8.78431373 C109.929412,9.16078431 110.305882,9.41176471 110.933333,9.6627451 C111.435294,9.91372549 111.937255,10.0392157 112.564706,10.0392157 C113.066667,10.0392157 113.568627,10.0392157 113.945098,9.91372549 C114.321569,9.78823529 114.698039,9.6627451 115.07451,9.41176471 L115.07451,6.90196078 L113.317647,6.90196078 C113.192157,6.90196078 113.192157,6.90196078 113.066667,6.77647059 C113.066667,6.77647059 112.941176,6.65098039 112.941176,6.5254902 L112.941176,5.77254902 L116.454902,5.77254902 L116.454902,10.0392157 C115.952941,10.4156863 115.32549,10.7921569 114.698039,10.9176471 C114.070588,11.1686275 113.443137,11.1686275 112.690196,11.1686275 C111.811765,11.1686275 111.058824,11.0431373 110.305882,10.7921569 C109.552941,10.5411765 109.05098,10.1647059 108.54902,9.6627451 C108.047059,9.16078431 107.670588,8.53333333 107.419608,7.90588235 C107.168627,7.27843137 107.043137,6.4 107.043137,5.64705882 C107.043137,4.76862745 107.168627,4.01568627 107.419608,3.38823529 C107.670588,2.76078431 108.047059,2.13333333 108.54902,1.63137255 C109.05098,1.12941176 109.678431,0.752941176 110.305882,0.501960784 C110.807843,0.125490196 111.686275,-1.50990331e-13 112.439216,-1.50990331e-13 C112.815686,-1.50990331e-13 113.317647,-1.50990331e-13 113.694118,0.125490196 Z M187.105882,0.376470588 L176.188235,10.0392157 C175.937255,10.2901961 175.686275,10.4156863 175.435294,10.6666667 C175.184314,10.7921569 174.933333,10.9176471 174.682353,10.9176471 C174.431373,10.9176471 174.180392,11.0431373 173.803922,11.0431373 L165.145098,11.0431373 L171.545098,1.88235294 C171.796078,1.50588235 172.047059,1.25490196 172.298039,1.00392157 C172.54902,0.752941176 172.8,0.62745098 173.176471,0.501960784 C173.391597,0.394397759 173.69892,0.379031613 174.019413,0.376836449 L187.105882,0.376470588 Z M155.984314,0.125490196 L160.25098,11.0431373 L159.121569,11.0431373 C158.996078,11.0431373 158.870588,11.0431373 158.745098,10.9176471 C158.619608,10.7921569 158.619608,10.7921569 158.619608,10.6666667 L157.615686,8.03137255 L152.721569,8.03137255 L151.717647,10.6666667 C151.717647,10.7921569 151.592157,10.7921569 151.592157,10.9176471 C151.466667,11.0431373 151.341176,11.0431373 151.215686,11.0431373 L150.086275,11.0431373 L154.478431,0.125490196 L155.984314,0.125490196 Z M152.470588,0.125490196 L152.470588,1.38039216 L148.956863,1.38039216 L148.956863,11.0431373 L147.45098,11.0431373 L147.45098,1.38039216 L143.937255,1.38039216 L143.937255,0.125490196 L152.470588,0.125490196 Z M122.603922,0.125490196 L126.996078,11.0431373 L125.866667,11.0431373 C125.741176,11.0431373 125.615686,11.0431373 125.490196,10.9176471 C125.364706,10.7921569 125.364706,10.7921569 125.364706,10.6666667 L124.235294,8.03137255 L119.341176,8.03137255 L118.337255,10.6666667 C118.337255,10.7921569 118.211765,10.7921569 118.211765,10.9176471 C118.086275,11.0431373 117.960784,11.0431373 117.835294,11.0431373 L116.705882,11.0431373 L121.098039,0.125490196 L122.603922,0.125490196 Z M155.231373,1.50588235 C155.105882,1.88235294 154.980392,2.25882353 154.854902,2.50980392 L153.098039,7.02745098 L157.239216,7.02745098 L155.482353,2.50980392 L155.356863,2.00784314 C155.356863,1.88235294 155.231373,1.63137255 155.231373,1.50588235 Z M121.85098,1.50588235 C121.72549,1.88235294 121.6,2.25882353 121.47451,2.50980392 L119.717647,6.90196078 L123.808882,6.9014902 L122.101961,2.50980392 L121.976471,2.00784314 C121.976471,1.88235294 121.85098,1.63137255 121.85098,1.50588235 Z" transform="translate(0 .969)" /></svg></a></div></div><div id="componentsNavigationNavbar1739418647Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://wspolczesna.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="19" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1030149387"><div id="atomsNavigationIconsDropdownUser360530916" class="atomsNavigationIconsDropdownUser"><a href="https://wspolczesna.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://wspolczesna.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser360530916', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown1030149387', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://wspolczesna.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="18" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://wspolczesna.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="17" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="16" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="15" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks640682234" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks640682234Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks640682234More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks640682234Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bialystok/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bialystok/">Białystok
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/lomza/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/lomza/">Łomża
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/suwalki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/suwalki/">Suwałki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/region/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/region/">Region
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/augustow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/augustow/">Augustów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bielsk-podlaski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bielsk-podlaski/">Bielsk Podlaski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/elk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/elk/">Ełk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/grajewo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/grajewo/">Grajewo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/hajnowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/hajnowka/">Hajnówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kolno" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kolno">Kolno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/monki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/monki/">Mońki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/powiat-bialostocki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/powiat-bialostocki/">Powiat białostocki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sejny" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sejny">Sejny
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/siemiatycze/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/siemiatycze/">Siemiatycze
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sokolka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sokolka/">Sokółka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/wysokie-mazowieckie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/wysokie-mazowieckie/">Wysokie Mazowieckie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zambrow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zambrow/">Zambrów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/warmia-i-mazury/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/warmia-i-mazury/">Warmia i Mazury
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.wspolczesna.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.wspolczesna.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.wspolczesna.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/koronawirus/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/koronawirus/">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/wypadek/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wypadek/">
Wypadki
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/dom/">
 Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strona-kobiet/">
Kobieta
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-podlasie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-podlasie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=W&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=W&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/ogloszenia/3617,933,fm,pk.html" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/ogloszenia/3617933fmpk.html">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1739418647Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1739418647', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1215928651">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://wspolczesna.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="486" height="65" viewBox="0 0 486 65"><defs /><path fill="#ED7F00" fill-rule="evenodd" d="M258.258824,13.6784314 C260.141176,13.6784314 261.898039,13.8039216 263.529412,14.1803922 C265.160784,14.5568627 266.666667,14.9333333 268.047059,15.5607843 C269.427451,16.1882353 270.807843,16.8156863 271.937255,17.6941176 C273.066667,18.4470588 274.196078,19.3254902 275.07451,20.3294118 L271.184314,25.4745098 C270.933333,25.8509804 270.682353,26.1019608 270.305882,26.3529412 C269.929412,26.6039216 269.552941,26.7294118 268.92549,26.7294118 C268.54902,26.7294118 268.172549,26.6039216 267.796078,26.4784314 C267.419608,26.3529412 267.043137,26.1019608 266.666667,25.8509804 L265.286275,24.972549 C264.784314,24.7215686 264.282353,24.345098 263.529412,24.0941176 C262.901961,23.8431373 262.14902,23.5921569 261.145098,23.4666667 C260.266667,23.3411765 259.262745,23.2156863 258.007843,23.2156863 C256.12549,23.2156863 254.368627,23.5921569 252.862745,24.2196078 C251.356863,24.972549 249.976471,25.9764706 248.847059,27.2313725 C247.717647,28.6117647 246.839216,30.2431373 246.211765,32.1254902 C245.584314,34.1333333 245.333333,36.2666667 245.333333,38.7764706 C245.333333,41.2862745 245.709804,43.545098 246.337255,45.5529412 C246.964706,47.5607843 247.968627,49.1921569 249.098039,50.4470588 C250.227451,51.827451 251.607843,52.8313725 253.239216,53.4588235 C254.870588,54.2117647 256.501961,54.4627451 258.258824,54.4627451 C259.262745,54.4627451 260.266667,54.4627451 261.145098,54.3372549 C262.023529,54.2117647 262.776471,54.0862745 263.529412,53.8352941 C264.282353,53.5843137 264.909804,53.3333333 265.662745,52.8313725 C266.290196,52.454902 267.043137,51.9529412 267.670588,51.3254902 C267.921569,51.0745098 268.172549,50.9490196 268.54902,50.8235294 C268.92549,50.8235294 269.301961,50.6980392 269.678431,50.6980392 C269.929412,50.6980392 270.180392,50.6980392 270.431373,50.8235294 C270.682353,50.9490196 270.933333,51.0745098 271.184314,51.3254902 L275.701961,56.0941176 C273.694118,58.7294118 271.184314,60.6117647 268.298039,61.9921569 C265.286275,63.372549 261.772549,64 257.756863,64 C253.992157,64 250.729412,63.372549 247.717647,62.1176471 C244.705882,60.8627451 242.196078,59.1058824 240.188235,56.8470588 C238.180392,54.5882353 236.54902,51.9529412 235.419608,48.8156863 C234.290196,45.8039216 233.788235,42.4156863 233.788235,38.7764706 C233.788235,35.1372549 234.415686,31.7490196 235.545098,28.6117647 C236.8,25.6 238.431373,22.8392157 240.564706,20.7058824 C242.698039,18.4470588 245.333333,16.6901961 248.345098,15.5607843 C251.356863,14.3058824 254.745098,13.6784314 258.258824,13.6784314 Z M171.545098,13.6784314 C175.435294,13.6784314 178.823529,14.3058824 181.960784,15.5607843 C185.098039,16.8156863 187.733333,18.572549 189.992157,20.8313725 C192.25098,23.0901961 194.007843,25.7254902 195.137255,28.8627451 C196.392157,32 197.019608,35.2627451 197.019608,38.7764706 C197.019608,42.2901961 196.392157,45.6784314 195.137255,48.6901961 C193.882353,51.7019608 192.12549,54.4627451 189.992157,56.7215686 C187.733333,58.9803922 185.098039,60.7372549 181.960784,61.9921569 C178.823529,63.2470588 175.309804,63.8745098 171.545098,63.8745098 C167.654902,63.8745098 164.266667,63.2470588 161.129412,61.9921569 C157.992157,60.7372549 155.231373,58.9803922 153.098039,56.7215686 C150.839216,54.4627451 149.082353,51.827451 147.952941,48.6901961 C146.698039,45.6784314 146.070588,42.2901961 146.070588,38.7764706 C146.070588,35.2627451 146.698039,31.8745098 147.952941,28.8627451 C149.207843,25.8509804 150.964706,23.0901961 153.098039,20.8313725 C155.356863,18.572549 157.992157,16.8156863 161.129412,15.5607843 C164.266667,14.3058824 167.780392,13.6784314 171.545098,13.6784314 Z M370.94902,13.3019608 C372.454902,13.3019608 373.960784,13.427451 375.341176,13.6784314 C376.721569,13.9294118 378.101961,14.3058824 379.356863,14.6823529 C380.611765,15.1843137 381.866667,15.6862745 382.996078,16.3137255 C384.12549,16.9411765 385.129412,17.6941176 386.007843,18.4470588 L383.121569,24.2196078 C382.745098,24.7215686 382.368627,25.2235294 382.117647,25.4745098 C381.741176,25.7254902 381.239216,25.8509804 380.737255,25.8509804 C380.235294,25.8509804 379.607843,25.7254902 379.105882,25.3490196 L377.098039,24.2196078 C376.345098,23.8431373 375.466667,23.4666667 374.462745,23.0901961 C373.458824,22.7137255 372.329412,22.5882353 371.2,22.5882353 C369.066667,22.5882353 367.435294,23.0901961 366.431373,23.9686275 C365.427451,24.8470588 364.8,26.1019608 364.8,27.6078431 C364.8,28.6117647 365.176471,29.3647059 365.803922,30.1176471 C366.431373,30.745098 367.309804,31.372549 368.313725,31.7490196 C369.317647,32.2509804 370.447059,32.627451 371.827451,33.0039216 L375.843137,34.2588235 C377.223529,34.7607843 378.603922,35.2627451 379.858824,36.0156863 C381.239216,36.6431373 382.368627,37.5215686 383.372549,38.5254902 C384.376471,39.5294118 385.254902,40.7843137 385.882353,42.1647059 C386.509804,43.6705882 386.886275,45.427451 386.886275,47.4352941 C386.886275,49.6941176 386.509804,51.827451 385.756863,53.8352941 C385.003922,55.8431373 383.87451,57.6 382.368627,58.9803922 C380.862745,60.4862745 378.980392,61.6156863 376.847059,62.4941176 C374.588235,63.372549 372.203922,63.7490196 369.317647,63.7490196 C367.811765,63.7490196 366.180392,63.6235294 364.67451,63.2470588 C363.043137,62.8705882 361.537255,62.4941176 360.031373,61.8666667 C358.52549,61.2392157 357.145098,60.6117647 355.890196,59.8588235 C354.635294,59.1058824 353.505882,58.227451 352.501961,57.2235294 L355.890196,51.827451 C356.141176,51.4509804 356.517647,51.0745098 356.894118,50.8235294 C357.270588,50.572549 357.772549,50.4470588 358.27451,50.4470588 C358.901961,50.4470588 359.654902,50.6980392 360.282353,51.0745098 L362.666667,52.454902 C363.545098,52.9568627 364.54902,53.4588235 365.678431,53.8352941 C366.807843,54.2117647 368.188235,54.4627451 369.694118,54.4627451 C371.701961,54.4627451 373.333333,53.9607843 374.462745,53.0823529 C375.592157,52.2039216 376.219608,50.6980392 376.219608,48.6901961 C376.219608,47.5607843 375.843137,46.5568627 375.215686,45.9294118 C374.588235,45.1764706 373.709804,44.5490196 372.705882,44.172549 C371.701961,43.6705882 370.572549,43.2941176 369.192157,42.9176471 L365.176471,41.6627451 C363.796078,41.1607843 362.415686,40.6588235 361.160784,40.0313725 C359.905882,39.4039216 358.65098,38.5254902 357.647059,37.5215686 C356.643137,36.5176471 355.764706,35.1372549 355.137255,33.6313725 C354.509804,32.1254902 354.133333,30.1176471 354.133333,27.8588235 C354.133333,25.9764706 354.509804,24.2196078 355.262745,22.4627451 C356.015686,20.7058824 357.145098,19.2 358.52549,17.8196078 C359.905882,16.4392157 361.788235,15.3098039 363.796078,14.5568627 C365.929412,13.6784314 368.313725,13.3019608 370.94902,13.3019608 Z M87.7176471,13.3019608 C89.2235294,13.3019608 90.7294118,13.427451 92.1098039,13.6784314 C93.4901961,13.9294118 94.8705882,14.3058824 96.1254902,14.6823529 C97.3803922,15.1843137 98.6352941,15.6862745 99.7647059,16.3137255 C100.894118,16.9411765 101.898039,17.6941176 102.776471,18.4470588 L99.8901961,24.2196078 C99.5137255,24.7215686 99.1372549,25.2235294 98.8862745,25.4745098 C98.5098039,25.7254902 98.0078431,25.8509804 97.5058824,25.8509804 C97.0039216,25.8509804 96.3764706,25.7254902 95.8745098,25.3490196 L93.8666667,24.2196078 C93.1137255,23.8431373 92.2352941,23.4666667 91.2313725,23.0901961 C90.227451,22.7137255 89.0980392,22.5882353 87.9686275,22.5882353 C85.8352941,22.5882353 84.2039216,23.0901961 83.2,23.9686275 C82.1960784,24.8470588 81.5686275,26.1019608 81.5686275,27.6078431 C81.5686275,28.6117647 81.945098,29.3647059 82.572549,30.1176471 C83.2,30.745098 84.0784314,31.372549 85.0823529,31.7490196 C86.0862745,32.2509804 87.2156863,32.627451 88.5960784,33.0039216 L92.6117647,34.2588235 C93.9921569,34.7607843 95.372549,35.2627451 96.627451,36.0156863 C97.8823529,36.6431373 99.1372549,37.5215686 100.141176,38.5254902 C101.145098,39.5294118 102.023529,40.7843137 102.65098,42.1647059 C103.278431,43.6705882 103.654902,45.427451 103.654902,47.4352941 C103.654902,49.6941176 103.278431,51.827451 102.52549,53.8352941 C101.772549,55.8431373 100.643137,57.6 99.1372549,58.9803922 C97.6313725,60.4862745 95.7490196,61.6156863 93.6156863,62.4941176 C91.4823529,63.372549 88.972549,63.7490196 86.0862745,63.7490196 C84.5803922,63.7490196 82.9490196,63.6235294 81.4431373,63.2470588 C79.8117647,62.8705882 78.3058824,62.4941176 76.8,61.8666667 C75.2941176,61.2392157 73.9137255,60.6117647 72.6588235,59.8588235 C71.4039216,59.1058824 70.2745098,58.227451 69.2705882,57.2235294 L72.6588235,51.827451 C72.9098039,51.4509804 73.2862745,51.0745098 73.6627451,50.8235294 C74.0392157,50.572549 74.5411765,50.4470588 75.0431373,50.4470588 C75.6705882,50.4470588 76.4235294,50.6980392 77.0509804,51.0745098 L79.4352941,52.454902 C80.3137255,52.9568627 81.3176471,53.4588235 82.4470588,53.8352941 C83.5764706,54.2117647 84.9568627,54.4627451 86.4627451,54.4627451 C88.5960784,54.4627451 90.1019608,53.9607843 91.2313725,53.0823529 C92.3607843,52.2039216 92.9882353,50.6980392 92.9882353,48.6901961 C92.9882353,47.5607843 92.6117647,46.5568627 91.9843137,45.9294118 C91.3568627,45.3019608 90.4784314,44.5490196 89.4745098,44.172549 C88.4705882,43.6705882 87.3411765,43.2941176 85.9607843,42.9176471 L81.945098,41.6627451 C80.5647059,41.1607843 79.1843137,40.6588235 77.9294118,40.0313725 C76.6745098,39.4039216 75.4196078,38.5254902 74.4156863,37.5215686 C73.4117647,36.5176471 72.5333333,35.1372549 71.9058824,33.6313725 C71.2784314,32.1254902 70.9019608,30.1176471 70.9019608,27.8588235 C70.9019608,25.9764706 71.2784314,24.2196078 72.0313725,22.4627451 C72.7843137,20.7058824 73.9137255,19.2 75.2941176,17.8196078 C76.6745098,16.4392157 78.5568627,15.3098039 80.5647059,14.5568627 C82.6980392,13.6784314 85.0823529,13.3019608 87.7176471,13.3019608 Z M9.5372549,14.1803922 C10.5411765,14.1803922 11.2941176,14.4313725 12.0470588,14.8078431 C12.6745098,15.3098039 13.1764706,15.8117647 13.3019608,16.5647059 L20.0784314,42.4156863 L20.7058824,45.0509804 L21.3333333,48.0627451 C21.7098039,45.9294118 22.2117647,44.0470588 22.8392157,42.4156863 L30.8705882,16.6901961 C31.1215686,16.0627451 31.4980392,15.4352941 32.1254902,14.9333333 C32.7529412,14.4313725 33.6313725,14.1803922 34.5098039,14.1803922 L37.8980392,14.1803922 C38.9019608,14.1803922 39.654902,14.4313725 40.2823529,14.9333333 C40.9098039,15.4352941 41.4117647,15.9372549 41.6627451,16.6901961 L49.5686275,42.4156863 C50.1960784,44.0470588 50.6980392,45.8039216 51.0745098,47.8117647 L51.5764706,44.9254902 L52.2039216,42.4156863 L58.9803922,16.6901961 C59.1058824,16.0627451 59.6078431,15.4352941 60.2352941,14.9333333 C60.8627451,14.4313725 61.7411765,14.1803922 62.6196078,14.1803922 L71.654902,14.1803922 L56.4705882,63.4980392 L46.1803922,63.4980392 L36.8941176,33.0039216 C36.7686275,32.5019608 36.5176471,32 36.3921569,31.372549 L35.8901961,29.6156863 L35.3882353,31.372549 C35.2627451,32 35.0117647,32.5019608 34.8862745,33.0039216 L25.4745098,63.4980392 L15.1843137,63.4980392 L0,14.1803922 L9.5372549,14.1803922 Z M123.858824,14.1803922 C127.372549,14.1803922 130.258824,14.5568627 132.768627,15.4352941 C135.278431,16.3137255 137.286275,17.4431373 138.917647,18.8235294 C140.54902,20.2039216 141.678431,21.9607843 142.431373,23.9686275 C143.184314,25.9764706 143.560784,27.9843137 143.560784,30.3686275 C143.560784,32.8784314 143.184314,35.1372549 142.431373,37.145098 C141.678431,39.1529412 140.423529,40.9098039 138.792157,42.4156863 C137.160784,43.9215686 135.152941,45.0509804 132.643137,45.8039216 C130.133333,46.6823529 127.247059,47.0588235 123.858824,47.0588235 L117.960784,47.0588235 L117.960784,63.4980392 L106.541176,63.4980392 L106.541176,14.1803922 L123.858824,14.1803922 Z M465.443137,14.3058824 L484.517647,63.4980392 L475.607843,63.4980392 C474.603922,63.4980392 473.85098,63.2470588 473.223529,62.745098 C472.596078,62.2431373 472.094118,61.7411765 471.843137,60.9882353 L468.956863,52.454902 L450.258824,52.454902 L447.372549,60.9882353 C447.121569,61.6156863 446.619608,62.2431373 445.992157,62.745098 C445.364706,63.2470588 444.611765,63.4980392 443.607843,63.4980392 L434.698039,63.4980392 L453.772549,14.3058824 L465.443137,14.3058824 Z M315.231373,14.3058824 L315.231373,18.3215686 C315.231373,18.9490196 315.105882,19.4509804 314.980392,20.0784314 C314.729412,20.5803922 314.478431,21.2078431 314.227451,21.7098039 L291.137255,54.7137255 L314.603922,54.7137255 L314.603922,63.4980392 L276.580392,63.4980392 L276.580392,59.1058824 C276.580392,58.6039216 276.705882,58.1019608 276.831373,57.6 C276.956863,57.0980392 277.207843,56.5960784 277.584314,56.2196078 L300.8,23.0901961 L278.462745,23.0901961 L278.462745,14.3058824 L315.231373,14.3058824 Z M215.968627,14.1803922 L215.968627,32.2509804 L227.262745,26.7294118 L227.262745,34.2588235 C227.262745,35.2627451 226.760784,36.0156863 225.882353,36.3921569 L215.968627,41.5372549 L215.968627,54.4627451 L234.164706,54.4627451 L234.164706,63.4980392 L204.54902,63.4980392 L204.54902,46.4313725 L198.65098,49.3176471 L198.65098,41.6627451 C198.65098,40.7843137 199.027451,40.1568627 199.905882,39.7803922 L204.54902,37.3960784 L204.54902,14.1803922 L215.968627,14.1803922 Z M396.92549,14.3058824 C397.301961,14.3058824 397.552941,14.4313725 397.803922,14.5568627 C398.054902,14.6823529 398.305882,14.8078431 398.556863,15.0588235 L399.435294,15.9372549 L422.901961,45.5529412 C422.776471,44.5490196 422.65098,43.6705882 422.65098,42.7921569 L422.52549,40.2823529 L422.52549,14.1803922 L432.690196,14.1803922 L432.690196,63.372549 L426.792157,63.372549 C425.913725,63.372549 425.160784,63.2470588 424.533333,62.9960784 C423.905882,62.745098 423.403922,62.2431373 422.776471,61.4901961 L399.560784,32.1254902 C399.686275,33.0039216 399.686275,33.8823529 399.686275,34.6352941 L399.686275,63.2470588 L389.647059,63.2470588 L389.647059,14.1803922 L395.670588,14.1803922 C396.172549,14.1803922 396.54902,14.1803922 396.92549,14.3058824 Z M349.615686,14.1803922 L349.615686,22.9647059 L329.411765,22.9647059 L329.411765,34.5098039 L344.847059,34.5098039 L344.847059,42.9176471 L329.411765,42.9176471 L329.411765,54.5882353 L349.615686,54.5882353 L349.615686,63.372549 L317.992157,63.372549 L317.992157,14.1803922 L349.615686,14.1803922 Z M171.294118,23.0901961 C169.035294,23.0901961 167.152941,23.4666667 165.396078,24.2196078 C163.639216,24.972549 162.258824,25.9764706 161.003922,27.3568627 C159.87451,28.7372549 158.870588,30.3686275 158.243137,32.2509804 C157.615686,34.2588235 157.239216,36.3921569 157.239216,38.7764706 C157.239216,41.2862745 157.615686,43.4196078 158.243137,45.427451 C158.870588,47.4352941 159.74902,49.0666667 161.003922,50.3215686 C162.133333,51.7019608 163.639216,52.7058824 165.396078,53.4588235 C167.152941,54.2117647 169.035294,54.4627451 171.294118,54.4627451 C173.427451,54.4627451 175.435294,54.0862745 177.192157,53.4588235 C178.94902,52.7058824 180.329412,51.7019608 181.584314,50.3215686 C182.713725,48.9411765 183.717647,47.3098039 184.345098,45.427451 C184.972549,43.545098 185.34902,41.2862745 185.34902,38.7764706 C185.34902,36.3921569 184.972549,34.1333333 184.345098,32.2509804 C183.717647,30.2431373 182.839216,28.6117647 181.584314,27.3568627 C180.454902,25.9764706 178.94902,24.972549 177.192157,24.2196078 C175.435294,23.4666667 173.552941,23.0901961 171.294118,23.0901961 Z M459.545098,24.345098 C459.168627,25.7254902 458.792157,26.9803922 458.415686,28.1098039 C458.039216,29.2392157 457.662745,30.2431373 457.286275,31.1215686 L452.768627,44.5490196 L466.279039,44.5488824 L461.803922,31.1215686 C461.427451,30.2431373 461.05098,29.2392157 460.67451,28.1098039 L459.545098,24.345098 Z M123.858824,22.9647059 L117.960784,22.9647059 L117.960784,38.5254902 L123.858824,38.5254902 L123.858824,38.4 C126.870588,38.4 129.003922,37.6470588 130.258824,36.2666667 C131.513725,34.8862745 132.266667,32.8784314 132.266667,30.3686275 C132.266667,29.2392157 132.141176,28.2352941 131.764706,27.3568627 C131.388235,26.4784314 130.886275,25.6 130.258824,24.972549 C129.631373,24.345098 128.752941,23.8431373 127.623529,23.4666667 C126.619608,23.0901961 125.364706,22.9647059 123.858824,22.9647059 Z M143.560784,0.125490196 L143.560784,1.38039216 L138.290196,1.38039216 L138.290196,5.01960784 L142.556863,5.01960784 L142.556863,6.14901961 L138.290196,6.14901961 L138.290196,9.91372549 L143.560784,9.91372549 L143.560784,11.1686275 L136.784314,11.1686275 L136.784314,0.125490196 L143.560784,0.125490196 Z M135.780392,-1.50102153e-13 L135.780392,0.62745098 L135.654902,0.62745098 C135.654902,0.752941176 135.654902,1.00392157 135.529412,1.12941176 L129.254902,9.91372549 L135.529412,9.91372549 L135.529412,11.1686275 L127.372549,11.1686275 L127.372549,10.2901961 C127.372549,10.1647059 127.372549,10.1647059 127.498039,10.0392157 L133.772549,1.25490196 L127.74902,1.25490196 L127.74902,-1.50102153e-13 L135.780392,-1.50102153e-13 Z M113.694118,0.125490196 C114.070588,0.250980392 114.447059,0.250980392 114.698039,0.376470588 C115.07451,0.501960784 115.32549,0.62745098 115.576471,0.752941176 C115.827451,0.878431373 116.078431,1.12941176 116.329412,1.38039216 L115.952941,2.00784314 L115.701961,2.25882353 C115.576471,2.25882353 115.45098,2.25882353 115.32549,2.13333333 L114.94902,1.88235294 C114.823529,1.75686275 114.572549,1.63137255 114.321569,1.63137255 C114.070588,1.50588235 113.819608,1.50588235 113.568627,1.38039216 C113.192157,1.25490196 112.815686,1.25490196 112.439216,1.25490196 C111.811765,1.25490196 111.309804,1.38039216 110.807843,1.50588235 C110.305882,1.75686275 109.929412,2.00784314 109.552941,2.38431373 C109.176471,2.88627451 108.92549,3.2627451 108.67451,3.76470588 C108.423529,4.26666667 108.423529,4.89411765 108.423529,5.52156863 C108.423529,6.14901961 108.54902,6.77647059 108.67451,7.40392157 C108.92549,8.03137255 109.176471,8.40784314 109.552941,8.78431373 C109.929412,9.16078431 110.305882,9.41176471 110.933333,9.6627451 C111.435294,9.91372549 111.937255,10.0392157 112.564706,10.0392157 C113.066667,10.0392157 113.568627,10.0392157 113.945098,9.91372549 C114.321569,9.78823529 114.698039,9.6627451 115.07451,9.41176471 L115.07451,6.90196078 L113.317647,6.90196078 C113.192157,6.90196078 113.192157,6.90196078 113.066667,6.77647059 C113.066667,6.77647059 112.941176,6.65098039 112.941176,6.5254902 L112.941176,5.77254902 L116.454902,5.77254902 L116.454902,10.0392157 C115.952941,10.4156863 115.32549,10.7921569 114.698039,10.9176471 C114.070588,11.1686275 113.443137,11.1686275 112.690196,11.1686275 C111.811765,11.1686275 111.058824,11.0431373 110.305882,10.7921569 C109.552941,10.5411765 109.05098,10.1647059 108.54902,9.6627451 C108.047059,9.16078431 107.670588,8.53333333 107.419608,7.90588235 C107.168627,7.27843137 107.043137,6.4 107.043137,5.64705882 C107.043137,4.76862745 107.168627,4.01568627 107.419608,3.38823529 C107.670588,2.76078431 108.047059,2.13333333 108.54902,1.63137255 C109.05098,1.12941176 109.678431,0.752941176 110.305882,0.501960784 C110.807843,0.125490196 111.686275,-1.50990331e-13 112.439216,-1.50990331e-13 C112.815686,-1.50990331e-13 113.317647,-1.50990331e-13 113.694118,0.125490196 Z M187.105882,0.376470588 L176.188235,10.0392157 C175.937255,10.2901961 175.686275,10.4156863 175.435294,10.6666667 C175.184314,10.7921569 174.933333,10.9176471 174.682353,10.9176471 C174.431373,10.9176471 174.180392,11.0431373 173.803922,11.0431373 L165.145098,11.0431373 L171.545098,1.88235294 C171.796078,1.50588235 172.047059,1.25490196 172.298039,1.00392157 C172.54902,0.752941176 172.8,0.62745098 173.176471,0.501960784 C173.391597,0.394397759 173.69892,0.379031613 174.019413,0.376836449 L187.105882,0.376470588 Z M155.984314,0.125490196 L160.25098,11.0431373 L159.121569,11.0431373 C158.996078,11.0431373 158.870588,11.0431373 158.745098,10.9176471 C158.619608,10.7921569 158.619608,10.7921569 158.619608,10.6666667 L157.615686,8.03137255 L152.721569,8.03137255 L151.717647,10.6666667 C151.717647,10.7921569 151.592157,10.7921569 151.592157,10.9176471 C151.466667,11.0431373 151.341176,11.0431373 151.215686,11.0431373 L150.086275,11.0431373 L154.478431,0.125490196 L155.984314,0.125490196 Z M152.470588,0.125490196 L152.470588,1.38039216 L148.956863,1.38039216 L148.956863,11.0431373 L147.45098,11.0431373 L147.45098,1.38039216 L143.937255,1.38039216 L143.937255,0.125490196 L152.470588,0.125490196 Z M122.603922,0.125490196 L126.996078,11.0431373 L125.866667,11.0431373 C125.741176,11.0431373 125.615686,11.0431373 125.490196,10.9176471 C125.364706,10.7921569 125.364706,10.7921569 125.364706,10.6666667 L124.235294,8.03137255 L119.341176,8.03137255 L118.337255,10.6666667 C118.337255,10.7921569 118.211765,10.7921569 118.211765,10.9176471 C118.086275,11.0431373 117.960784,11.0431373 117.835294,11.0431373 L116.705882,11.0431373 L121.098039,0.125490196 L122.603922,0.125490196 Z M155.231373,1.50588235 C155.105882,1.88235294 154.980392,2.25882353 154.854902,2.50980392 L153.098039,7.02745098 L157.239216,7.02745098 L155.482353,2.50980392 L155.356863,2.00784314 C155.356863,1.88235294 155.231373,1.63137255 155.231373,1.50588235 Z M121.85098,1.50588235 C121.72549,1.88235294 121.6,2.25882353 121.47451,2.50980392 L119.717647,6.90196078 L123.808882,6.9014902 L122.101961,2.50980392 L121.976471,2.00784314 C121.976471,1.88235294 121.85098,1.63137255 121.85098,1.50588235 Z" transform="translate(0 .969)" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1215928651CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1215928651AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"wspolczesna","categoryName":"rolnictwo","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1215928651', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"wspolczesna"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149e200a8f2a63b5336edb.js" async="async"></script>
<script>
  <!--//--><![CDATA[//><!--
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src='https://mreg.hit.gemius.pl/mgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  //--><!]]>
</script>
</body>
</html>
