<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Gazeta Współczesna">
<meta property="fb:pages" content="207451432612743">
<meta name="description" content="Amfetamina i marihuana były schowane w etui na okulary w samochodzie podejrzanego. 24-latek usłyszał już zarzuty. Grozi mu kara do 3 lat więzienia. 
">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_small.jpg">
<title>Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem | Gazeta Współczesna</title>
<link rel="canonical" href="https://wspolczesna.pl/szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem/ar/c1-15748960">
<meta name="keywords" content="policja Wysokie Mazowieckie, Szepietowo, narkotyki podlaskie">
<meta property="og:title" content="Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Współczesna">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_original.jpg">
<meta property="og:image:height" content="890">
<meta property="og:image:width" content="1200">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://wspolczesna.pl/szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem/ar/c1-15748960">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_full.jpg">
<meta property="article:published_time" content="2021-08-12T21:00:04.000000+02:00">
<meta property="article:modified_time" content="2021-08-12T21:00:04.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazeta.wspolczesna/">
<meta property="article:author" content="Izabela Krzewska">
<meta property="article:tag" content="policja Wysokie Mazowieckie">
<meta property="article:tag" content="Szepietowo">
<meta property="article:tag" content="narkotyki podlaskie">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:wspolczesna,region:podlaskie,typstr:artykul_nowy,kat:wiadomosci,kat:wysokie-mazowieckie,tagi.safety:drugs"},"yieldbirdadf":{"mkv":"serwis:wspolczesna,region:podlaskie,typstr:artykul_nowy,kat:wiadomosci,kat:wysokie-mazowieckie,tagi.safety:drugs"}};
</script>
<script>
    if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

        (() => {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        const mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/1eca1498-756b-416b-a9d5-c8fa267363e3/yb.js';

        const firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
        })();
    }
    window.Yieldbird = window.Yieldbird || {cmd: []};
    Yieldbird.cmd.push(() => googletag.cmd.push( 
        () => googletag.pubads().setPublisherProvidedId(pbjs.getUserIds().id5id.uid))
    );  
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.50.4/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"wspolczesna","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.103.10');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.50.4/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

            PPAds.enableClientInnerLazyLoad();
      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "wspolczesna");
             PPAds.app.getSlotTemplate().appendTargeting('region', "podlaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","wysokie-mazowieckie"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15748960");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2013094"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0407380"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["drugs"]);
         });
</script>
<style>body{--primary:255,143,0;--primary-dark:244,100,0;--primary-light:255,165,51;--secondary:255,143,0;--secondary-dark:244,100,0;--secondary-light:255,165,51;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/bundles/7f0d070470ba81cfd6bb4c3eb46c1974.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/bundles/7f0d070470ba81cfd6bb4c3eb46c1974.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/favicon/png/180/wspolczesna.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/favicon/png/32/wspolczesna.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/favicon/png/16/wspolczesna.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/favicon/ico/wspolczesna.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/favicon/ico/wspolczesna.ico">
<meta name="msapplication-TileColor" content="#FF9800">
<meta name="theme-color" content="#FF9800">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_wspolczesna.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MJXCHG');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJXCHG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = '.AiV7Xi6LbWYR.kGQf9wcKQ_.jiuoUcKjJqJFG0qp63.a7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://wspolczesna.pl/niewspierana-przegladarka';
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://wspolczesna.pl/szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem/ar/c1-15748960",
    "headline": "Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyk\u00f3w oraz jazd\u0119 pod ich wp\u0142ywem",
    "description": "Amfetamina i marihuana by\u0142y schowane w etui na okulary w samochodzie podejrzanego. 24-latek us\u0142ysza\u0142 ju\u017c zarzuty. Grozi mu kara do 3 lat wi\u0119zienia. \r\n",
    "datePublished": "2021-08-12T21:00:04.000000+02:00",
    "dateModified": "2021-08-12T21:00:04.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Izabela Krzewska"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Wsp\u00f3\u0142czesna",
        "url": "https://wspolczesna.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/png/wspolczesna.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel"><div id="dfp-gora1" style="height: 211px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Współczesna" href="https://wspolczesna.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Współczesna</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://wspolczesna.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wysokie Mazowieckie" href="https://wspolczesna.pl/wiadomosci/wysokie-mazowieckie/" class="atomsNavigationBreadcrumbs__link">Wysokie Mazowieckie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Szepietowo. Kierowca&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","wysokie-mazowieckie","szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Wsp\u00f3\u0142czesna",
            "item": "https://wspolczesna.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wiadomo\u015bci",
            "item": "https://wspolczesna.pl/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Wysokie Mazowieckie",
            "item": "https://wspolczesna.pl/wiadomosci/wysokie-mazowieckie/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyk\u00f3w oraz jazd\u0119 pod ich wp\u0142ywem"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1299459855"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription">
OPRAC.:
</span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/izabela-krzewska/au/50161><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/author.svg" alt="Izabela Krzewska" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Izabela Krzewska</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-08-12T21:00:04+02:00" title="2021-08-12 21:00:04">
12 sierpnia 2021, 21:00
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1765765306"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://wspolczesna.pl/szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem/ga/c1-15748960/zd/51120820" title="Ogółem mundurowi zabezpieczyli przeszło 6 gramów narkotyków. Podejrzany stracił prawo jazdy i trafił do policyjnego aresztu." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_medium.jpg" alt="Ogółem mundurowi zabezpieczyli przeszło 6 gramów narkotyków. Podejrzany stracił prawo jazdy i trafił do policyjnego aresztu." width="1200" height="890" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Ogółem mundurowi zabezpieczyli przeszło 6 gramów narkotyków. Podejrzany stracił prawo jazdy i trafił do policyjnego aresztu.
</span><span class="componentsArticleGallery__author">KPP Wysokie Mazowieckie</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Amfetamina i marihuana były schowane w etui na okulary w samochodzie podejrzanego. 24-latek usłyszał już zarzuty. Grozi mu kara do 3 lat więzienia.
</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek1" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent577547835"><div class="md"><p>Wszystko wyszło na jaw w wyniku policyjnej kontroli. Wysokomazowieccy policjanci zatrzymali volkswagena w Szepietowie. Z policyjnych ustaleń wynikało, że jadący nim 24-latek może posiadać przy sobie narkotyki. Przypuszczenia mundurowych potwierdziły się. </p><p><strong>Czytaj też: <a href="https://lomza.naszemiasto.pl/lomza-przyjechal-zdac-prawko-trafil-do-aresztu/ar/c1-8314242" title="Łomża. Przyjechał zdać prawko, trafił do aresztu">Łomża. Przyjechał zdać prawko, trafił do aresztu</a></strong></p><p>Susz oraz biały proszek policjanci znaleźli pod fotelem pasażera ukryte w etui od okularów. Wstępne badania narkotesterami wykazały, że są to marihuana i amfetamina. Ogółem mundurowi zabezpieczyli przeszło 6 gramów narkotyków - informuje starszy aspirant Anna Zaremba z KPP w Wysokiem Mazowieckiem.</p><p>W trakcie kontroli wyszło na jaw, że mężczyzna jest pod wpływem amfetaminy, co potwierdziło wstępne badanie na zawartość narkotyków w organizmie. </p><p><strong>Zobacz także: <a href="https://wspolczesna.pl/bransk-zglosil-interwencje-i-sam-wpadl-z-plantacja-konopi/ar/c1-15431363" title="Brańsk. Zgłosił interwencję i sam wpadł z plantacją konopi">Brańsk. Zgłosił interwencję i sam wpadł z plantacją konopi</a></strong></p><p>Mieszkaniec powiatu wysokomazowieckiego stracił <a href="https://www.motofakty.pl/tag/prawo-jazdy/#utm_medium=alz&amp;utm_source=polskatimes.pl&amp;utm_campaign=artykul">prawo jazdy</a> i trafił do policyjnego aresztu. Mężczyzna usłyszał już zarzut kierowanie pojazdem pod wpływem narkotyków oraz posiadania środków odurzających. Grozi mu kara do 3 lat pozbawienia wolności. </p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/ae472e32-7220-59f8-120c-d2561910c161,aae4b449-221b-d6bb-8c67-518c01df5212,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Pandemia uderzyła seniorów po kieszeni
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo890072323" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo890072323Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo890072323Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo890072323Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo890072323', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent577547835","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo399238894"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo399238894', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent577547835',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot682867008" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot682867008Toggle" type="checkbox"><label for="componentsArticleFoot682867008Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://wspolczesna.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://wspolczesna.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/policja-wysokie-mazowieckie" title="policja Wysokie Mazowieckie" data-event-position-el="link" data-event-params="link_label=policja_Wysokie_Mazowieckie,index=1">policja Wysokie Mazowieckie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/szepietowo" title="Szepietowo" data-event-position-el="link" data-event-params="link_label=Szepietowo,index=2">Szepietowo</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/narkotyki-podlaskie" title="narkotyki podlaskie" data-event-position-el="link" data-event-params="link_label=narkotyki_podlaskie,index=3">narkotyki podlaskie</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot682867008Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot682867008Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot682867008Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot682867008Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot682867008',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["policja-wysokie-mazowieckie","szepietowo","narkotyki-podlaskie"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2112201838"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2112201838Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2112201838Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2112201838LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2112201838ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2112201838Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing556608188" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport527736188"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport527736188CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport527736188ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport527736188',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing556608188NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing556608188Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing556608188',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection2112201838","article_id":"21894093","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection2112201838LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection2112201838',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"zbM7nrjfI_udd5nL2iRIPYz3OYPPwYRfNSbP38DAy8w","article_id":"21894093"}
)
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek2" style="height: 211px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa1" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section><div id="atomsHeader1331766595" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1331766595title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing123481967"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fszepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem%2Far%2Fc1-15748960" data-article-id="21894093" data-native-id="21894093"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem/ar/c1-15748960" title="Szepietowo. 24-latek odpowie za posiadanie amfetaminy i jazdę pod wpływem narkotyków"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_xsmall.jpg" data-image-type="articles" alt="Szepietowo. 24-latek odpowie za posiadanie amfetaminy i jazdę pod wpływem narkotyków" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem/ar/c1-15748960" title="Szepietowo. 24-latek odpowie za posiadanie amfetaminy i jazdę pod wpływem narkotyków"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Szepietowo. 24-latek odpowie za posiadanie amfetaminy i jazdę pod wpływem narkotyków
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsprawdzone-sposoby-na-komary-proste-sposoby-na-odstraszanie-komarow-jak-pozbyc-sie-swedzenia-i-babli-po-ugryzieniach-komarow%2Far%2Fc8-13388440" data-article-id="5831396" data-native-id="5831396"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/sprawdzone-sposoby-na-komary-proste-sposoby-na-odstraszanie-komarow-jak-pozbyc-sie-swedzenia-i-babli-po-ugryzieniach-komarow/ar/c8-13388440" title="10 skutecznych sposobów na komary!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/41/ba/5b6439c5c6ccc_o_xsmall.jpg" data-image-type="articles" alt="10 skutecznych sposobów na komary!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/sprawdzone-sposoby-na-komary-proste-sposoby-na-odstraszanie-komarow-jak-pozbyc-sie-swedzenia-i-babli-po-ugryzieniach-komarow/ar/c8-13388440" title="10 skutecznych sposobów na komary!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
10 skutecznych sposobów na komary!
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"5831396"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-suwalkach-odbyla-sie-pikieta-w-sprawie-wolnych-mediow-przed-biurem-posla-jaroslawa-zielinskiego-zebralo-sie-kilkadziesiat%2Far%2Fc1-15753372" data-article-id="21902533" data-native-id="21902533"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/w-suwalkach-odbyla-sie-pikieta-w-sprawie-wolnych-mediow-przed-biurem-posla-jaroslawa-zielinskiego-zebralo-sie-kilkadziesiat/ar/c1-15753372" title="Aktywiści wyszli na ulicę, by bronić mediów"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ab/d0/61156b3fb77dc_o_xsmall.jpg" data-image-type="articles" alt="Aktywiści wyszli na ulicę, by bronić mediów" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/w-suwalkach-odbyla-sie-pikieta-w-sprawie-wolnych-mediow-przed-biurem-posla-jaroslawa-zielinskiego-zebralo-sie-kilkadziesiat/ar/c1-15753372" title="Aktywiści wyszli na ulicę, by bronić mediów"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Aktywiści wyszli na ulicę, by bronić mediów
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbieg-wsrod-krasnych-pol-biegacze-wsparli-potrzebujacych-z-gminy-krasnopol-zdjecia%2Far%2Fc1-15750556" data-article-id="21897213" data-native-id="21897213"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/bieg-wsrod-krasnych-pol-biegacze-wsparli-potrzebujacych-z-gminy-krasnopol-zdjecia/ar/c1-15750556" title="Pobiegli wśród krasnych pól i pomogli chorym dzieciom"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/28/73/61138ec5d6af1_o_xsmall.jpg" data-image-type="articles" alt="Pobiegli wśród krasnych pól i pomogli chorym dzieciom" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bieg-wsrod-krasnych-pol-biegacze-wsparli-potrzebujacych-z-gminy-krasnopol-zdjecia/ar/c1-15750556" title="Pobiegli wśród krasnych pól i pomogli chorym dzieciom"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pobiegli wśród krasnych pól i pomogli chorym dzieciom
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21897213"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbielsk-podlaski-podejrzany-o-zabojstwo-matki-poczytalny-prokuratura-ma-watpliwosci%2Far%2Fc1-15748842" data-article-id="21893857" data-native-id="21893857"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/bielsk-podlaski-podejrzany-o-zabojstwo-matki-poczytalny-prokuratura-ma-watpliwosci/ar/c1-15748842" title="Podejrzany o zabójstwo matki poczytalny? Prokuratura ma wątpliwości"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e2/62/61126f8ed9f93_o_xsmall.jpg" data-image-type="articles" alt="Podejrzany o zabójstwo matki poczytalny? Prokuratura ma wątpliwości" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bielsk-podlaski-podejrzany-o-zabojstwo-matki-poczytalny-prokuratura-ma-watpliwosci/ar/c1-15748842" title="Podejrzany o zabójstwo matki poczytalny? Prokuratura ma wątpliwości"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Podejrzany o zabójstwo matki poczytalny? Prokuratura ma wątpliwości
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21893857"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpowiklania-po-szczepieniu-kto-bedzie-mogl-otrzymac-odszkodowanie-za-nop-ile-pieniedzy-fundusz-kompensacyjny-szczepien-ochronnych%2Far%2Fc1-15729760" data-article-id="21852871" data-native-id="21852871"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/powiklania-po-szczepieniu-kto-bedzie-mogl-otrzymac-odszkodowanie-za-nop-ile-pieniedzy-fundusz-kompensacyjny-szczepien-ochronnych/ar/c1-15729760" title="Sprawdź, kto będzie mógł otrzymać odszkodowanie za powikłania po szczepieniu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d3/ff/61001edf06755_o_xsmall.jpg" data-image-type="articles" alt="Sprawdź, kto będzie mógł otrzymać odszkodowanie za powikłania po szczepieniu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/powiklania-po-szczepieniu-kto-bedzie-mogl-otrzymac-odszkodowanie-za-nop-ile-pieniedzy-fundusz-kompensacyjny-szczepien-ochronnych/ar/c1-15729760" title="Sprawdź, kto będzie mógł otrzymać odszkodowanie za powikłania po szczepieniu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sprawdź, kto będzie mógł otrzymać odszkodowanie za powikłania po szczepieniu
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftour-de-pologne-przyjezdza-do-bielskabialej-piaty-etap-zapowiada-duze-emocje-nasz-patronat%2Far%2Fc2-15751660" data-article-id="21899205" data-native-id="21899205"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/tour-de-pologne-przyjezdza-do-bielskabialej-piaty-etap-zapowiada-duze-emocje-nasz-patronat/ar/c2-15751660" title="Tour de Pologne przyjeżdża do Bielska-Białej! Piąty etap zapowiada duże emocje"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c8/31/6113f7340249e_o_xsmall.jpg" data-image-type="articles" alt="Tour de Pologne przyjeżdża do Bielska-Białej! Piąty etap zapowiada duże emocje" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tour-de-pologne-przyjezdza-do-bielskabialej-piaty-etap-zapowiada-duze-emocje-nasz-patronat/ar/c2-15751660" title="Tour de Pologne przyjeżdża do Bielska-Białej! Piąty etap zapowiada duże emocje"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tour de Pologne przyjeżdża do Bielska-Białej! Piąty etap zapowiada duże emocje
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing123481967', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa2" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

  </script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/8753,robisz_zakupy_dla_siebie_i_rodziny_sprawdz_czy_wiesz_co_oznaczaja_te_symbole_na_produktach_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy wiesz, co oznaczają te symbole na produktach?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/8753robisz_zakupy_dla_siebie_i_rodziny_sprawdz_czy_wiesz_co_oznaczaja_te_symbole_na_produktach_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_531556085_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_531556085_small.jpg" alt="Czy wiesz, co oznaczają te symbole na produktach?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/8753,robisz_zakupy_dla_siebie_i_rodziny_sprawdz_czy_wiesz_co_oznaczaja_te_symbole_na_produktach_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/8753robisz_zakupy_dla_siebie_i_rodziny_sprawdz_czy_wiesz_co_oznaczaja_te_symbole_na_produktach_quizqt.html,link_label=Czy_wiesz_co_oznaczaja_te_symbole_na_produktach?"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy wiesz, co oznaczają te symbole na produktach?
</a></div></div></div><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa3" style="height: 611px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1396250981"><div id="atomsHeader604422878" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader604422878title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fparkowanie-na-chama-w-woj-podlaskim-oto-mistrzowie-parkowania-z-regionu%2Far%2Fc1-15122325" id=componentsRecommendationsSimpleListing1396250981--20593328 data-article-id="20593328" data-native-id="20593328"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/parkowanie-na-chama-w-woj-podlaskim-oto-mistrzowie-parkowania-z-regionu/ar/c1-15122325" title="Parkują pod samymi drzwiami. Król przyjechał! Zobacz najciekawsze przypadki"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/56/b6/5f3259d36eea2_o_xsmall.jpg" data-image-type="articles" alt="Parkują pod samymi drzwiami. Król przyjechał! Zobacz najciekawsze przypadki" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/parkowanie-na-chama-w-woj-podlaskim-oto-mistrzowie-parkowania-z-regionu/ar/c1-15122325" title="Parkują pod samymi drzwiami. Król przyjechał! Zobacz najciekawsze przypadki"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Parkują pod samymi drzwiami. Król przyjechał! Zobacz najciekawsze przypadki
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frudnica-zlikwidowano-nielegalna-bimbrownie-na-podlasiu-zabezpieczono-700-litrow-alkoholu-zdjecia%2Far%2Fc3-15751852" id=componentsRecommendationsSimpleListing1396250981--21899627 data-article-id="21899627" data-native-id="21899627"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/rudnica-zlikwidowano-nielegalna-bimbrownie-na-podlasiu-zabezpieczono-700-litrow-alkoholu-zdjecia/ar/c3-15751852" title="Zlikwidowano leśną bimbrownię w regionie. 700 litrów alkoholu nie trafi na rynek"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/66/f8/6114b9cd059b7_o_xsmall.jpg" data-image-type="articles" alt="Zlikwidowano leśną bimbrownię w regionie. 700 litrów alkoholu nie trafi na rynek" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/rudnica-zlikwidowano-nielegalna-bimbrownie-na-podlasiu-zabezpieczono-700-litrow-alkoholu-zdjecia/ar/c3-15751852" title="Zlikwidowano leśną bimbrownię w regionie. 700 litrów alkoholu nie trafi na rynek"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zlikwidowano leśną bimbrownię w regionie. 700 litrów alkoholu nie trafi na rynek
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Falimenciarze-poszukiwani-przez-podlaska-policje-zobacz-kto-nie-placi-na-dzieci-i-bliskich-rozpoznajesz-ich-12082021%2Far%2Fc6-14694699" id=componentsRecommendationsSimpleListing1396250981--19609869 data-article-id="19609869" data-native-id="19609869"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/alimenciarze-poszukiwani-przez-podlaska-policje-zobacz-kto-nie-placi-na-dzieci-i-bliskich-rozpoznajesz-ich-12082021/ar/c6-14694699" title="Oni nie płacą na dzieci i bliskich. Rozpoznajesz podlaskich alimenciarzy?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f6/b7/6114da50b59ed_o_xsmall.jpg" data-image-type="articles" alt="Oni nie płacą na dzieci i bliskich. Rozpoznajesz podlaskich alimenciarzy?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/alimenciarze-poszukiwani-przez-podlaska-policje-zobacz-kto-nie-placi-na-dzieci-i-bliskich-rozpoznajesz-ich-12082021/ar/c6-14694699" title="Oni nie płacą na dzieci i bliskich. Rozpoznajesz podlaskich alimenciarzy?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Oni nie płacą na dzieci i bliskich. Rozpoznajesz podlaskich alimenciarzy?
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19609869"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1396250981--19609869'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgdzie-w-podlaskiem-jest-najwiecej-singli-i-singielek-w-ktorych-powiatach-wojewodztwa-jest-ich-najmniej-ranking%2Far%2Fc1-15741174" id=componentsRecommendationsSimpleListing1396250981--21878027 data-article-id="21878027" data-native-id="21878027"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gdzie-w-podlaskiem-jest-najwiecej-singli-i-singielek-w-ktorych-powiatach-wojewodztwa-jest-ich-najmniej-ranking/ar/c1-15741174" title="Gdzie w Podlaskiem jest najwięcej singli i singielek?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2b/9c/610a8169a1418_o_xsmall.jpg" data-image-type="articles" alt="Gdzie w Podlaskiem jest najwięcej singli i singielek?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gdzie-w-podlaskiem-jest-najwiecej-singli-i-singielek-w-ktorych-powiatach-wojewodztwa-jest-ich-najmniej-ranking/ar/c1-15741174" title="Gdzie w Podlaskiem jest najwięcej singli i singielek?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gdzie w Podlaskiem jest najwięcej singli i singielek?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpierwsze-spotkanie-finalistek-i-finalistow-miss-i-mister-podlasia-2020-zdjecia%2Far%2Fc6-14763228" id=componentsRecommendationsSimpleListing1396250981--19724737 data-article-id="19724737" data-native-id="19724737"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pierwsze-spotkanie-finalistek-i-finalistow-miss-i-mister-podlasia-2020-zdjecia/ar/c6-14763228" title="Miss i Mister Podlasia 2020. Poznali swoją konkurencję"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/67/0f/5e39a1fb9f571_o_xsmall.jpg" data-image-type="articles" alt="Miss i Mister Podlasia 2020. Poznali swoją konkurencję" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pierwsze-spotkanie-finalistek-i-finalistow-miss-i-mister-podlasia-2020-zdjecia/ar/c6-14763228" title="Miss i Mister Podlasia 2020. Poznali swoją konkurencję"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Miss i Mister Podlasia 2020. Poznali swoją konkurencję
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"19724737"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1396250981--19724737'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajnowsze-ostrzezenia-gis-wycofane-produkty-ze-sklepow-i-dyskontow-wsrod-nich-pizza-z-lidla-12082021%2Far%2Fc1-15163208" id=componentsRecommendationsSimpleListing1396250981--20687505 data-article-id="20687505" data-native-id="20687505"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/najnowsze-ostrzezenia-gis-wycofane-produkty-ze-sklepow-i-dyskontow-wsrod-nich-pizza-z-lidla-12082021/ar/c1-15163208" title="Nowe produkty wycofane ze sklepów. Wśród nich pizza!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/af/75/6114e60e4057d_o_xsmall.jpg" data-image-type="articles" alt="Nowe produkty wycofane ze sklepów. Wśród nich pizza!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najnowsze-ostrzezenia-gis-wycofane-produkty-ze-sklepow-i-dyskontow-wsrod-nich-pizza-z-lidla-12082021/ar/c1-15163208" title="Nowe produkty wycofane ze sklepów. Wśród nich pizza!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nowe produkty wycofane ze sklepów. Wśród nich pizza!
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1396250981', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodek5" style="height: 311px" data-collapse-initial-height="true"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1398477125"><div id="atomsHeader1045432327" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1045432327title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1398477125ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbieszczady-pogoda-jutro-1208-prognoza-tarnica-halicz-smerek%2Far%2Fc1p1-21368153" id="atomsListingArticleTileWithSeparatedLink1859797599" data-admin="art:21368153" data-article-id="21368153"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/bieszczady-pogoda-jutro-1208-prognoza-tarnica-halicz-smerek/ar/c1p1-21368153" title="Bieszczady - pogoda jutro (12.08). Prognoza - Tarnica, Halicz, Smerek"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/52/5a/21368153_671583591_xsmall.jpg" data-image-type="articles" alt="Bieszczady - pogoda jutro (12.08). Prognoza - Tarnica, Halicz, Smerek" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/bieszczady-pogoda-jutro-1208-prognoza-tarnica-halicz-smerek/ar/c1p1-21368153" title="Bieszczady - pogoda jutro (12.08). Prognoza - Tarnica, Halicz, Smerek" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Bieszczady - pogoda jutro (12.08). Prognoza - Tarnica, Halicz, Smerek
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Prognoza pogody w Bieszczadach na jutro. Sprawdź warunki pogodowe: Tarnica, Halicz, Smerek. W piątek temperatura w Bieszczadach ma wynieść ok. 16 °C. Z kolei spodziewana prędkość wiatru to 4 km/h. Dzisiaj nie będzie opadów. Sprawdź pogodę w Bieszczadach na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-08-12 21:02:41" title="2021-08-12 21:02:41">
12 sierpnia 2021, 21:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/bieszczady" title="Bieszczady" data-event-position-el="link" data-event-params="link_label=Bieszczady,index=4">Bieszczady</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbeskid-zywiecki-pogoda-jutro-1208-warunki-babia-gora-diablak-wielka-rycerzowa-pilsko%2Far%2Fc1p1-21368151" id="atomsListingArticleTileWithSeparatedLink1249740121" data-admin="art:21368151" data-article-id="21368151"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/beskid-zywiecki-pogoda-jutro-1208-warunki-babia-gora-diablak-wielka-rycerzowa-pilsko/ar/c1p1-21368151" title="Beskid Żywiecki - pogoda jutro (12.08). Warunki: Babia Góra (Diablak), Wielka Rycerzowa, Pilsko"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/12/81/21368151_671583575_xsmall.jpg" data-image-type="articles" alt="Beskid Żywiecki - pogoda jutro (12.08). Warunki: Babia Góra (Diablak), Wielka Rycerzowa, Pilsko" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/beskid-zywiecki-pogoda-jutro-1208-warunki-babia-gora-diablak-wielka-rycerzowa-pilsko/ar/c1p1-21368151" title="Beskid Żywiecki - pogoda jutro (12.08). Warunki: Babia Góra (Diablak), Wielka Rycerzowa, Pilsko" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Beskid Żywiecki - pogoda jutro (12.08). Warunki: Babia Góra (Diablak), Wielka Rycerzowa, Pilsko
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Pilsko, Lipowski Wierch, Sokolica, Wielka Racza, Rysianka, Babia Góra (Diablak), Palenica, Wielka Rycerzowa. Prognoza na jutro w Beskidzie Żywieckim. Jakie warunki pogodowe przewidują meteorolodzy? W piątek temperatura w Beskidzie Żywieckim ma wynieść ok. 17 °C. Z kolei spodziewana prędkość wiatru to 6 km/h. Sprawdź pogodę w Beskidzie Żywieckim na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-08-12 21:02:36" title="2021-08-12 21:02:36">
12 sierpnia 2021, 21:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/beskid-zywiecki" title="Beskid Żywiecki" data-event-position-el="link" data-event-params="link_label=Beskid_Zywiecki,index=4">Beskid Żywiecki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbeskid-slaski-pogoda-jutro-1208-warunki-klimczok-szyndzielnia-trzy-kopce%2Far%2Fc1p1-21368147" id="atomsListingArticleTileWithSeparatedLink973530173" data-admin="art:21368147" data-article-id="21368147"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/beskid-slaski-pogoda-jutro-1208-warunki-klimczok-szyndzielnia-trzy-kopce/ar/c1p1-21368147" title="Beskid Śląski - pogoda jutro (12.08). Warunki: Klimczok, Szyndzielnia, Trzy Kopce"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d6/51/21368147_671583555_xsmall.jpg" data-image-type="articles" alt="Beskid Śląski - pogoda jutro (12.08). Warunki: Klimczok, Szyndzielnia, Trzy Kopce" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/beskid-slaski-pogoda-jutro-1208-warunki-klimczok-szyndzielnia-trzy-kopce/ar/c1p1-21368147" title="Beskid Śląski - pogoda jutro (12.08). Warunki: Klimczok, Szyndzielnia, Trzy Kopce" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Beskid Śląski - pogoda jutro (12.08). Warunki: Klimczok, Szyndzielnia, Trzy Kopce
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Beskid Śląski - prognoza pogody na jutro. Jakie warunki pogodowe są w górach: Trzy Kopce, Klimczok, Barania Góra, Skrzyczne, Szyndzielnia, Małe Skrzyczne, Magurka Radziechowska? W piątek temperatura w Beskidzie Śląskim ma wynieść ok. 19 °C. Z kolei spodziewana prędkość wiatru to 8 km/h. Sprawdź pogodę w Beskidzie Śląskim na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-08-12 21:02:26" title="2021-08-12 21:02:26">
12 sierpnia 2021, 21:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/beskid-slaski" title="Beskid Śląski" data-event-position-el="link" data-event-params="link_label=Beskid_Slaski,index=4">Beskid Śląski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbeskid-sadecki-pogoda-jutro-1208-warunki-wielki-rogacz-radziejowa-mala-radziejowa%2Far%2Fc1p1-21368143" id="atomsListingArticleTileWithSeparatedLink327039238" data-admin="art:21368143" data-article-id="21368143"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/beskid-sadecki-pogoda-jutro-1208-warunki-wielki-rogacz-radziejowa-mala-radziejowa/ar/c1p1-21368143" title="Beskid Sądecki - pogoda jutro (12.08). Warunki: Wielki Rogacz, Radziejowa, Mała Radziejowa"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a5/51/21368143_671583543_xsmall.jpg" data-image-type="articles" alt="Beskid Sądecki - pogoda jutro (12.08). Warunki: Wielki Rogacz, Radziejowa, Mała Radziejowa" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/beskid-sadecki-pogoda-jutro-1208-warunki-wielki-rogacz-radziejowa-mala-radziejowa/ar/c1p1-21368143" title="Beskid Sądecki - pogoda jutro (12.08). Warunki: Wielki Rogacz, Radziejowa, Mała Radziejowa" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Beskid Sądecki - pogoda jutro (12.08). Warunki: Wielki Rogacz, Radziejowa, Mała Radziejowa
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Radziejowa, Wielki Rogacz, Mała Radziejowa (Beskid Sądecki). Jakich warunków spodziewać się jutro? W piątek temperatura w Beskidzie Sądeckim ma wynieść ok. 17 °C. Z kolei spodziewana prędkość wiatru to 6 km/h. Sprawdź pogodę w Beskidzie Sądeckim na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-08-12 21:02:17" title="2021-08-12 21:02:17">
12 sierpnia 2021, 21:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/beskid-sadecki" title="Beskid Sądecki" data-event-position-el="link" data-event-params="link_label=Beskid_Sadecki,index=4">Beskid Sądecki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbeskid-maly-pogoda-jutro-1208-warunki-czupel-gora-zar-wielki-cisownik%2Far%2Fc1p1-21368141" id="atomsListingArticleTileWithSeparatedLink1166236814" data-admin="art:21368141" data-article-id="21368141"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/beskid-maly-pogoda-jutro-1208-warunki-czupel-gora-zar-wielki-cisownik/ar/c1p1-21368141" title="Beskid Mały - pogoda jutro (12.08). Warunki: Czupel, Góra Żar, Wielki Cisownik"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/67/9e/21368141_671583537_xsmall.jpg" data-image-type="articles" alt="Beskid Mały - pogoda jutro (12.08). Warunki: Czupel, Góra Żar, Wielki Cisownik" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/beskid-maly-pogoda-jutro-1208-warunki-czupel-gora-zar-wielki-cisownik/ar/c1p1-21368141" title="Beskid Mały - pogoda jutro (12.08). Warunki: Czupel, Góra Żar, Wielki Cisownik" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Beskid Mały - pogoda jutro (12.08). Warunki: Czupel, Góra Żar, Wielki Cisownik
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Wielki Cisownik, Czupel, Góra Żar (Beskid Mały). Jakich warunków spodziewać się jutro? W piątek temperatura w Beskidzie Małym ma wynieść ok. 21 °C. Z kolei spodziewana prędkość wiatru to 8 km/h. Sprawdź pogodę w Beskidzie Małym na jutro i kolejne dni.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-08-12 21:02:13" title="2021-08-12 21:02:13">
12 sierpnia 2021, 21:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/beskid-maly" title="Beskid Mały" data-event-position-el="link" data-event-params="link_label=Beskid_Maly,index=4">Beskid Mały</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem%2Far%2Fc1-15748960" id="atomsListingArticleTileWithSeparatedLink1952356243" data-admin="art:21894093" data-article-id="21894093"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem/ar/c1-15748960" title="Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6f/f0/6112419663ef7_o_xsmall.jpg" data-image-type="articles" alt="Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szepietowo-kierowca-volkswagena-odpowie-za-posiadanie-narkotykow-oraz-jazde-pod-ich-wplywem/ar/c1-15748960" title="Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Amfetamina i marihuana były schowane w etui na okulary w samochodzie podejrzanego. 24-latek usłyszał już zarzuty. Grozi mu kara do 3 lat więzienia.
</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-08-12 21:00:04" title="2021-08-12 21:00:04">
12 sierpnia 2021, 21:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/policja-wysokie-mazowieckie" title="policja Wysokie Mazowieckie" data-event-position-el="link" data-event-params="link_label=policja_Wysokie_Mazowieckie,index=1">policja Wysokie Mazowieckie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/szepietowo" title="Szepietowo" data-event-position-el="link" data-event-params="link_label=Szepietowo,index=2">Szepietowo</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/narkotyki-podlaskie" title="narkotyki podlaskie" data-event-position-el="link" data-event-params="link_label=narkotyki_podlaskie,index=3">narkotyki podlaskie</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotRight"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-prawa4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion252366336"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion252366336MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/koronawirus-w-bialymstoku-i-woj-podlaskim-raport-317-osob-pod-nadzorem-w-podlaskiem-47-przypadkow-zakazenia-w-polsce/ar/c14-14841280" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/koronawirus-w-bialymstoku-i-woj-podlaskim-raport-317-osob-pod-nadzorem-w-podlaskiem-47-przypadkow-zakazenia-w-polsce/ar/c14-14841280">Koronawirus podlaskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion252366336',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1776391878"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1776391878MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/wypadek/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wypadek/">Wypadki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/sport/">Sport Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/motofakty/">Motoryzacja Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strefa-agro/">Rolnictwo Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl">Gazeta Współczesna Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1776391878',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1522063924"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1522063924MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://suwalki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://suwalki.naszemiasto.pl">Wiadomości Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bielskpodlaski.naszemiasto.pl/" data-event-position-el="link" data-event-params="link_url=https://bielskpodlaski.naszemiasto.pl/">Wiadomości Bielsk Podlaski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://goldap.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://goldap.naszemiasto.pl">Wiadomości Gołdap</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://olecko.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://olecko.naszemiasto.pl">Wiadomości Olecko</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://elk.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://elk.naszemiasto.pl">Wiadomości Ełk</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1522063924',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion492334223"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion492334223MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/suwalki">Samochody Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/suwalki">Domy Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/suwalki">Mieszkania Suwałki</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion492334223',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion712014039"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion712014039MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion712014039Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion712014039',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion974042370"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion974042370MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion974042370Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion974042370',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazeta.wspolczesna/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/wspolczesna-pl/id463262728?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wspolczesna-pl/id463262728?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.wspolczesna.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://wspolczesna.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://wspolczesna.pl/rss/gazetawspolczesna.xml" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/rss/gazetawspolczesna.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.wspolczesna.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Współczesna
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.48.25/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/bundles/a7105f7b3fc8a2abb501b35fbdefaad7.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/bundles/a7105f7b3fc8a2abb501b35fbdefaad7.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Szepietowo. Kierowca volkswagena odpowie za posiadanie narkotyków oraz jazdę pod ich wpływem');
          event.appendParam('api_id', '21894093');
          event.appendParam('id', '15748960');
          event.appendParam('created_at', '2021-08-12T21:00:04.000000+02:00');
          event.appendParam('edited_at', '2021-08-12T21:00:04.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '6312905');
          event.appendParam('author_name', 'izabela.krzewska');
          event.appendParam('tags', 'policja Wysokie Mazowieckie, Szepietowo, narkotyki podlaskie');
          event.appendParam('prefered_journals', 'wspolczesna.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2013094');
          event.appendParam('simc', '0407380');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/wysokie-mazowieckie/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,middle3web,prawa2,/promotions/subject_category_promoted,prawa3,middle4web,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle5web,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar449757714" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://wspolczesna.pl" aria-label="Strona główna Gazeta Współczesna" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="486" height="65" viewBox="0 0 486 65"><defs /><path fill="#ED7F00" fill-rule="evenodd" d="M258.258824,13.6784314 C260.141176,13.6784314 261.898039,13.8039216 263.529412,14.1803922 C265.160784,14.5568627 266.666667,14.9333333 268.047059,15.5607843 C269.427451,16.1882353 270.807843,16.8156863 271.937255,17.6941176 C273.066667,18.4470588 274.196078,19.3254902 275.07451,20.3294118 L271.184314,25.4745098 C270.933333,25.8509804 270.682353,26.1019608 270.305882,26.3529412 C269.929412,26.6039216 269.552941,26.7294118 268.92549,26.7294118 C268.54902,26.7294118 268.172549,26.6039216 267.796078,26.4784314 C267.419608,26.3529412 267.043137,26.1019608 266.666667,25.8509804 L265.286275,24.972549 C264.784314,24.7215686 264.282353,24.345098 263.529412,24.0941176 C262.901961,23.8431373 262.14902,23.5921569 261.145098,23.4666667 C260.266667,23.3411765 259.262745,23.2156863 258.007843,23.2156863 C256.12549,23.2156863 254.368627,23.5921569 252.862745,24.2196078 C251.356863,24.972549 249.976471,25.9764706 248.847059,27.2313725 C247.717647,28.6117647 246.839216,30.2431373 246.211765,32.1254902 C245.584314,34.1333333 245.333333,36.2666667 245.333333,38.7764706 C245.333333,41.2862745 245.709804,43.545098 246.337255,45.5529412 C246.964706,47.5607843 247.968627,49.1921569 249.098039,50.4470588 C250.227451,51.827451 251.607843,52.8313725 253.239216,53.4588235 C254.870588,54.2117647 256.501961,54.4627451 258.258824,54.4627451 C259.262745,54.4627451 260.266667,54.4627451 261.145098,54.3372549 C262.023529,54.2117647 262.776471,54.0862745 263.529412,53.8352941 C264.282353,53.5843137 264.909804,53.3333333 265.662745,52.8313725 C266.290196,52.454902 267.043137,51.9529412 267.670588,51.3254902 C267.921569,51.0745098 268.172549,50.9490196 268.54902,50.8235294 C268.92549,50.8235294 269.301961,50.6980392 269.678431,50.6980392 C269.929412,50.6980392 270.180392,50.6980392 270.431373,50.8235294 C270.682353,50.9490196 270.933333,51.0745098 271.184314,51.3254902 L275.701961,56.0941176 C273.694118,58.7294118 271.184314,60.6117647 268.298039,61.9921569 C265.286275,63.372549 261.772549,64 257.756863,64 C253.992157,64 250.729412,63.372549 247.717647,62.1176471 C244.705882,60.8627451 242.196078,59.1058824 240.188235,56.8470588 C238.180392,54.5882353 236.54902,51.9529412 235.419608,48.8156863 C234.290196,45.8039216 233.788235,42.4156863 233.788235,38.7764706 C233.788235,35.1372549 234.415686,31.7490196 235.545098,28.6117647 C236.8,25.6 238.431373,22.8392157 240.564706,20.7058824 C242.698039,18.4470588 245.333333,16.6901961 248.345098,15.5607843 C251.356863,14.3058824 254.745098,13.6784314 258.258824,13.6784314 Z M171.545098,13.6784314 C175.435294,13.6784314 178.823529,14.3058824 181.960784,15.5607843 C185.098039,16.8156863 187.733333,18.572549 189.992157,20.8313725 C192.25098,23.0901961 194.007843,25.7254902 195.137255,28.8627451 C196.392157,32 197.019608,35.2627451 197.019608,38.7764706 C197.019608,42.2901961 196.392157,45.6784314 195.137255,48.6901961 C193.882353,51.7019608 192.12549,54.4627451 189.992157,56.7215686 C187.733333,58.9803922 185.098039,60.7372549 181.960784,61.9921569 C178.823529,63.2470588 175.309804,63.8745098 171.545098,63.8745098 C167.654902,63.8745098 164.266667,63.2470588 161.129412,61.9921569 C157.992157,60.7372549 155.231373,58.9803922 153.098039,56.7215686 C150.839216,54.4627451 149.082353,51.827451 147.952941,48.6901961 C146.698039,45.6784314 146.070588,42.2901961 146.070588,38.7764706 C146.070588,35.2627451 146.698039,31.8745098 147.952941,28.8627451 C149.207843,25.8509804 150.964706,23.0901961 153.098039,20.8313725 C155.356863,18.572549 157.992157,16.8156863 161.129412,15.5607843 C164.266667,14.3058824 167.780392,13.6784314 171.545098,13.6784314 Z M370.94902,13.3019608 C372.454902,13.3019608 373.960784,13.427451 375.341176,13.6784314 C376.721569,13.9294118 378.101961,14.3058824 379.356863,14.6823529 C380.611765,15.1843137 381.866667,15.6862745 382.996078,16.3137255 C384.12549,16.9411765 385.129412,17.6941176 386.007843,18.4470588 L383.121569,24.2196078 C382.745098,24.7215686 382.368627,25.2235294 382.117647,25.4745098 C381.741176,25.7254902 381.239216,25.8509804 380.737255,25.8509804 C380.235294,25.8509804 379.607843,25.7254902 379.105882,25.3490196 L377.098039,24.2196078 C376.345098,23.8431373 375.466667,23.4666667 374.462745,23.0901961 C373.458824,22.7137255 372.329412,22.5882353 371.2,22.5882353 C369.066667,22.5882353 367.435294,23.0901961 366.431373,23.9686275 C365.427451,24.8470588 364.8,26.1019608 364.8,27.6078431 C364.8,28.6117647 365.176471,29.3647059 365.803922,30.1176471 C366.431373,30.745098 367.309804,31.372549 368.313725,31.7490196 C369.317647,32.2509804 370.447059,32.627451 371.827451,33.0039216 L375.843137,34.2588235 C377.223529,34.7607843 378.603922,35.2627451 379.858824,36.0156863 C381.239216,36.6431373 382.368627,37.5215686 383.372549,38.5254902 C384.376471,39.5294118 385.254902,40.7843137 385.882353,42.1647059 C386.509804,43.6705882 386.886275,45.427451 386.886275,47.4352941 C386.886275,49.6941176 386.509804,51.827451 385.756863,53.8352941 C385.003922,55.8431373 383.87451,57.6 382.368627,58.9803922 C380.862745,60.4862745 378.980392,61.6156863 376.847059,62.4941176 C374.588235,63.372549 372.203922,63.7490196 369.317647,63.7490196 C367.811765,63.7490196 366.180392,63.6235294 364.67451,63.2470588 C363.043137,62.8705882 361.537255,62.4941176 360.031373,61.8666667 C358.52549,61.2392157 357.145098,60.6117647 355.890196,59.8588235 C354.635294,59.1058824 353.505882,58.227451 352.501961,57.2235294 L355.890196,51.827451 C356.141176,51.4509804 356.517647,51.0745098 356.894118,50.8235294 C357.270588,50.572549 357.772549,50.4470588 358.27451,50.4470588 C358.901961,50.4470588 359.654902,50.6980392 360.282353,51.0745098 L362.666667,52.454902 C363.545098,52.9568627 364.54902,53.4588235 365.678431,53.8352941 C366.807843,54.2117647 368.188235,54.4627451 369.694118,54.4627451 C371.701961,54.4627451 373.333333,53.9607843 374.462745,53.0823529 C375.592157,52.2039216 376.219608,50.6980392 376.219608,48.6901961 C376.219608,47.5607843 375.843137,46.5568627 375.215686,45.9294118 C374.588235,45.1764706 373.709804,44.5490196 372.705882,44.172549 C371.701961,43.6705882 370.572549,43.2941176 369.192157,42.9176471 L365.176471,41.6627451 C363.796078,41.1607843 362.415686,40.6588235 361.160784,40.0313725 C359.905882,39.4039216 358.65098,38.5254902 357.647059,37.5215686 C356.643137,36.5176471 355.764706,35.1372549 355.137255,33.6313725 C354.509804,32.1254902 354.133333,30.1176471 354.133333,27.8588235 C354.133333,25.9764706 354.509804,24.2196078 355.262745,22.4627451 C356.015686,20.7058824 357.145098,19.2 358.52549,17.8196078 C359.905882,16.4392157 361.788235,15.3098039 363.796078,14.5568627 C365.929412,13.6784314 368.313725,13.3019608 370.94902,13.3019608 Z M87.7176471,13.3019608 C89.2235294,13.3019608 90.7294118,13.427451 92.1098039,13.6784314 C93.4901961,13.9294118 94.8705882,14.3058824 96.1254902,14.6823529 C97.3803922,15.1843137 98.6352941,15.6862745 99.7647059,16.3137255 C100.894118,16.9411765 101.898039,17.6941176 102.776471,18.4470588 L99.8901961,24.2196078 C99.5137255,24.7215686 99.1372549,25.2235294 98.8862745,25.4745098 C98.5098039,25.7254902 98.0078431,25.8509804 97.5058824,25.8509804 C97.0039216,25.8509804 96.3764706,25.7254902 95.8745098,25.3490196 L93.8666667,24.2196078 C93.1137255,23.8431373 92.2352941,23.4666667 91.2313725,23.0901961 C90.227451,22.7137255 89.0980392,22.5882353 87.9686275,22.5882353 C85.8352941,22.5882353 84.2039216,23.0901961 83.2,23.9686275 C82.1960784,24.8470588 81.5686275,26.1019608 81.5686275,27.6078431 C81.5686275,28.6117647 81.945098,29.3647059 82.572549,30.1176471 C83.2,30.745098 84.0784314,31.372549 85.0823529,31.7490196 C86.0862745,32.2509804 87.2156863,32.627451 88.5960784,33.0039216 L92.6117647,34.2588235 C93.9921569,34.7607843 95.372549,35.2627451 96.627451,36.0156863 C97.8823529,36.6431373 99.1372549,37.5215686 100.141176,38.5254902 C101.145098,39.5294118 102.023529,40.7843137 102.65098,42.1647059 C103.278431,43.6705882 103.654902,45.427451 103.654902,47.4352941 C103.654902,49.6941176 103.278431,51.827451 102.52549,53.8352941 C101.772549,55.8431373 100.643137,57.6 99.1372549,58.9803922 C97.6313725,60.4862745 95.7490196,61.6156863 93.6156863,62.4941176 C91.4823529,63.372549 88.972549,63.7490196 86.0862745,63.7490196 C84.5803922,63.7490196 82.9490196,63.6235294 81.4431373,63.2470588 C79.8117647,62.8705882 78.3058824,62.4941176 76.8,61.8666667 C75.2941176,61.2392157 73.9137255,60.6117647 72.6588235,59.8588235 C71.4039216,59.1058824 70.2745098,58.227451 69.2705882,57.2235294 L72.6588235,51.827451 C72.9098039,51.4509804 73.2862745,51.0745098 73.6627451,50.8235294 C74.0392157,50.572549 74.5411765,50.4470588 75.0431373,50.4470588 C75.6705882,50.4470588 76.4235294,50.6980392 77.0509804,51.0745098 L79.4352941,52.454902 C80.3137255,52.9568627 81.3176471,53.4588235 82.4470588,53.8352941 C83.5764706,54.2117647 84.9568627,54.4627451 86.4627451,54.4627451 C88.5960784,54.4627451 90.1019608,53.9607843 91.2313725,53.0823529 C92.3607843,52.2039216 92.9882353,50.6980392 92.9882353,48.6901961 C92.9882353,47.5607843 92.6117647,46.5568627 91.9843137,45.9294118 C91.3568627,45.3019608 90.4784314,44.5490196 89.4745098,44.172549 C88.4705882,43.6705882 87.3411765,43.2941176 85.9607843,42.9176471 L81.945098,41.6627451 C80.5647059,41.1607843 79.1843137,40.6588235 77.9294118,40.0313725 C76.6745098,39.4039216 75.4196078,38.5254902 74.4156863,37.5215686 C73.4117647,36.5176471 72.5333333,35.1372549 71.9058824,33.6313725 C71.2784314,32.1254902 70.9019608,30.1176471 70.9019608,27.8588235 C70.9019608,25.9764706 71.2784314,24.2196078 72.0313725,22.4627451 C72.7843137,20.7058824 73.9137255,19.2 75.2941176,17.8196078 C76.6745098,16.4392157 78.5568627,15.3098039 80.5647059,14.5568627 C82.6980392,13.6784314 85.0823529,13.3019608 87.7176471,13.3019608 Z M9.5372549,14.1803922 C10.5411765,14.1803922 11.2941176,14.4313725 12.0470588,14.8078431 C12.6745098,15.3098039 13.1764706,15.8117647 13.3019608,16.5647059 L20.0784314,42.4156863 L20.7058824,45.0509804 L21.3333333,48.0627451 C21.7098039,45.9294118 22.2117647,44.0470588 22.8392157,42.4156863 L30.8705882,16.6901961 C31.1215686,16.0627451 31.4980392,15.4352941 32.1254902,14.9333333 C32.7529412,14.4313725 33.6313725,14.1803922 34.5098039,14.1803922 L37.8980392,14.1803922 C38.9019608,14.1803922 39.654902,14.4313725 40.2823529,14.9333333 C40.9098039,15.4352941 41.4117647,15.9372549 41.6627451,16.6901961 L49.5686275,42.4156863 C50.1960784,44.0470588 50.6980392,45.8039216 51.0745098,47.8117647 L51.5764706,44.9254902 L52.2039216,42.4156863 L58.9803922,16.6901961 C59.1058824,16.0627451 59.6078431,15.4352941 60.2352941,14.9333333 C60.8627451,14.4313725 61.7411765,14.1803922 62.6196078,14.1803922 L71.654902,14.1803922 L56.4705882,63.4980392 L46.1803922,63.4980392 L36.8941176,33.0039216 C36.7686275,32.5019608 36.5176471,32 36.3921569,31.372549 L35.8901961,29.6156863 L35.3882353,31.372549 C35.2627451,32 35.0117647,32.5019608 34.8862745,33.0039216 L25.4745098,63.4980392 L15.1843137,63.4980392 L0,14.1803922 L9.5372549,14.1803922 Z M123.858824,14.1803922 C127.372549,14.1803922 130.258824,14.5568627 132.768627,15.4352941 C135.278431,16.3137255 137.286275,17.4431373 138.917647,18.8235294 C140.54902,20.2039216 141.678431,21.9607843 142.431373,23.9686275 C143.184314,25.9764706 143.560784,27.9843137 143.560784,30.3686275 C143.560784,32.8784314 143.184314,35.1372549 142.431373,37.145098 C141.678431,39.1529412 140.423529,40.9098039 138.792157,42.4156863 C137.160784,43.9215686 135.152941,45.0509804 132.643137,45.8039216 C130.133333,46.6823529 127.247059,47.0588235 123.858824,47.0588235 L117.960784,47.0588235 L117.960784,63.4980392 L106.541176,63.4980392 L106.541176,14.1803922 L123.858824,14.1803922 Z M465.443137,14.3058824 L484.517647,63.4980392 L475.607843,63.4980392 C474.603922,63.4980392 473.85098,63.2470588 473.223529,62.745098 C472.596078,62.2431373 472.094118,61.7411765 471.843137,60.9882353 L468.956863,52.454902 L450.258824,52.454902 L447.372549,60.9882353 C447.121569,61.6156863 446.619608,62.2431373 445.992157,62.745098 C445.364706,63.2470588 444.611765,63.4980392 443.607843,63.4980392 L434.698039,63.4980392 L453.772549,14.3058824 L465.443137,14.3058824 Z M315.231373,14.3058824 L315.231373,18.3215686 C315.231373,18.9490196 315.105882,19.4509804 314.980392,20.0784314 C314.729412,20.5803922 314.478431,21.2078431 314.227451,21.7098039 L291.137255,54.7137255 L314.603922,54.7137255 L314.603922,63.4980392 L276.580392,63.4980392 L276.580392,59.1058824 C276.580392,58.6039216 276.705882,58.1019608 276.831373,57.6 C276.956863,57.0980392 277.207843,56.5960784 277.584314,56.2196078 L300.8,23.0901961 L278.462745,23.0901961 L278.462745,14.3058824 L315.231373,14.3058824 Z M215.968627,14.1803922 L215.968627,32.2509804 L227.262745,26.7294118 L227.262745,34.2588235 C227.262745,35.2627451 226.760784,36.0156863 225.882353,36.3921569 L215.968627,41.5372549 L215.968627,54.4627451 L234.164706,54.4627451 L234.164706,63.4980392 L204.54902,63.4980392 L204.54902,46.4313725 L198.65098,49.3176471 L198.65098,41.6627451 C198.65098,40.7843137 199.027451,40.1568627 199.905882,39.7803922 L204.54902,37.3960784 L204.54902,14.1803922 L215.968627,14.1803922 Z M396.92549,14.3058824 C397.301961,14.3058824 397.552941,14.4313725 397.803922,14.5568627 C398.054902,14.6823529 398.305882,14.8078431 398.556863,15.0588235 L399.435294,15.9372549 L422.901961,45.5529412 C422.776471,44.5490196 422.65098,43.6705882 422.65098,42.7921569 L422.52549,40.2823529 L422.52549,14.1803922 L432.690196,14.1803922 L432.690196,63.372549 L426.792157,63.372549 C425.913725,63.372549 425.160784,63.2470588 424.533333,62.9960784 C423.905882,62.745098 423.403922,62.2431373 422.776471,61.4901961 L399.560784,32.1254902 C399.686275,33.0039216 399.686275,33.8823529 399.686275,34.6352941 L399.686275,63.2470588 L389.647059,63.2470588 L389.647059,14.1803922 L395.670588,14.1803922 C396.172549,14.1803922 396.54902,14.1803922 396.92549,14.3058824 Z M349.615686,14.1803922 L349.615686,22.9647059 L329.411765,22.9647059 L329.411765,34.5098039 L344.847059,34.5098039 L344.847059,42.9176471 L329.411765,42.9176471 L329.411765,54.5882353 L349.615686,54.5882353 L349.615686,63.372549 L317.992157,63.372549 L317.992157,14.1803922 L349.615686,14.1803922 Z M171.294118,23.0901961 C169.035294,23.0901961 167.152941,23.4666667 165.396078,24.2196078 C163.639216,24.972549 162.258824,25.9764706 161.003922,27.3568627 C159.87451,28.7372549 158.870588,30.3686275 158.243137,32.2509804 C157.615686,34.2588235 157.239216,36.3921569 157.239216,38.7764706 C157.239216,41.2862745 157.615686,43.4196078 158.243137,45.427451 C158.870588,47.4352941 159.74902,49.0666667 161.003922,50.3215686 C162.133333,51.7019608 163.639216,52.7058824 165.396078,53.4588235 C167.152941,54.2117647 169.035294,54.4627451 171.294118,54.4627451 C173.427451,54.4627451 175.435294,54.0862745 177.192157,53.4588235 C178.94902,52.7058824 180.329412,51.7019608 181.584314,50.3215686 C182.713725,48.9411765 183.717647,47.3098039 184.345098,45.427451 C184.972549,43.545098 185.34902,41.2862745 185.34902,38.7764706 C185.34902,36.3921569 184.972549,34.1333333 184.345098,32.2509804 C183.717647,30.2431373 182.839216,28.6117647 181.584314,27.3568627 C180.454902,25.9764706 178.94902,24.972549 177.192157,24.2196078 C175.435294,23.4666667 173.552941,23.0901961 171.294118,23.0901961 Z M459.545098,24.345098 C459.168627,25.7254902 458.792157,26.9803922 458.415686,28.1098039 C458.039216,29.2392157 457.662745,30.2431373 457.286275,31.1215686 L452.768627,44.5490196 L466.279039,44.5488824 L461.803922,31.1215686 C461.427451,30.2431373 461.05098,29.2392157 460.67451,28.1098039 L459.545098,24.345098 Z M123.858824,22.9647059 L117.960784,22.9647059 L117.960784,38.5254902 L123.858824,38.5254902 L123.858824,38.4 C126.870588,38.4 129.003922,37.6470588 130.258824,36.2666667 C131.513725,34.8862745 132.266667,32.8784314 132.266667,30.3686275 C132.266667,29.2392157 132.141176,28.2352941 131.764706,27.3568627 C131.388235,26.4784314 130.886275,25.6 130.258824,24.972549 C129.631373,24.345098 128.752941,23.8431373 127.623529,23.4666667 C126.619608,23.0901961 125.364706,22.9647059 123.858824,22.9647059 Z M143.560784,0.125490196 L143.560784,1.38039216 L138.290196,1.38039216 L138.290196,5.01960784 L142.556863,5.01960784 L142.556863,6.14901961 L138.290196,6.14901961 L138.290196,9.91372549 L143.560784,9.91372549 L143.560784,11.1686275 L136.784314,11.1686275 L136.784314,0.125490196 L143.560784,0.125490196 Z M135.780392,-1.50102153e-13 L135.780392,0.62745098 L135.654902,0.62745098 C135.654902,0.752941176 135.654902,1.00392157 135.529412,1.12941176 L129.254902,9.91372549 L135.529412,9.91372549 L135.529412,11.1686275 L127.372549,11.1686275 L127.372549,10.2901961 C127.372549,10.1647059 127.372549,10.1647059 127.498039,10.0392157 L133.772549,1.25490196 L127.74902,1.25490196 L127.74902,-1.50102153e-13 L135.780392,-1.50102153e-13 Z M113.694118,0.125490196 C114.070588,0.250980392 114.447059,0.250980392 114.698039,0.376470588 C115.07451,0.501960784 115.32549,0.62745098 115.576471,0.752941176 C115.827451,0.878431373 116.078431,1.12941176 116.329412,1.38039216 L115.952941,2.00784314 L115.701961,2.25882353 C115.576471,2.25882353 115.45098,2.25882353 115.32549,2.13333333 L114.94902,1.88235294 C114.823529,1.75686275 114.572549,1.63137255 114.321569,1.63137255 C114.070588,1.50588235 113.819608,1.50588235 113.568627,1.38039216 C113.192157,1.25490196 112.815686,1.25490196 112.439216,1.25490196 C111.811765,1.25490196 111.309804,1.38039216 110.807843,1.50588235 C110.305882,1.75686275 109.929412,2.00784314 109.552941,2.38431373 C109.176471,2.88627451 108.92549,3.2627451 108.67451,3.76470588 C108.423529,4.26666667 108.423529,4.89411765 108.423529,5.52156863 C108.423529,6.14901961 108.54902,6.77647059 108.67451,7.40392157 C108.92549,8.03137255 109.176471,8.40784314 109.552941,8.78431373 C109.929412,9.16078431 110.305882,9.41176471 110.933333,9.6627451 C111.435294,9.91372549 111.937255,10.0392157 112.564706,10.0392157 C113.066667,10.0392157 113.568627,10.0392157 113.945098,9.91372549 C114.321569,9.78823529 114.698039,9.6627451 115.07451,9.41176471 L115.07451,6.90196078 L113.317647,6.90196078 C113.192157,6.90196078 113.192157,6.90196078 113.066667,6.77647059 C113.066667,6.77647059 112.941176,6.65098039 112.941176,6.5254902 L112.941176,5.77254902 L116.454902,5.77254902 L116.454902,10.0392157 C115.952941,10.4156863 115.32549,10.7921569 114.698039,10.9176471 C114.070588,11.1686275 113.443137,11.1686275 112.690196,11.1686275 C111.811765,11.1686275 111.058824,11.0431373 110.305882,10.7921569 C109.552941,10.5411765 109.05098,10.1647059 108.54902,9.6627451 C108.047059,9.16078431 107.670588,8.53333333 107.419608,7.90588235 C107.168627,7.27843137 107.043137,6.4 107.043137,5.64705882 C107.043137,4.76862745 107.168627,4.01568627 107.419608,3.38823529 C107.670588,2.76078431 108.047059,2.13333333 108.54902,1.63137255 C109.05098,1.12941176 109.678431,0.752941176 110.305882,0.501960784 C110.807843,0.125490196 111.686275,-1.50990331e-13 112.439216,-1.50990331e-13 C112.815686,-1.50990331e-13 113.317647,-1.50990331e-13 113.694118,0.125490196 Z M187.105882,0.376470588 L176.188235,10.0392157 C175.937255,10.2901961 175.686275,10.4156863 175.435294,10.6666667 C175.184314,10.7921569 174.933333,10.9176471 174.682353,10.9176471 C174.431373,10.9176471 174.180392,11.0431373 173.803922,11.0431373 L165.145098,11.0431373 L171.545098,1.88235294 C171.796078,1.50588235 172.047059,1.25490196 172.298039,1.00392157 C172.54902,0.752941176 172.8,0.62745098 173.176471,0.501960784 C173.391597,0.394397759 173.69892,0.379031613 174.019413,0.376836449 L187.105882,0.376470588 Z M155.984314,0.125490196 L160.25098,11.0431373 L159.121569,11.0431373 C158.996078,11.0431373 158.870588,11.0431373 158.745098,10.9176471 C158.619608,10.7921569 158.619608,10.7921569 158.619608,10.6666667 L157.615686,8.03137255 L152.721569,8.03137255 L151.717647,10.6666667 C151.717647,10.7921569 151.592157,10.7921569 151.592157,10.9176471 C151.466667,11.0431373 151.341176,11.0431373 151.215686,11.0431373 L150.086275,11.0431373 L154.478431,0.125490196 L155.984314,0.125490196 Z M152.470588,0.125490196 L152.470588,1.38039216 L148.956863,1.38039216 L148.956863,11.0431373 L147.45098,11.0431373 L147.45098,1.38039216 L143.937255,1.38039216 L143.937255,0.125490196 L152.470588,0.125490196 Z M122.603922,0.125490196 L126.996078,11.0431373 L125.866667,11.0431373 C125.741176,11.0431373 125.615686,11.0431373 125.490196,10.9176471 C125.364706,10.7921569 125.364706,10.7921569 125.364706,10.6666667 L124.235294,8.03137255 L119.341176,8.03137255 L118.337255,10.6666667 C118.337255,10.7921569 118.211765,10.7921569 118.211765,10.9176471 C118.086275,11.0431373 117.960784,11.0431373 117.835294,11.0431373 L116.705882,11.0431373 L121.098039,0.125490196 L122.603922,0.125490196 Z M155.231373,1.50588235 C155.105882,1.88235294 154.980392,2.25882353 154.854902,2.50980392 L153.098039,7.02745098 L157.239216,7.02745098 L155.482353,2.50980392 L155.356863,2.00784314 C155.356863,1.88235294 155.231373,1.63137255 155.231373,1.50588235 Z M121.85098,1.50588235 C121.72549,1.88235294 121.6,2.25882353 121.47451,2.50980392 L119.717647,6.90196078 L123.808882,6.9014902 L122.101961,2.50980392 L121.976471,2.00784314 C121.976471,1.88235294 121.85098,1.63137255 121.85098,1.50588235 Z" transform="translate(0 .969)" /></svg></a></div></div><div id="componentsNavigationNavbar449757714Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://wspolczesna.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="19" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown604028980"><div id="atomsNavigationIconsDropdownUser1268384826" class="atomsNavigationIconsDropdownUser"><a href="https://wspolczesna.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://wspolczesna.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1268384826',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown604028980',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://wspolczesna.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="18" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://wspolczesna.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="17" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="16" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="15" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1667182966" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1667182966Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1667182966More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1667182966Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bialystok/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bialystok/">Białystok
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/lomza/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/lomza/">Łomża
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/suwalki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/suwalki/">Suwałki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/region/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/region/">Region
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/augustow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/augustow/">Augustów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bielsk-podlaski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bielsk-podlaski/">Bielsk Podlaski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/elk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/elk/">Ełk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/grajewo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/grajewo/">Grajewo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/hajnowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/hajnowka/">Hajnówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kolno" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kolno">Kolno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/monki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/monki/">Mońki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/powiat-bialostocki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/powiat-bialostocki/">Powiat białostocki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sejny" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sejny">Sejny
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/siemiatycze/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/siemiatycze/">Siemiatycze
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sokolka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sokolka/">Sokółka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/wysokie-mazowieckie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/wysokie-mazowieckie/">Wysokie Mazowieckie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zambrow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zambrow/">Zambrów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/warmia-i-mazury/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/warmia-i-mazury/">Warmia i Mazury
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.wspolczesna.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.wspolczesna.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.wspolczesna.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.poranny.pl/wydania/targipracy" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://plus.poranny.pl/wydania/targipracy">
Targi pracy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/wypadek/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wypadek/">
Wypadki
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strona-kobiet/">
Kobieta
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-podlasie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-podlasie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=W&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=W&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/ogloszenia/3617,933,fm,pk.html" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/ogloszenia/3617933fmpk.html">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar449757714Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar449757714',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen362005582">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://wspolczesna.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="486" height="65" viewBox="0 0 486 65"><defs /><path fill="#ED7F00" fill-rule="evenodd" d="M258.258824,13.6784314 C260.141176,13.6784314 261.898039,13.8039216 263.529412,14.1803922 C265.160784,14.5568627 266.666667,14.9333333 268.047059,15.5607843 C269.427451,16.1882353 270.807843,16.8156863 271.937255,17.6941176 C273.066667,18.4470588 274.196078,19.3254902 275.07451,20.3294118 L271.184314,25.4745098 C270.933333,25.8509804 270.682353,26.1019608 270.305882,26.3529412 C269.929412,26.6039216 269.552941,26.7294118 268.92549,26.7294118 C268.54902,26.7294118 268.172549,26.6039216 267.796078,26.4784314 C267.419608,26.3529412 267.043137,26.1019608 266.666667,25.8509804 L265.286275,24.972549 C264.784314,24.7215686 264.282353,24.345098 263.529412,24.0941176 C262.901961,23.8431373 262.14902,23.5921569 261.145098,23.4666667 C260.266667,23.3411765 259.262745,23.2156863 258.007843,23.2156863 C256.12549,23.2156863 254.368627,23.5921569 252.862745,24.2196078 C251.356863,24.972549 249.976471,25.9764706 248.847059,27.2313725 C247.717647,28.6117647 246.839216,30.2431373 246.211765,32.1254902 C245.584314,34.1333333 245.333333,36.2666667 245.333333,38.7764706 C245.333333,41.2862745 245.709804,43.545098 246.337255,45.5529412 C246.964706,47.5607843 247.968627,49.1921569 249.098039,50.4470588 C250.227451,51.827451 251.607843,52.8313725 253.239216,53.4588235 C254.870588,54.2117647 256.501961,54.4627451 258.258824,54.4627451 C259.262745,54.4627451 260.266667,54.4627451 261.145098,54.3372549 C262.023529,54.2117647 262.776471,54.0862745 263.529412,53.8352941 C264.282353,53.5843137 264.909804,53.3333333 265.662745,52.8313725 C266.290196,52.454902 267.043137,51.9529412 267.670588,51.3254902 C267.921569,51.0745098 268.172549,50.9490196 268.54902,50.8235294 C268.92549,50.8235294 269.301961,50.6980392 269.678431,50.6980392 C269.929412,50.6980392 270.180392,50.6980392 270.431373,50.8235294 C270.682353,50.9490196 270.933333,51.0745098 271.184314,51.3254902 L275.701961,56.0941176 C273.694118,58.7294118 271.184314,60.6117647 268.298039,61.9921569 C265.286275,63.372549 261.772549,64 257.756863,64 C253.992157,64 250.729412,63.372549 247.717647,62.1176471 C244.705882,60.8627451 242.196078,59.1058824 240.188235,56.8470588 C238.180392,54.5882353 236.54902,51.9529412 235.419608,48.8156863 C234.290196,45.8039216 233.788235,42.4156863 233.788235,38.7764706 C233.788235,35.1372549 234.415686,31.7490196 235.545098,28.6117647 C236.8,25.6 238.431373,22.8392157 240.564706,20.7058824 C242.698039,18.4470588 245.333333,16.6901961 248.345098,15.5607843 C251.356863,14.3058824 254.745098,13.6784314 258.258824,13.6784314 Z M171.545098,13.6784314 C175.435294,13.6784314 178.823529,14.3058824 181.960784,15.5607843 C185.098039,16.8156863 187.733333,18.572549 189.992157,20.8313725 C192.25098,23.0901961 194.007843,25.7254902 195.137255,28.8627451 C196.392157,32 197.019608,35.2627451 197.019608,38.7764706 C197.019608,42.2901961 196.392157,45.6784314 195.137255,48.6901961 C193.882353,51.7019608 192.12549,54.4627451 189.992157,56.7215686 C187.733333,58.9803922 185.098039,60.7372549 181.960784,61.9921569 C178.823529,63.2470588 175.309804,63.8745098 171.545098,63.8745098 C167.654902,63.8745098 164.266667,63.2470588 161.129412,61.9921569 C157.992157,60.7372549 155.231373,58.9803922 153.098039,56.7215686 C150.839216,54.4627451 149.082353,51.827451 147.952941,48.6901961 C146.698039,45.6784314 146.070588,42.2901961 146.070588,38.7764706 C146.070588,35.2627451 146.698039,31.8745098 147.952941,28.8627451 C149.207843,25.8509804 150.964706,23.0901961 153.098039,20.8313725 C155.356863,18.572549 157.992157,16.8156863 161.129412,15.5607843 C164.266667,14.3058824 167.780392,13.6784314 171.545098,13.6784314 Z M370.94902,13.3019608 C372.454902,13.3019608 373.960784,13.427451 375.341176,13.6784314 C376.721569,13.9294118 378.101961,14.3058824 379.356863,14.6823529 C380.611765,15.1843137 381.866667,15.6862745 382.996078,16.3137255 C384.12549,16.9411765 385.129412,17.6941176 386.007843,18.4470588 L383.121569,24.2196078 C382.745098,24.7215686 382.368627,25.2235294 382.117647,25.4745098 C381.741176,25.7254902 381.239216,25.8509804 380.737255,25.8509804 C380.235294,25.8509804 379.607843,25.7254902 379.105882,25.3490196 L377.098039,24.2196078 C376.345098,23.8431373 375.466667,23.4666667 374.462745,23.0901961 C373.458824,22.7137255 372.329412,22.5882353 371.2,22.5882353 C369.066667,22.5882353 367.435294,23.0901961 366.431373,23.9686275 C365.427451,24.8470588 364.8,26.1019608 364.8,27.6078431 C364.8,28.6117647 365.176471,29.3647059 365.803922,30.1176471 C366.431373,30.745098 367.309804,31.372549 368.313725,31.7490196 C369.317647,32.2509804 370.447059,32.627451 371.827451,33.0039216 L375.843137,34.2588235 C377.223529,34.7607843 378.603922,35.2627451 379.858824,36.0156863 C381.239216,36.6431373 382.368627,37.5215686 383.372549,38.5254902 C384.376471,39.5294118 385.254902,40.7843137 385.882353,42.1647059 C386.509804,43.6705882 386.886275,45.427451 386.886275,47.4352941 C386.886275,49.6941176 386.509804,51.827451 385.756863,53.8352941 C385.003922,55.8431373 383.87451,57.6 382.368627,58.9803922 C380.862745,60.4862745 378.980392,61.6156863 376.847059,62.4941176 C374.588235,63.372549 372.203922,63.7490196 369.317647,63.7490196 C367.811765,63.7490196 366.180392,63.6235294 364.67451,63.2470588 C363.043137,62.8705882 361.537255,62.4941176 360.031373,61.8666667 C358.52549,61.2392157 357.145098,60.6117647 355.890196,59.8588235 C354.635294,59.1058824 353.505882,58.227451 352.501961,57.2235294 L355.890196,51.827451 C356.141176,51.4509804 356.517647,51.0745098 356.894118,50.8235294 C357.270588,50.572549 357.772549,50.4470588 358.27451,50.4470588 C358.901961,50.4470588 359.654902,50.6980392 360.282353,51.0745098 L362.666667,52.454902 C363.545098,52.9568627 364.54902,53.4588235 365.678431,53.8352941 C366.807843,54.2117647 368.188235,54.4627451 369.694118,54.4627451 C371.701961,54.4627451 373.333333,53.9607843 374.462745,53.0823529 C375.592157,52.2039216 376.219608,50.6980392 376.219608,48.6901961 C376.219608,47.5607843 375.843137,46.5568627 375.215686,45.9294118 C374.588235,45.1764706 373.709804,44.5490196 372.705882,44.172549 C371.701961,43.6705882 370.572549,43.2941176 369.192157,42.9176471 L365.176471,41.6627451 C363.796078,41.1607843 362.415686,40.6588235 361.160784,40.0313725 C359.905882,39.4039216 358.65098,38.5254902 357.647059,37.5215686 C356.643137,36.5176471 355.764706,35.1372549 355.137255,33.6313725 C354.509804,32.1254902 354.133333,30.1176471 354.133333,27.8588235 C354.133333,25.9764706 354.509804,24.2196078 355.262745,22.4627451 C356.015686,20.7058824 357.145098,19.2 358.52549,17.8196078 C359.905882,16.4392157 361.788235,15.3098039 363.796078,14.5568627 C365.929412,13.6784314 368.313725,13.3019608 370.94902,13.3019608 Z M87.7176471,13.3019608 C89.2235294,13.3019608 90.7294118,13.427451 92.1098039,13.6784314 C93.4901961,13.9294118 94.8705882,14.3058824 96.1254902,14.6823529 C97.3803922,15.1843137 98.6352941,15.6862745 99.7647059,16.3137255 C100.894118,16.9411765 101.898039,17.6941176 102.776471,18.4470588 L99.8901961,24.2196078 C99.5137255,24.7215686 99.1372549,25.2235294 98.8862745,25.4745098 C98.5098039,25.7254902 98.0078431,25.8509804 97.5058824,25.8509804 C97.0039216,25.8509804 96.3764706,25.7254902 95.8745098,25.3490196 L93.8666667,24.2196078 C93.1137255,23.8431373 92.2352941,23.4666667 91.2313725,23.0901961 C90.227451,22.7137255 89.0980392,22.5882353 87.9686275,22.5882353 C85.8352941,22.5882353 84.2039216,23.0901961 83.2,23.9686275 C82.1960784,24.8470588 81.5686275,26.1019608 81.5686275,27.6078431 C81.5686275,28.6117647 81.945098,29.3647059 82.572549,30.1176471 C83.2,30.745098 84.0784314,31.372549 85.0823529,31.7490196 C86.0862745,32.2509804 87.2156863,32.627451 88.5960784,33.0039216 L92.6117647,34.2588235 C93.9921569,34.7607843 95.372549,35.2627451 96.627451,36.0156863 C97.8823529,36.6431373 99.1372549,37.5215686 100.141176,38.5254902 C101.145098,39.5294118 102.023529,40.7843137 102.65098,42.1647059 C103.278431,43.6705882 103.654902,45.427451 103.654902,47.4352941 C103.654902,49.6941176 103.278431,51.827451 102.52549,53.8352941 C101.772549,55.8431373 100.643137,57.6 99.1372549,58.9803922 C97.6313725,60.4862745 95.7490196,61.6156863 93.6156863,62.4941176 C91.4823529,63.372549 88.972549,63.7490196 86.0862745,63.7490196 C84.5803922,63.7490196 82.9490196,63.6235294 81.4431373,63.2470588 C79.8117647,62.8705882 78.3058824,62.4941176 76.8,61.8666667 C75.2941176,61.2392157 73.9137255,60.6117647 72.6588235,59.8588235 C71.4039216,59.1058824 70.2745098,58.227451 69.2705882,57.2235294 L72.6588235,51.827451 C72.9098039,51.4509804 73.2862745,51.0745098 73.6627451,50.8235294 C74.0392157,50.572549 74.5411765,50.4470588 75.0431373,50.4470588 C75.6705882,50.4470588 76.4235294,50.6980392 77.0509804,51.0745098 L79.4352941,52.454902 C80.3137255,52.9568627 81.3176471,53.4588235 82.4470588,53.8352941 C83.5764706,54.2117647 84.9568627,54.4627451 86.4627451,54.4627451 C88.5960784,54.4627451 90.1019608,53.9607843 91.2313725,53.0823529 C92.3607843,52.2039216 92.9882353,50.6980392 92.9882353,48.6901961 C92.9882353,47.5607843 92.6117647,46.5568627 91.9843137,45.9294118 C91.3568627,45.3019608 90.4784314,44.5490196 89.4745098,44.172549 C88.4705882,43.6705882 87.3411765,43.2941176 85.9607843,42.9176471 L81.945098,41.6627451 C80.5647059,41.1607843 79.1843137,40.6588235 77.9294118,40.0313725 C76.6745098,39.4039216 75.4196078,38.5254902 74.4156863,37.5215686 C73.4117647,36.5176471 72.5333333,35.1372549 71.9058824,33.6313725 C71.2784314,32.1254902 70.9019608,30.1176471 70.9019608,27.8588235 C70.9019608,25.9764706 71.2784314,24.2196078 72.0313725,22.4627451 C72.7843137,20.7058824 73.9137255,19.2 75.2941176,17.8196078 C76.6745098,16.4392157 78.5568627,15.3098039 80.5647059,14.5568627 C82.6980392,13.6784314 85.0823529,13.3019608 87.7176471,13.3019608 Z M9.5372549,14.1803922 C10.5411765,14.1803922 11.2941176,14.4313725 12.0470588,14.8078431 C12.6745098,15.3098039 13.1764706,15.8117647 13.3019608,16.5647059 L20.0784314,42.4156863 L20.7058824,45.0509804 L21.3333333,48.0627451 C21.7098039,45.9294118 22.2117647,44.0470588 22.8392157,42.4156863 L30.8705882,16.6901961 C31.1215686,16.0627451 31.4980392,15.4352941 32.1254902,14.9333333 C32.7529412,14.4313725 33.6313725,14.1803922 34.5098039,14.1803922 L37.8980392,14.1803922 C38.9019608,14.1803922 39.654902,14.4313725 40.2823529,14.9333333 C40.9098039,15.4352941 41.4117647,15.9372549 41.6627451,16.6901961 L49.5686275,42.4156863 C50.1960784,44.0470588 50.6980392,45.8039216 51.0745098,47.8117647 L51.5764706,44.9254902 L52.2039216,42.4156863 L58.9803922,16.6901961 C59.1058824,16.0627451 59.6078431,15.4352941 60.2352941,14.9333333 C60.8627451,14.4313725 61.7411765,14.1803922 62.6196078,14.1803922 L71.654902,14.1803922 L56.4705882,63.4980392 L46.1803922,63.4980392 L36.8941176,33.0039216 C36.7686275,32.5019608 36.5176471,32 36.3921569,31.372549 L35.8901961,29.6156863 L35.3882353,31.372549 C35.2627451,32 35.0117647,32.5019608 34.8862745,33.0039216 L25.4745098,63.4980392 L15.1843137,63.4980392 L0,14.1803922 L9.5372549,14.1803922 Z M123.858824,14.1803922 C127.372549,14.1803922 130.258824,14.5568627 132.768627,15.4352941 C135.278431,16.3137255 137.286275,17.4431373 138.917647,18.8235294 C140.54902,20.2039216 141.678431,21.9607843 142.431373,23.9686275 C143.184314,25.9764706 143.560784,27.9843137 143.560784,30.3686275 C143.560784,32.8784314 143.184314,35.1372549 142.431373,37.145098 C141.678431,39.1529412 140.423529,40.9098039 138.792157,42.4156863 C137.160784,43.9215686 135.152941,45.0509804 132.643137,45.8039216 C130.133333,46.6823529 127.247059,47.0588235 123.858824,47.0588235 L117.960784,47.0588235 L117.960784,63.4980392 L106.541176,63.4980392 L106.541176,14.1803922 L123.858824,14.1803922 Z M465.443137,14.3058824 L484.517647,63.4980392 L475.607843,63.4980392 C474.603922,63.4980392 473.85098,63.2470588 473.223529,62.745098 C472.596078,62.2431373 472.094118,61.7411765 471.843137,60.9882353 L468.956863,52.454902 L450.258824,52.454902 L447.372549,60.9882353 C447.121569,61.6156863 446.619608,62.2431373 445.992157,62.745098 C445.364706,63.2470588 444.611765,63.4980392 443.607843,63.4980392 L434.698039,63.4980392 L453.772549,14.3058824 L465.443137,14.3058824 Z M315.231373,14.3058824 L315.231373,18.3215686 C315.231373,18.9490196 315.105882,19.4509804 314.980392,20.0784314 C314.729412,20.5803922 314.478431,21.2078431 314.227451,21.7098039 L291.137255,54.7137255 L314.603922,54.7137255 L314.603922,63.4980392 L276.580392,63.4980392 L276.580392,59.1058824 C276.580392,58.6039216 276.705882,58.1019608 276.831373,57.6 C276.956863,57.0980392 277.207843,56.5960784 277.584314,56.2196078 L300.8,23.0901961 L278.462745,23.0901961 L278.462745,14.3058824 L315.231373,14.3058824 Z M215.968627,14.1803922 L215.968627,32.2509804 L227.262745,26.7294118 L227.262745,34.2588235 C227.262745,35.2627451 226.760784,36.0156863 225.882353,36.3921569 L215.968627,41.5372549 L215.968627,54.4627451 L234.164706,54.4627451 L234.164706,63.4980392 L204.54902,63.4980392 L204.54902,46.4313725 L198.65098,49.3176471 L198.65098,41.6627451 C198.65098,40.7843137 199.027451,40.1568627 199.905882,39.7803922 L204.54902,37.3960784 L204.54902,14.1803922 L215.968627,14.1803922 Z M396.92549,14.3058824 C397.301961,14.3058824 397.552941,14.4313725 397.803922,14.5568627 C398.054902,14.6823529 398.305882,14.8078431 398.556863,15.0588235 L399.435294,15.9372549 L422.901961,45.5529412 C422.776471,44.5490196 422.65098,43.6705882 422.65098,42.7921569 L422.52549,40.2823529 L422.52549,14.1803922 L432.690196,14.1803922 L432.690196,63.372549 L426.792157,63.372549 C425.913725,63.372549 425.160784,63.2470588 424.533333,62.9960784 C423.905882,62.745098 423.403922,62.2431373 422.776471,61.4901961 L399.560784,32.1254902 C399.686275,33.0039216 399.686275,33.8823529 399.686275,34.6352941 L399.686275,63.2470588 L389.647059,63.2470588 L389.647059,14.1803922 L395.670588,14.1803922 C396.172549,14.1803922 396.54902,14.1803922 396.92549,14.3058824 Z M349.615686,14.1803922 L349.615686,22.9647059 L329.411765,22.9647059 L329.411765,34.5098039 L344.847059,34.5098039 L344.847059,42.9176471 L329.411765,42.9176471 L329.411765,54.5882353 L349.615686,54.5882353 L349.615686,63.372549 L317.992157,63.372549 L317.992157,14.1803922 L349.615686,14.1803922 Z M171.294118,23.0901961 C169.035294,23.0901961 167.152941,23.4666667 165.396078,24.2196078 C163.639216,24.972549 162.258824,25.9764706 161.003922,27.3568627 C159.87451,28.7372549 158.870588,30.3686275 158.243137,32.2509804 C157.615686,34.2588235 157.239216,36.3921569 157.239216,38.7764706 C157.239216,41.2862745 157.615686,43.4196078 158.243137,45.427451 C158.870588,47.4352941 159.74902,49.0666667 161.003922,50.3215686 C162.133333,51.7019608 163.639216,52.7058824 165.396078,53.4588235 C167.152941,54.2117647 169.035294,54.4627451 171.294118,54.4627451 C173.427451,54.4627451 175.435294,54.0862745 177.192157,53.4588235 C178.94902,52.7058824 180.329412,51.7019608 181.584314,50.3215686 C182.713725,48.9411765 183.717647,47.3098039 184.345098,45.427451 C184.972549,43.545098 185.34902,41.2862745 185.34902,38.7764706 C185.34902,36.3921569 184.972549,34.1333333 184.345098,32.2509804 C183.717647,30.2431373 182.839216,28.6117647 181.584314,27.3568627 C180.454902,25.9764706 178.94902,24.972549 177.192157,24.2196078 C175.435294,23.4666667 173.552941,23.0901961 171.294118,23.0901961 Z M459.545098,24.345098 C459.168627,25.7254902 458.792157,26.9803922 458.415686,28.1098039 C458.039216,29.2392157 457.662745,30.2431373 457.286275,31.1215686 L452.768627,44.5490196 L466.279039,44.5488824 L461.803922,31.1215686 C461.427451,30.2431373 461.05098,29.2392157 460.67451,28.1098039 L459.545098,24.345098 Z M123.858824,22.9647059 L117.960784,22.9647059 L117.960784,38.5254902 L123.858824,38.5254902 L123.858824,38.4 C126.870588,38.4 129.003922,37.6470588 130.258824,36.2666667 C131.513725,34.8862745 132.266667,32.8784314 132.266667,30.3686275 C132.266667,29.2392157 132.141176,28.2352941 131.764706,27.3568627 C131.388235,26.4784314 130.886275,25.6 130.258824,24.972549 C129.631373,24.345098 128.752941,23.8431373 127.623529,23.4666667 C126.619608,23.0901961 125.364706,22.9647059 123.858824,22.9647059 Z M143.560784,0.125490196 L143.560784,1.38039216 L138.290196,1.38039216 L138.290196,5.01960784 L142.556863,5.01960784 L142.556863,6.14901961 L138.290196,6.14901961 L138.290196,9.91372549 L143.560784,9.91372549 L143.560784,11.1686275 L136.784314,11.1686275 L136.784314,0.125490196 L143.560784,0.125490196 Z M135.780392,-1.50102153e-13 L135.780392,0.62745098 L135.654902,0.62745098 C135.654902,0.752941176 135.654902,1.00392157 135.529412,1.12941176 L129.254902,9.91372549 L135.529412,9.91372549 L135.529412,11.1686275 L127.372549,11.1686275 L127.372549,10.2901961 C127.372549,10.1647059 127.372549,10.1647059 127.498039,10.0392157 L133.772549,1.25490196 L127.74902,1.25490196 L127.74902,-1.50102153e-13 L135.780392,-1.50102153e-13 Z M113.694118,0.125490196 C114.070588,0.250980392 114.447059,0.250980392 114.698039,0.376470588 C115.07451,0.501960784 115.32549,0.62745098 115.576471,0.752941176 C115.827451,0.878431373 116.078431,1.12941176 116.329412,1.38039216 L115.952941,2.00784314 L115.701961,2.25882353 C115.576471,2.25882353 115.45098,2.25882353 115.32549,2.13333333 L114.94902,1.88235294 C114.823529,1.75686275 114.572549,1.63137255 114.321569,1.63137255 C114.070588,1.50588235 113.819608,1.50588235 113.568627,1.38039216 C113.192157,1.25490196 112.815686,1.25490196 112.439216,1.25490196 C111.811765,1.25490196 111.309804,1.38039216 110.807843,1.50588235 C110.305882,1.75686275 109.929412,2.00784314 109.552941,2.38431373 C109.176471,2.88627451 108.92549,3.2627451 108.67451,3.76470588 C108.423529,4.26666667 108.423529,4.89411765 108.423529,5.52156863 C108.423529,6.14901961 108.54902,6.77647059 108.67451,7.40392157 C108.92549,8.03137255 109.176471,8.40784314 109.552941,8.78431373 C109.929412,9.16078431 110.305882,9.41176471 110.933333,9.6627451 C111.435294,9.91372549 111.937255,10.0392157 112.564706,10.0392157 C113.066667,10.0392157 113.568627,10.0392157 113.945098,9.91372549 C114.321569,9.78823529 114.698039,9.6627451 115.07451,9.41176471 L115.07451,6.90196078 L113.317647,6.90196078 C113.192157,6.90196078 113.192157,6.90196078 113.066667,6.77647059 C113.066667,6.77647059 112.941176,6.65098039 112.941176,6.5254902 L112.941176,5.77254902 L116.454902,5.77254902 L116.454902,10.0392157 C115.952941,10.4156863 115.32549,10.7921569 114.698039,10.9176471 C114.070588,11.1686275 113.443137,11.1686275 112.690196,11.1686275 C111.811765,11.1686275 111.058824,11.0431373 110.305882,10.7921569 C109.552941,10.5411765 109.05098,10.1647059 108.54902,9.6627451 C108.047059,9.16078431 107.670588,8.53333333 107.419608,7.90588235 C107.168627,7.27843137 107.043137,6.4 107.043137,5.64705882 C107.043137,4.76862745 107.168627,4.01568627 107.419608,3.38823529 C107.670588,2.76078431 108.047059,2.13333333 108.54902,1.63137255 C109.05098,1.12941176 109.678431,0.752941176 110.305882,0.501960784 C110.807843,0.125490196 111.686275,-1.50990331e-13 112.439216,-1.50990331e-13 C112.815686,-1.50990331e-13 113.317647,-1.50990331e-13 113.694118,0.125490196 Z M187.105882,0.376470588 L176.188235,10.0392157 C175.937255,10.2901961 175.686275,10.4156863 175.435294,10.6666667 C175.184314,10.7921569 174.933333,10.9176471 174.682353,10.9176471 C174.431373,10.9176471 174.180392,11.0431373 173.803922,11.0431373 L165.145098,11.0431373 L171.545098,1.88235294 C171.796078,1.50588235 172.047059,1.25490196 172.298039,1.00392157 C172.54902,0.752941176 172.8,0.62745098 173.176471,0.501960784 C173.391597,0.394397759 173.69892,0.379031613 174.019413,0.376836449 L187.105882,0.376470588 Z M155.984314,0.125490196 L160.25098,11.0431373 L159.121569,11.0431373 C158.996078,11.0431373 158.870588,11.0431373 158.745098,10.9176471 C158.619608,10.7921569 158.619608,10.7921569 158.619608,10.6666667 L157.615686,8.03137255 L152.721569,8.03137255 L151.717647,10.6666667 C151.717647,10.7921569 151.592157,10.7921569 151.592157,10.9176471 C151.466667,11.0431373 151.341176,11.0431373 151.215686,11.0431373 L150.086275,11.0431373 L154.478431,0.125490196 L155.984314,0.125490196 Z M152.470588,0.125490196 L152.470588,1.38039216 L148.956863,1.38039216 L148.956863,11.0431373 L147.45098,11.0431373 L147.45098,1.38039216 L143.937255,1.38039216 L143.937255,0.125490196 L152.470588,0.125490196 Z M122.603922,0.125490196 L126.996078,11.0431373 L125.866667,11.0431373 C125.741176,11.0431373 125.615686,11.0431373 125.490196,10.9176471 C125.364706,10.7921569 125.364706,10.7921569 125.364706,10.6666667 L124.235294,8.03137255 L119.341176,8.03137255 L118.337255,10.6666667 C118.337255,10.7921569 118.211765,10.7921569 118.211765,10.9176471 C118.086275,11.0431373 117.960784,11.0431373 117.835294,11.0431373 L116.705882,11.0431373 L121.098039,0.125490196 L122.603922,0.125490196 Z M155.231373,1.50588235 C155.105882,1.88235294 154.980392,2.25882353 154.854902,2.50980392 L153.098039,7.02745098 L157.239216,7.02745098 L155.482353,2.50980392 L155.356863,2.00784314 C155.356863,1.88235294 155.231373,1.63137255 155.231373,1.50588235 Z M121.85098,1.50588235 C121.72549,1.88235294 121.6,2.25882353 121.47451,2.50980392 L119.717647,6.90196078 L123.808882,6.9014902 L122.101961,2.50980392 L121.976471,2.00784314 C121.976471,1.88235294 121.85098,1.63137255 121.85098,1.50588235 Z" transform="translate(0 .969)" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen362005582CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen362005582AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"wspolczesna","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.103.10/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen362005582', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"wspolczesna"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149e200a8f2a63b5336edb.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'67dc29e58c90593e',m:'bb0298dd033b0a4ad9c1248de52b7a3c8c7331cf-1628797103-1800-Af+Q2eUUhhCvmcNNbe/M3XNwto9PzrfGwk0U5M7ec4CkhG4hUsIBrlnp4mRhzCTsvvVmcIvx8mn7Sn7y/QciOcEMZVoUy8yhJsUmWz/uLKYrmUU5gd9yp+xzAu7SuIb4THFQ6hPoQuFsljsxHFbxnowqtfeL/DQRkq15qyeX4qz7FDR8PgXl/ba4GuH2/WR2A/6W96til4A/xzU2M8CISnJInnmLykrdSLRp1G2JCSm6/h3+B7Yq+1N0bM6IzvXRoQ==',s:[0x2a777b86ea,0x0e4158f95c],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67dc29e58c90593e","token":"eda178e0cb834a10a1e7ff8eafe46b7b","version":"2021.8.0","si":10}'></script>
</body>
</html>
