<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Gazeta Współczesna">
<meta property="fb:pages" content="207451432612743">
<meta name="description" content="34-letni bielszczanin włamał się do pomieszczenia gospodarczego na jednej z posesji. Przyłapany przez właściciela uciekł, pozostawiając fanty. Jednak złodziej nie odpuścił i godzinę później wrócił po swoje łupy. Tam wpadł prosto w ręce bielskich policjantów. Teraz grozi mu do 10 lat pozbawienia wolności.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_small.jpg">
<title>Bielsk Podlaski. Włamywacz zaczął uciekać na widok właściciela. Wpadł, gdy wrócił po łupy | Gazeta Współczesna</title>
<link rel="canonical" href="https://wspolczesna.pl/bielsk-podlaski-wlamywacz-zaczal-uciekac-na-widok-wlasciciela-wpadl-gdy-wrocil-po-lupy/ar/c1-15825533">
<meta name="keywords" content="włamania bielsk podlaski, policja bielsk podlaski">
<meta property="og:title" content="Bielsk Podlaski. Włamywacz zaczął uciekać na widok właściciela. Wpadł, gdy wrócił po łupy">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Gazeta Współczesna">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_original.jpg">
<meta property="og:image:height" content="795">
<meta property="og:image:width" content="1060">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://wspolczesna.pl/bielsk-podlaski-wlamywacz-zaczal-uciekac-na-widok-wlasciciela-wpadl-gdy-wrocil-po-lupy/ar/c1-15825533">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bielsk Podlaski. Włamywacz zaczął uciekać na widok właściciela. Wpadł, gdy wrócił po łupy">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_full.jpg">
<meta property="article:published_time" content="2021-09-28T17:43:23.000000+02:00">
<meta property="article:modified_time" content="2021-09-28T17:43:23.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/gazeta.wspolczesna/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="włamania bielsk podlaski">
<meta property="article:tag" content="policja bielsk podlaski">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:wspolczesna,region:podlaskie,typstr:artykul_nowy,kat:wiadomosci,kat:bielsk-podlaski"},"yieldbirdadf":{"mkv":"serwis:wspolczesna,region:podlaskie,typstr:artykul_nowy,kat:wiadomosci,kat:bielsk-podlaski"}};
</script>
<script>
    if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

        (() => {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        const mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/1eca1498-756b-416b-a9d5-c8fa267363e3/yb.js';

        const firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
        })();
    }
    window.Yieldbird = window.Yieldbird || {cmd: []};
    Yieldbird.cmd.push(() => googletag.cmd.push( 
        () => googletag.pubads().setPublisherProvidedId(pbjs.getUserIds().id5id.uid))
    );  
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.52.0/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"wspolczesna","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.105.1');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.52.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

            PPAds.enableClientInnerLazyLoad();
      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "wspolczesna");
             PPAds.app.getSlotTemplate().appendTargeting('region', "podlaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","bielsk-podlaski"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15825533");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2003011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0922685"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:255,143,0;--primary-dark:244,100,0;--primary-light:255,165,51;--secondary:255,143,0;--secondary-dark:244,100,0;--secondary-light:255,165,51;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/bundles/f487f2d05d850b2de5053a427874736f.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/bundles/f487f2d05d850b2de5053a427874736f.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/png/180/wspolczesna.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/png/32/wspolczesna.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/png/16/wspolczesna.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/ico/wspolczesna.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/favicon/ico/wspolczesna.ico">
<meta name="msapplication-TileColor" content="#FF9800">
<meta name="theme-color" content="#FF9800">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_wspolczesna.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MJXCHG');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJXCHG"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = '.AiV7Xi6LbWYR.kGQf9wcKQ_.jiuoUcKjJqJFG0qp63.a7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  document.notSupportedRedirectPage = 'https://wspolczesna.pl/niewspierana-przegladarka';
</script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://wspolczesna.pl/bielsk-podlaski-wlamywacz-zaczal-uciekac-na-widok-wlasciciela-wpadl-gdy-wrocil-po-lupy/ar/c1-15825533",
    "headline": "Bielsk Podlaski. W\u0142amywacz zacz\u0105\u0142 ucieka\u0107 na widok w\u0142a\u015bciciela. Wpad\u0142, gdy wr\u00f3ci\u0142 po \u0142upy",
    "description": "34-letni bielszczanin w\u0142ama\u0142 si\u0119 do pomieszczenia gospodarczego na jednej z posesji. Przy\u0142apany przez w\u0142a\u015bciciela uciek\u0142, pozostawiaj\u0105c fanty. Jednak z\u0142odziej nie odpu\u015bci\u0142 i godzin\u0119 p\u00f3\u017aniej wr\u00f3ci\u0142 po swoje \u0142upy. Tam wpad\u0142 prosto w r\u0119ce bielskich policjant\u00f3w. Teraz grozi mu do 10 lat pozbawienia wolno\u015bci.",
    "datePublished": "2021-09-28T17:43:23.000000+02:00",
    "dateModified": "2021-09-28T17:43:23.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta Wsp\u00f3\u0142czesna",
        "url": "https://wspolczesna.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/png/wspolczesna.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1352053208"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1672405466', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1352053208","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Gazeta Współczesna" href="https://wspolczesna.pl/" class="atomsNavigationBreadcrumbs__link">Gazeta Współczesna</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://wspolczesna.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Bielsk Podlaski" href="https://wspolczesna.pl/wiadomosci/bielsk-podlaski/" class="atomsNavigationBreadcrumbs__link">Bielsk Podlaski</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Bielsk Podlaski.&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","bielsk-podlaski","bielsk-podlaski-wlamywacz-zaczal-uciekac-na-widok-wlasciciela-wpadl-gdy-wrocil-po-lupy"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Gazeta Wsp\u00f3\u0142czesna",
            "item": "https://wspolczesna.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wiadomo\u015bci",
            "item": "https://wspolczesna.pl/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Bielsk Podlaski",
            "item": "https://wspolczesna.pl/wiadomosci/bielsk-podlaski/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Bielsk Podlaski. W\u0142amywacz zacz\u0105\u0142 ucieka\u0107 na widok w\u0142a\u015bciciela. Wpad\u0142, gdy wr\u00f3ci\u0142 po \u0142upy"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead740827994"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Bielsk Podlaski. Włamywacz zaczął uciekać na widok właściciela. Wpadł, gdy wrócił po łupy</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">dd</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-09-28T17:43:23+02:00" title="2021-09-28 17:43:23">
28 września 2021, 17:43
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery558509394"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://wspolczesna.pl/bielsk-podlaski-wlamywacz-zaczal-uciekac-na-widok-wlasciciela-wpadl-gdy-wrocil-po-lupy/ga/c1-15825533/zd/52142897" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/de/ab/61530aa8f2bd4_o_medium.jpg" alt="" width="1060" height="795" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">KPP Bielsk Podlaski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel552445990"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1961525105', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel552445990","slotName":"topweb","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">34-letni bielszczanin włamał się do pomieszczenia gospodarczego na jednej z posesji. Przyłapany przez właściciela uciekł, pozostawiając fanty. Jednak złodziej nie odpuścił i godzinę później wrócił po swoje łupy. Tam wpadł prosto w ręce bielskich policjantów. Teraz grozi mu do 10 lat pozbawienia wolności.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel393388492"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1029757815', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel393388492","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel69262289"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1089963885', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel69262289","slotName":"middleweb","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent848695495"><div class="md"><p>W niedzielę w południe bielscy policjanci otrzymali informację o włamaniu na terenie jednej z posesji w gminie Bielsk Podlaski. Zgłaszający powiedział, że nakrył włamywacza, kiedy ten wynosił z pomieszczeń gospodarczych miedzy innymi wózek dwukołowy, radio i głośniki samochodowe, siekiery oraz akcesoria pszczelarskie. </p><p>Widząc właściciela sprawca porzucił łupy i uciekł w kierunku Bielska Podlaskiego. Właściciel ruszył za mężczyzną i w miedzyczasie powiadomił policjantów. Jeszcze podczas dojazdu, na obrzeżach miasta mundurowi spotkali zgłaszającego 71-latka, który podał im rysopis sprawcy. Kiedy policjanci wraz ze zgłaszającym po niecałej godzinie wrócili na miejsce włamania, ku ich zdziwieniu, wrócił tam również sprawca. Nakryli go w momencie, kiedy dwukołowym wózkiem próbował wywieźć przygotowany wcześniej łup. </p><p>Okazało się, że jest to 34-letni bielszczanin. Mężczyzna został zatrzymany i trafił do policyjnego aresztu. Wczoraj usłyszał zarzut usiłowania kradzieży z włamaniem. Za to przestępstwo grozi mu do 10 lat pozbawienia wolności.</p></div><div id="componentsArticleContent848695495__promotedVideo" data-promoted-video-to-send><noscript><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/6311e990-dcbf-15a8-b8f8-54ef3948ef07,ef37c333-10b4-31be-26c0-1ac240ddd763,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Rząd podjął decyzję w sprawie obostrzeń. 
      </p></div></div>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1739538394" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1739538394Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1739538394Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1739538394Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1739538394', 'atomsArticleStickyVideo'))
          .init({"content_id":null,"video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":""});
      }
    });
  }
</script></noscript></div><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo180829194"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo180829194', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent848695495',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot1997910768" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1997910768Toggle" type="checkbox"><label for="componentsArticleFoot1997910768Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://wspolczesna.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://wspolczesna.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/wlamania-bielsk-podlaski" title="włamania bielsk podlaski" data-event-position-el="link" data-event-params="link_label=wlamania_bielsk_podlaski,index=1">włamania bielsk podlaski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/policja-bielsk-podlaski" title="policja bielsk podlaski" data-event-position-el="link" data-event-params="link_label=policja_bielsk_podlaski,index=2">policja bielsk podlaski</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot1997910768Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1997910768Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1997910768Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot1997910768Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot1997910768',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wlamania-bielsk-podlaski","policja-bielsk-podlaski"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1123866801"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1123866801Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1123866801Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1123866801LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1123866801ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1123866801Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing156229450" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport521911159"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport521911159CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport521911159ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport521911159',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing156229450NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing156229450Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing156229450',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection1123866801","article_id":"22046687","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1123866801LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection1123866801',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"Tc_ekTpwgfx3xhOzp8THfMTs8RZEWLDAuDR4WlcQedo","article_id":"22046687"}
)
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2083749905"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug249136043', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel2083749905","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel5894875"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1178909595', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel5894875","slotName":"middle2web","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1962249947"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1095010169', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1962249947","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section><div id="atomsHeader547565072" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader547565072title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing336654941"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpodlaskie-szeptuchy-kim-sa-poznaj-ich-tajemnice-zdjecia%2Far%2Fc15-13409072" data-article-id="5023811" data-native-id="5023811"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/podlaskie-szeptuchy-kim-sa-poznaj-ich-tajemnice-zdjecia/ar/c15-13409072" title="Podlaskie szeptuchy. Kim są? Poznaj ich tajemnice (zdjęcia) "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1f/96/5b6ff8c607179_o_xsmall.jpg" data-image-type="articles" alt="Podlaskie szeptuchy. Kim są? Poznaj ich tajemnice (zdjęcia) " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/podlaskie-szeptuchy-kim-sa-poznaj-ich-tajemnice-zdjecia/ar/c15-13409072" title="Podlaskie szeptuchy. Kim są? Poznaj ich tajemnice (zdjęcia) "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Podlaskie szeptuchy. Kim są? Poznaj ich tajemnice (zdjęcia)
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprasowka-28092021-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-nie-minelo-cie-nic-waznego%2Far%2Fc1p1-19960917" data-article-id="19960917" data-native-id="19960917"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/prasowka-28092021-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-nie-minelo-cie-nic-waznego/ar/c1p1-19960917" title="Prasówka 28.09.2021"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e2/ae/19960917_680151949_xsmall.jpg" data-image-type="articles" alt="Prasówka 28.09.2021" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/prasowka-28092021-wydarzenia-dnia-podsumowanie-z-wczoraj-sprawdz-czy-nie-minelo-cie-nic-waznego/ar/c1p1-19960917" title="Prasówka 28.09.2021"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prasówka 28.09.2021
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-w-warminsko-mazurskim-gdzie-2909-sa-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-20589270" data-article-id="20589270" data-native-id="20589270"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wylaczenia-pradu-w-warminsko-mazurskim-gdzie-2909-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589270" title="Wyłączenia prądu 29.09 w warmińsko-mazurskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/1b/6f/20589270_680149873_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu 29.09 w warmińsko-mazurskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wylaczenia-pradu-w-warminsko-mazurskim-gdzie-2909-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589270" title="Wyłączenia prądu 29.09 w warmińsko-mazurskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyłączenia prądu 29.09 w warmińsko-mazurskim
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20589270"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-w-podlaskim-gdzie-2909-sa-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-20589262" data-article-id="20589262" data-native-id="20589262"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wylaczenia-pradu-w-podlaskim-gdzie-2909-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589262" title="Wyłączenia prądu 29.09 w podlaskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/97/e9/20589262_680149865_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu 29.09 w podlaskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wylaczenia-pradu-w-podlaskim-gdzie-2909-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589262" title="Wyłączenia prądu 29.09 w podlaskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyłączenia prądu 29.09 w podlaskim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-mieszka-katarzyna-dowbor-zobaczcie-tradycyjny-i-stylowy-dom-prowadzacej-nasz-nowy-dom-290921%2Far%2Fc9-15824067" data-article-id="22043767" data-native-id="22043767"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-mieszka-katarzyna-dowbor-zobaczcie-tradycyjny-i-stylowy-dom-prowadzacej-nasz-nowy-dom-290921/ar/c9-15824067" title="Tak mieszka Katarzyna Dowbor. Zobaczcie tradycyjny i stylowy dom prowadzącej"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/a6/6151e4efe0eb3_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka Katarzyna Dowbor. Zobaczcie tradycyjny i stylowy dom prowadzącej" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-mieszka-katarzyna-dowbor-zobaczcie-tradycyjny-i-stylowy-dom-prowadzacej-nasz-nowy-dom-290921/ar/c9-15824067" title="Tak mieszka Katarzyna Dowbor. Zobaczcie tradycyjny i stylowy dom prowadzącej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszka Katarzyna Dowbor. Zobaczcie tradycyjny i stylowy dom prowadzącej
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-urzadzenia-zuzywaja-najwiecej-pradu-w-domu-tyle-energii-elektrycznej-zuzywa-pralka-lodowka-czy-ladowarka-290921%2Far%2Fc1-15823929" data-article-id="22043551" data-native-id="22043551"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-urzadzenia-zuzywaja-najwiecej-pradu-w-domu-tyle-energii-elektrycznej-zuzywa-pralka-lodowka-czy-ladowarka-290921/ar/c1-15823929" title="Te urządzenia zużywają najwięcej prądu w domu. Sprawdź!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bc/54/6151d51d635cc_o_xsmall.jpg" data-image-type="articles" alt="Te urządzenia zużywają najwięcej prądu w domu. Sprawdź!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-urzadzenia-zuzywaja-najwiecej-pradu-w-domu-tyle-energii-elektrycznej-zuzywa-pralka-lodowka-czy-ladowarka-290921/ar/c1-15823929" title="Te urządzenia zużywają najwięcej prądu w domu. Sprawdź!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te urządzenia zużywają najwięcej prądu w domu. Sprawdź!
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22043551"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftakie-sa-pomysly-na-zmiany-w-urlopach-niektore-sa-bardzo-korzystne-dla-pracownikow-290921%2Far%2Fc1-15822509" data-article-id="22040733" data-native-id="22040733"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/takie-sa-pomysly-na-zmiany-w-urlopach-niektore-sa-bardzo-korzystne-dla-pracownikow-290921/ar/c1-15822509" title="Takie są pomysły na zmiany w urlopach. Niektóre są bardzo korzystne dla pracowników"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2f/92/6150d94943522_o_xsmall.jpg" data-image-type="articles" alt="Takie są pomysły na zmiany w urlopach. Niektóre są bardzo korzystne dla pracowników" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/takie-sa-pomysly-na-zmiany-w-urlopach-niektore-sa-bardzo-korzystne-dla-pracownikow-290921/ar/c1-15822509" title="Takie są pomysły na zmiany w urlopach. Niektóre są bardzo korzystne dla pracowników"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Takie są pomysły na zmiany w urlopach. Niektóre są bardzo korzystne dla pracowników
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22040733"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing336654941', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1521113026"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1565096995', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1521113026","slotName":"middle3web","slotReplica":""});
      }
    });
  }
</script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1586773948"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug107378592', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1586773948","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7563,mistrzu_geografii_czy_rozpoznasz_te_flagi_z_roznych_krajow_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Mistrzu Geografii! Czy rozpoznasz te flagi z różnych krajów?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7563mistrzu_geografii_czy_rozpoznasz_te_flagi_z_roznych_krajow_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/83/b9/il20200602_564794699_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/83/b9/il20200602_564794699_small.jpg" alt="Mistrzu Geografii! Czy rozpoznasz te flagi z różnych krajów?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7563,mistrzu_geografii_czy_rozpoznasz_te_flagi_z_roznych_krajow_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7563mistrzu_geografii_czy_rozpoznasz_te_flagi_z_roznych_krajow_quizqt.html,link_label=Mistrzu_Geografii!_Czy_rozpoznasz_te_flagi_z_roznych_krajow?"><span class="atomsPromotionsQuiz__label">quiz</span>
Mistrzu Geografii! Czy rozpoznasz te flagi z różnych krajów?
</a><a href="/quiz/7563,mistrzu_geografii_czy_rozpoznasz_te_flagi_z_roznych_krajow_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/7563mistrzu_geografii_czy_rozpoznasz_te_flagi_z_roznych_krajow_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel180757641"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1832348694', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel180757641","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel318839472"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug599419911', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel318839472","slotName":"middle4web","slotReplica":""});
      }
    });
  }
</script></div><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1581637622"><div id="atomsHeader424774359" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader424774359title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmagda-narozna-pokazuje-jak-mieszka-wokalistka-zespolu-piekni-i-mlodzi-prezentuje-na-instagramie-swoj-dom-i-samochod-28092021%2Far%2Fc6-15083195" id=componentsRecommendationsSimpleListing1581637622--20501565 data-article-id="20501565" data-native-id="20501565"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/magda-narozna-pokazuje-jak-mieszka-wokalistka-zespolu-piekni-i-mlodzi-prezentuje-na-instagramie-swoj-dom-i-samochod-28092021/ar/c6-15083195" title="Magda Narożna pokazuje jak mieszka. Tak wygląda posiadłość i samochód wokalistki"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/03/fc/613ca1db8bbbf_o_xsmall.jpg" data-image-type="articles" alt="Magda Narożna pokazuje jak mieszka. Tak wygląda posiadłość i samochód wokalistki" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/magda-narozna-pokazuje-jak-mieszka-wokalistka-zespolu-piekni-i-mlodzi-prezentuje-na-instagramie-swoj-dom-i-samochod-28092021/ar/c6-15083195" title="Magda Narożna pokazuje jak mieszka. Tak wygląda posiadłość i samochód wokalistki"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
 Magda Narożna pokazuje jak mieszka. Tak wygląda posiadłość i samochód wokalistki
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdawid-narozny-ozenil-sie-nowe-zdjecia-i-nagranie-z-wesela-oraz-slubu-zalozyciela-zespolu-piekni-i-mlodzi-38092021%2Far%2Fc6-15136286" id=componentsRecommendationsSimpleListing1581637622--20627085 data-article-id="20627085" data-native-id="20627085"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/dawid-narozny-ozenil-sie-nowe-zdjecia-i-nagranie-z-wesela-oraz-slubu-zalozyciela-zespolu-piekni-i-mlodzi-38092021/ar/c6-15136286" title="Nowe zdjęcia z wesela Dawida Narożnego! Zobacz koniecznie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f6/9a/6145d4875fdde_o_xsmall.jpg" data-image-type="articles" alt="Nowe zdjęcia z wesela Dawida Narożnego! Zobacz koniecznie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/dawid-narozny-ozenil-sie-nowe-zdjecia-i-nagranie-z-wesela-oraz-slubu-zalozyciela-zespolu-piekni-i-mlodzi-38092021/ar/c6-15136286" title="Nowe zdjęcia z wesela Dawida Narożnego! Zobacz koniecznie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nowe zdjęcia z wesela Dawida Narożnego! Zobacz koniecznie
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20627085"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1581637622--20627085'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzenskie-nazwiska-w-podlaskiem-te-sa-najrzadsze-twoje-tez-jest-na-liscie%2Far%2Fc6-15577211" id=componentsRecommendationsSimpleListing1581637622--21537131 data-article-id="21537131" data-native-id="21537131"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zenskie-nazwiska-w-podlaskiem-te-sa-najrzadsze-twoje-tez-jest-na-liscie/ar/c6-15577211" title="Najrzadsze żeńskie nazwiska w Podlaskiem. Noszą je maksymalnie 2 kobiety w regionie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/46/72/6152ed70a7cf1_o_xsmall.jpg" data-image-type="articles" alt="Najrzadsze żeńskie nazwiska w Podlaskiem. Noszą je maksymalnie 2 kobiety w regionie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zenskie-nazwiska-w-podlaskiem-te-sa-najrzadsze-twoje-tez-jest-na-liscie/ar/c6-15577211" title="Najrzadsze żeńskie nazwiska w Podlaskiem. Noszą je maksymalnie 2 kobiety w regionie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najrzadsze żeńskie nazwiska w Podlaskiem. Noszą je maksymalnie 2 kobiety w regionie
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21537131"}],"esra":false,"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1581637622--21537131'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbob-czy-pixie-cut-ostre-ciecie-jest-idealne-na-jesien-zobacz-modne-krotkie-fryzury-damskie-6092021%2Far%2Fc6-15534785" id=componentsRecommendationsSimpleListing1581637622--21464845 data-article-id="21464845" data-native-id="21464845"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/bob-czy-pixie-cut-ostre-ciecie-jest-idealne-na-jesien-zobacz-modne-krotkie-fryzury-damskie-6092021/ar/c6-15534785" title="Te fryzury są dobre na jesień"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7f/ae/607042a3721b2_o_xsmall.jpg" data-image-type="articles" alt="Te fryzury są dobre na jesień" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bob-czy-pixie-cut-ostre-ciecie-jest-idealne-na-jesien-zobacz-modne-krotkie-fryzury-damskie-6092021/ar/c6-15534785" title="Te fryzury są dobre na jesień"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te fryzury są dobre na jesień
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmagda-narozna-nago-w-ckm-najbardziej-odwazna-sesja-wokalistka-zespolu-piekni-i-mlodzi-wspomina-sesje-zdjeciowa-zobacz-zdjecia-18%2Far%2Fc6-13261547" id=componentsRecommendationsSimpleListing1581637622--5031339 data-article-id="5031339" data-native-id="5031339"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/magda-narozna-nago-w-ckm-najbardziej-odwazna-sesja-wokalistka-zespolu-piekni-i-mlodzi-wspomina-sesje-zdjeciowa-zobacz-zdjecia-18/ar/c6-13261547" title="Magda Narożna nago w CKM. Co za sesja! [18+]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1a/22/5de202bc48a8e_o_xsmall.jpg" data-image-type="articles" alt="Magda Narożna nago w CKM. Co za sesja! [18+]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/magda-narozna-nago-w-ckm-najbardziej-odwazna-sesja-wokalistka-zespolu-piekni-i-mlodzi-wspomina-sesje-zdjeciowa-zobacz-zdjecia-18/ar/c6-13261547" title="Magda Narożna nago w CKM. Co za sesja! [18+]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Magda Narożna nago w CKM. Co za sesja! [18+]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftego-nie-mow-zagranica-bo-mozesz-miec-problem-slowa-ktore-u-nas-brzmia-ok-ale-tam%2Far%2Fc7-13281501" id=componentsRecommendationsSimpleListing1581637622--5030203 data-article-id="5030203" data-native-id="5030203"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tego-nie-mow-zagranica-bo-mozesz-miec-problem-slowa-ktore-u-nas-brzmia-ok-ale-tam/ar/c7-13281501" title="Nie mów tak zagranicą!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/17/3c/5f19707468a6b_o_xsmall.jpg" data-image-type="articles" alt="Nie mów tak zagranicą!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tego-nie-mow-zagranica-bo-mozesz-miec-problem-slowa-ktore-u-nas-brzmia-ok-ale-tam/ar/c7-13281501" title="Nie mów tak zagranicą!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nie mów tak zagranicą!
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1581637622', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel880001767"><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug975975818', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel880001767","slotName":"middle5web","slotReplica":""});
      }
    });
  }
</script></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1697651043"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1019425453', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1697651043","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow699360679"><div id="atomsHeader941907388" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader941907388title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow699360679ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftatry-pogoda-dzisiaj-2909-prognoza-wolowiec-niznie-rysy-zawratowa-turnia%2Far%2Fc1p1-21368173" id="atomsListingArticleTileWithSeparatedLink1121366701" data-admin="art:21368173" data-article-id="21368173"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tatry-pogoda-dzisiaj-2909-prognoza-wolowiec-niznie-rysy-zawratowa-turnia/ar/c1p1-21368173" title="Tatry - pogoda dzisiaj (29.09). Prognoza - Wołowiec, Niżnie Rysy, Zawratowa Turnia"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/9f/2c/21368173_680152869_xsmall.jpg" data-image-type="articles" alt="Tatry - pogoda dzisiaj (29.09). Prognoza - Wołowiec, Niżnie Rysy, Zawratowa Turnia" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tatry-pogoda-dzisiaj-2909-prognoza-wolowiec-niznie-rysy-zawratowa-turnia/ar/c1p1-21368173" title="Tatry - pogoda dzisiaj (29.09). Prognoza - Wołowiec, Niżnie Rysy, Zawratowa Turnia" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Tatry - pogoda dzisiaj (29.09). Prognoza - Wołowiec, Niżnie Rysy, Zawratowa Turnia
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Prognoza pogody w Tatrach na dzisiaj. Sprawdź warunki pogodowe: Zadni Mnich, Zawratowa Turnia, Mały Kozi Wierch, Rysy, Kozi Wierch, Mnich, Żabi Mnich,...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-29 06:04:21" title="2021-09-29 06:04:21">
29 września 2021, 6:04
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/tatry" title="Tatry" data-event-position-el="link" data-event-params="link_label=Tatry,index=4">Tatry</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-w-karkonoszach-2909-wielki-szyszak-sniezka-warunki-pogodowe-dzisiaj%2Far%2Fc1p1-21368159" id="atomsListingArticleTileWithSeparatedLink468638451" data-admin="art:21368159" data-article-id="21368159"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-w-karkonoszach-2909-wielki-szyszak-sniezka-warunki-pogodowe-dzisiaj/ar/c1p1-21368159" title="Pogoda w Karkonoszach 29.09. Wielki Szyszak, Śnieżka - warunki pogodowe dzisiaj"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/0f/e4/21368159_680152745_xsmall.jpg" data-image-type="articles" alt="Pogoda w Karkonoszach 29.09. Wielki Szyszak, Śnieżka - warunki pogodowe dzisiaj" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-w-karkonoszach-2909-wielki-szyszak-sniezka-warunki-pogodowe-dzisiaj/ar/c1p1-21368159" title="Pogoda w Karkonoszach 29.09. Wielki Szyszak, Śnieżka - warunki pogodowe dzisiaj" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Pogoda w Karkonoszach 29.09. Wielki Szyszak, Śnieżka - warunki pogodowe dzisiaj
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Karkonosze - prognoza pogody na dzisiaj. Jakie warunki pogodowe są w górach: Śnieżka, Wielki Szyszak? W środę temperatura w Karkonoszach ma wynieść ok. 9 °C. Z...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-29 06:03:08" title="2021-09-29 06:03:08">
29 września 2021, 6:03
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/karkonosze" title="Karkonosze" data-event-position-el="link" data-event-params="link_label=Karkonosze,index=4">Karkonosze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-w-gorcach-dzisiaj-2909-czolo-turbacza-turbacz-warunki%2Far%2Fc1p1-21368155" id="atomsListingArticleTileWithSeparatedLink164454617" data-admin="art:21368155" data-article-id="21368155"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-w-gorcach-dzisiaj-2909-czolo-turbacza-turbacz-warunki/ar/c1p1-21368155" title="Pogoda w Gorcach dzisiaj (29.09). Czoło Turbacza, Turbacz - warunki"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/cc/e1/21368155_680152715_xsmall.jpg" data-image-type="articles" alt="Pogoda w Gorcach dzisiaj (29.09). Czoło Turbacza, Turbacz - warunki" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-w-gorcach-dzisiaj-2909-czolo-turbacza-turbacz-warunki/ar/c1p1-21368155" title="Pogoda w Gorcach dzisiaj (29.09). Czoło Turbacza, Turbacz - warunki" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Pogoda w Gorcach dzisiaj (29.09). Czoło Turbacza, Turbacz - warunki
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Czoło Turbacza, Turbacz. Prognoza na dzisiaj w Gorcach. Jakie warunki pogodowe przewidują meteorolodzy? W środę temperatura w Gorcach ma...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-29 06:02:57" title="2021-09-29 06:02:57">
29 września 2021, 6:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/gorce" title="Gorce" data-event-position-el="link" data-event-params="link_label=Gorce,index=4">Gorce</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-w-bieszczadach-2909-smerek-halicz-tarnica-warunki-pogodowe-dzisiaj%2Far%2Fc1p1-21368153" id="atomsListingArticleTileWithSeparatedLink1995701086" data-admin="art:21368153" data-article-id="21368153"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-w-bieszczadach-2909-smerek-halicz-tarnica-warunki-pogodowe-dzisiaj/ar/c1p1-21368153" title="Pogoda w Bieszczadach 29.09. Smerek, Halicz, Tarnica - warunki pogodowe dzisiaj"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/52/5a/21368153_680152697_xsmall.jpg" data-image-type="articles" alt="Pogoda w Bieszczadach 29.09. Smerek, Halicz, Tarnica - warunki pogodowe dzisiaj" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-w-bieszczadach-2909-smerek-halicz-tarnica-warunki-pogodowe-dzisiaj/ar/c1p1-21368153" title="Pogoda w Bieszczadach 29.09. Smerek, Halicz, Tarnica - warunki pogodowe dzisiaj" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Pogoda w Bieszczadach 29.09. Smerek, Halicz, Tarnica - warunki pogodowe dzisiaj
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Smerek, Tarnica, Halicz. Prognoza na dzisiaj w Bieszczadach. Jakie warunki pogodowe przewidują meteorolodzy? W środę temperatura w Bieszczadach...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-29 06:02:44" title="2021-09-29 06:02:44">
29 września 2021, 6:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/bieszczady" title="Bieszczady" data-event-position-el="link" data-event-params="link_label=Bieszczady,index=4">Bieszczady</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-beskid-zywiecki-dzisiaj-2909-prognoza-sokolica-babia-gora-diablak-palenica%2Far%2Fc1p1-21368151" id="atomsListingArticleTileWithSeparatedLink171574218" data-admin="art:21368151" data-article-id="21368151"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-beskid-zywiecki-dzisiaj-2909-prognoza-sokolica-babia-gora-diablak-palenica/ar/c1p1-21368151" title="Pogoda - Beskid Żywiecki dzisiaj (29.09). Prognoza - Sokolica, Babia Góra (Diablak), Palenica"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/12/81/21368151_680152695_xsmall.jpg" data-image-type="articles" alt="Pogoda - Beskid Żywiecki dzisiaj (29.09). Prognoza - Sokolica, Babia Góra (Diablak), Palenica" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-beskid-zywiecki-dzisiaj-2909-prognoza-sokolica-babia-gora-diablak-palenica/ar/c1p1-21368151" title="Pogoda - Beskid Żywiecki dzisiaj (29.09). Prognoza - Sokolica, Babia Góra (Diablak), Palenica" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Pogoda - Beskid Żywiecki dzisiaj (29.09). Prognoza - Sokolica, Babia Góra (Diablak), Palenica
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Sokolica, Wielka Racza, Babia Góra (Diablak), Palenica, Rysianka, Pilsko, Wielka Rycerzowa, Lipowski Wierch (Beskid Żywiecki). Jakich warunków...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-29 06:02:39" title="2021-09-29 06:02:39">
29 września 2021, 6:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/beskid-zywiecki" title="Beskid Żywiecki" data-event-position-el="link" data-event-params="link_label=Beskid_Zywiecki,index=4">Beskid Żywiecki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-beskid-slaski-dzisiaj-2909-prognoza-magurka-radziechowska-szyndzielnia-skrzyczne%2Far%2Fc1p1-21368147" id="atomsListingArticleTileWithSeparatedLink633064" data-admin="art:21368147" data-article-id="21368147"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-beskid-slaski-dzisiaj-2909-prognoza-magurka-radziechowska-szyndzielnia-skrzyczne/ar/c1p1-21368147" title="Pogoda - Beskid Śląski dzisiaj (29.09). Prognoza - Magurka Radziechowska, Szyndzielnia, Skrzyczne"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/d6/51/21368147_680152681_xsmall.jpg" data-image-type="articles" alt="Pogoda - Beskid Śląski dzisiaj (29.09). Prognoza - Magurka Radziechowska, Szyndzielnia, Skrzyczne" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-beskid-slaski-dzisiaj-2909-prognoza-magurka-radziechowska-szyndzielnia-skrzyczne/ar/c1p1-21368147" title="Pogoda - Beskid Śląski dzisiaj (29.09). Prognoza - Magurka Radziechowska, Szyndzielnia, Skrzyczne" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Pogoda - Beskid Śląski dzisiaj (29.09). Prognoza - Magurka Radziechowska, Szyndzielnia, Skrzyczne
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w górach: Szyndzielnia, Skrzyczne, Barania Góra, Trzy Kopce, Magurka Radziechowska, Klimczok, Małe Skrzyczne. Prognoza na dzisiaj w Beskidzie Śląskim....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-09-29 06:02:29" title="2021-09-29 06:02:29">
29 września 2021, 6:02
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/meteorologia" title="meteorologia" data-event-position-el="link" data-event-params="link_label=meteorologia,index=2">meteorologia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pogoda-w-gorach" title="pogoda w górach" data-event-position-el="link" data-event-params="link_label=pogoda_w_gorach,index=3">pogoda w górach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/beskid-slaski" title="Beskid Śląski" data-event-position-el="link" data-event-params="link_label=Beskid_Slaski,index=4">Beskid Śląski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://wspolczesna.pl/tag/pasma-gorskie" title="pasma górskie" data-event-position-el="link" data-event-params="link_label=pasma_gorskie,index=5">pasma górskie</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1638722766"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug563121994', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1638722766","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2071350905"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2071350905MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/msze-swiete" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/msze-swiete">Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/koronawirus-w-bialymstoku-i-woj-podlaskim-raport-317-osob-pod-nadzorem-w-podlaskiem-47-przypadkow-zakazenia-w-polsce/ar/c14-14841280" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/koronawirus-w-bialymstoku-i-woj-podlaskim-raport-317-osob-pod-nadzorem-w-podlaskiem-47-przypadkow-zakazenia-w-polsce/ar/c14-14841280">Koronawirus podlaskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2071350905',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1242791625"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1242791625MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/wypadek/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wypadek/">Wypadki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/sport/">Sport Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/motofakty/">Motoryzacja Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strefa-agro/">Rolnictwo Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl">Gazeta Współczesna Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1242791625',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1743501285"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1743501285MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://suwalki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://suwalki.naszemiasto.pl">Wiadomości Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bielskpodlaski.naszemiasto.pl/" data-event-position-el="link" data-event-params="link_url=https://bielskpodlaski.naszemiasto.pl/">Wiadomości Bielsk Podlaski</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://goldap.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://goldap.naszemiasto.pl">Wiadomości Gołdap</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://olecko.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://olecko.naszemiasto.pl">Wiadomości Olecko</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://elk.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://elk.naszemiasto.pl">Wiadomości Ełk</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1743501285',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion470006148"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion470006148MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/suwalki">Samochody Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/suwalki">Domy Suwałki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/suwalki" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/suwalki">Mieszkania Suwałki</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion470006148',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion711402461"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion711402461MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion711402461Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion711402461',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion3405630"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion3405630MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion3405630Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion3405630',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/gazeta.wspolczesna/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/wspolczesna-pl/id463262728?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wspolczesna-pl/id463262728?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://play.google.com/store/apps/details?id=com.mecom.wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.wspolczesna.pl">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://wspolczesna.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://wspolczesna.pl/rss/gazetawspolczesna.xml" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/rss/gazetawspolczesna.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.wspolczesna.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Gazeta Współczesna
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.49.5/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/bundles/d6a601d3273ea8bd91761a58cc207b9e.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/bundles/d6a601d3273ea8bd91761a58cc207b9e.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Bielsk Podlaski. Włamywacz zaczął uciekać na widok właściciela. Wpadł, gdy wrócił po łupy');
          event.appendParam('api_id', '22046687');
          event.appendParam('id', '15825533');
          event.appendParam('created_at', '2021-09-28T17:43:23.000000+02:00');
          event.appendParam('edited_at', '2021-09-28T17:43:23.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '6960447');
          event.appendParam('author_name', 'wojciech.jakubicz');
          event.appendParam('tags', 'włamania bielsk podlaski, policja bielsk podlaski');
          event.appendParam('prefered_journals', 'wspolczesna.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2003011');
          event.appendParam('simc', '0922685');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/bielsk-podlaski/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,middle3web,prawa2,/promotions/subject_category_promoted,prawa3,middle4web,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle5web,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar853831239" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://wspolczesna.pl" aria-label="Strona główna Gazeta Współczesna" tabindex="1"><svg id="Warstwa_1" data-name="Warstwa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.66 51"><defs><style>.cls-1{fill:#ed7f00;fill-rule:evenodd;}.cls-2{fill:#b1b1b2;}</style></defs><path class="cls-1" d="M386.1,50.6H379a2.88,2.88,0,0,1-1.9-.6,3,3,0,0,1-1.1-1.4l-2.3-6.8H358.8l-2.3,6.8a3.6,3.6,0,0,1-1.1,1.4,2.88,2.88,0,0,1-1.9.6h-7.1l15.2-39.2h9.3m.7,24.2L368,24.8q-.45-1.05-.9-2.4l-.9-3q-.45,1.65-.9,3t-.9,2.4l-3.6,10.7h10.8ZM344.8,11.3V50.5h-4.7a4.84,4.84,0,0,1-1.8-.3,3.75,3.75,0,0,1-1.4-1.2L318.4,25.6a14.08,14.08,0,0,1,.1,2V50.4h-8V11.3h4.8a3.08,3.08,0,0,1,1,.1,1.45,1.45,0,0,1,.7.2,2.09,2.09,0,0,1,.6.4l.7.7L337,36.3a18,18,0,0,1-.2-2.2l-.1-2V11.3Zm-39.5,8a11.49,11.49,0,0,1-.8,1,2,2,0,0,1-1.1.3,2.2,2.2,0,0,1-1.3-.4l-1.6-.9a22,22,0,0,0-2.1-.9,7.46,7.46,0,0,0-2.6-.4,5.74,5.74,0,0,0-3.8,1.1,3.77,3.77,0,0,0-1.3,2.9,3,3,0,0,0,.8,2,5.78,5.78,0,0,0,2,1.3,15.08,15.08,0,0,0,2.8,1l3.2,1a18.25,18.25,0,0,1,3.2,1.4,9.51,9.51,0,0,1,2.8,2,10,10,0,0,1,2,2.9,10.84,10.84,0,0,1,.8,4.2,14.4,14.4,0,0,1-.9,5.1,10.49,10.49,0,0,1-2.7,4.1,13.26,13.26,0,0,1-4.4,2.8,16.07,16.07,0,0,1-6,1,15.53,15.53,0,0,1-3.7-.4,22.59,22.59,0,0,1-3.7-1.1,25.31,25.31,0,0,1-3.3-1.6,14,14,0,0,1-2.7-2.1l2.7-4.3a3,3,0,0,1,.8-.8,2,2,0,0,1,1.1-.3,3.32,3.32,0,0,1,1.6.5l1.9,1.1a13.35,13.35,0,0,0,2.4,1.1,10.23,10.23,0,0,0,3.2.5,6.13,6.13,0,0,0,3.8-1.1,4.23,4.23,0,0,0,1.4-3.5,3.11,3.11,0,0,0-.8-2.2,4.83,4.83,0,0,0-2-1.4,15.08,15.08,0,0,0-2.8-1l-3.2-1a30.54,30.54,0,0,1-3.2-1.3,11,11,0,0,1-2.8-2,9.75,9.75,0,0,1-2-3.1,12.24,12.24,0,0,1-.8-4.6,10.7,10.7,0,0,1,.9-4.3,11.79,11.79,0,0,1,6.8-6.3,14.84,14.84,0,0,1,5.7-1,19.83,19.83,0,0,1,3.5.3,29.92,29.92,0,0,1,3.2.8,25.5,25.5,0,0,1,2.9,1.3,14.65,14.65,0,0,1,2.4,1.7l-2.3,4.6Zm-42.8-1v9.2h12.3v6.7H262.5v9.3h16.1v7H253.4V11.3h25.2v7Zm-11.3-3.7A6.75,6.75,0,0,1,251,16c-.2.4-.4.9-.6,1.3L232,43.6h18.7v7H220.4V47.1a5,5,0,0,1,.2-1.2,2.38,2.38,0,0,1,.6-1.1l18.5-26.4H221.9v-7h29.3v3.2ZM214.9,40.4a1.27,1.27,0,0,1,.6.1,2.09,2.09,0,0,1,.6.4l3.6,3.8a15.8,15.8,0,0,1-5.9,4.7,20,20,0,0,1-8.4,1.6,20.37,20.37,0,0,1-8-1.5,16.25,16.25,0,0,1-6-4.2,19.42,19.42,0,0,1-3.8-6.4,22.77,22.77,0,0,1-1.3-8,23.75,23.75,0,0,1,1.4-8.1,19.39,19.39,0,0,1,4-6.3,16.41,16.41,0,0,1,6.2-4.1,20.58,20.58,0,0,1,7.9-1.5,18.72,18.72,0,0,1,4.2.4,19,19,0,0,1,3.6,1.1,15.39,15.39,0,0,1,3.1,1.7,12.66,12.66,0,0,1,2.5,2.1l-3.1,4.1a2.34,2.34,0,0,1-.7.7,1.8,1.8,0,0,1-1.1.3,2.92,2.92,0,0,1-.9-.2,4.05,4.05,0,0,1-.9-.5l-1.1-.7a9.08,9.08,0,0,0-1.4-.7,7.39,7.39,0,0,0-1.9-.5,16.86,16.86,0,0,0-2.5-.2,9.15,9.15,0,0,0-7.3,3.2,12.16,12.16,0,0,0-2.1,3.9,17.45,17.45,0,0,0-.7,5.3,18,18,0,0,0,.8,5.4,10.48,10.48,0,0,0,2.2,3.9,7.84,7.84,0,0,0,3.3,2.4,9.24,9.24,0,0,0,4,.8,17,17,0,0,0,2.3-.1,10.62,10.62,0,0,0,1.9-.4,6.53,6.53,0,0,0,1.7-.8,8.35,8.35,0,0,0,1.6-1.2,1.61,1.61,0,0,1,.7-.4c.3,0,.6-.1.9-.1Zm-28.3,2.9v7.3H163V37l-4.7,2.3V33.2a1.5,1.5,0,0,1,1-1.5l3.7-1.9V11.3h9.1V25.7l9-4.4v6A1.75,1.75,0,0,1,180,29l-7.9,4.1V43.4h14.5ZM149.1.3,140.4,8c-.2.2-.4.3-.6.5a1.42,1.42,0,0,1-.6.2c-.2,0-.4.1-.7.1h-6.9l5.1-7.3a4.35,4.35,0,0,1,.6-.7,1.61,1.61,0,0,1,.7-.4,2,2,0,0,1,.8-.1Zm-1.4,30.6a16.69,16.69,0,0,0-.8-5.2,9.27,9.27,0,0,0-2.2-3.9,9,9,0,0,0-3.5-2.5,12.72,12.72,0,0,0-9.4,0,9.76,9.76,0,0,0-3.5,2.5,12.36,12.36,0,0,0-2.2,3.9,17.18,17.18,0,0,0-.8,5.2,17.35,17.35,0,0,0,.8,5.3,9.27,9.27,0,0,0,2.2,3.9,9,9,0,0,0,3.5,2.5,11.6,11.6,0,0,0,4.7.8,14,14,0,0,0,4.7-.8,9.76,9.76,0,0,0,3.5-2.5,12.36,12.36,0,0,0,2.2-3.9A16.88,16.88,0,0,0,147.7,30.9Zm9.3,0a20.58,20.58,0,0,1-1.5,7.9,21.26,21.26,0,0,1-4.1,6.4,18.75,18.75,0,0,1-6.4,4.2,22.28,22.28,0,0,1-8.3,1.5,21.92,21.92,0,0,1-8.3-1.5,17.83,17.83,0,0,1-6.4-4.2,17.17,17.17,0,0,1-4.1-6.4,20.58,20.58,0,0,1-1.5-7.9,20.58,20.58,0,0,1,1.5-7.9,21.26,21.26,0,0,1,4.1-6.4,18.75,18.75,0,0,1,6.4-4.2,22.28,22.28,0,0,1,8.3-1.5,21.92,21.92,0,0,1,8.3,1.5,18.75,18.75,0,0,1,6.4,4.2,17.17,17.17,0,0,1,4.1,6.4A21,21,0,0,1,157,30.9ZM98.7,11.3a21.33,21.33,0,0,1,7.1,1,15.24,15.24,0,0,1,4.9,2.7,9.71,9.71,0,0,1,2.8,4.1,14,14,0,0,1,.9,5.1,15.29,15.29,0,0,1-.9,5.4,11,11,0,0,1-2.9,4.2,12.22,12.22,0,0,1-4.9,2.7,21.11,21.11,0,0,1-7,1H94V50.6H84.9V11.3Zm0,19.3c2.4,0,4.1-.6,5.1-1.7a6.84,6.84,0,0,0,1.6-4.7,6.05,6.05,0,0,0-.4-2.4,6.15,6.15,0,0,0-1.2-1.9,5.28,5.28,0,0,0-2.1-1.2,8.72,8.72,0,0,0-3-.4H94V30.7h4.7ZM79.6,19.3a11.49,11.49,0,0,1-.8,1,2,2,0,0,1-1.1.3,2.2,2.2,0,0,1-1.3-.4l-1.6-.9a22,22,0,0,0-2.1-.9,7.46,7.46,0,0,0-2.6-.4,5.74,5.74,0,0,0-3.8,1.1A3.77,3.77,0,0,0,65,22a3,3,0,0,0,.8,2,5.78,5.78,0,0,0,2,1.3,15.08,15.08,0,0,0,2.8,1l3.2,1A18.25,18.25,0,0,1,77,28.7a11,11,0,0,1,2.8,2,10,10,0,0,1,2,2.9,10.84,10.84,0,0,1,.8,4.2,14.4,14.4,0,0,1-.9,5.1A10.49,10.49,0,0,1,79,47a13.26,13.26,0,0,1-4.4,2.8,15.72,15.72,0,0,1-6,1,15.53,15.53,0,0,1-3.7-.4,22.59,22.59,0,0,1-3.7-1.1,25.31,25.31,0,0,1-3.3-1.6,14,14,0,0,1-2.7-2.1l2.7-4.3a3,3,0,0,1,.8-.8,2,2,0,0,1,1.1-.3,3.32,3.32,0,0,1,1.6.5l1.9,1.1a13.35,13.35,0,0,0,2.4,1.1,10.23,10.23,0,0,0,3.2.5,5.93,5.93,0,0,0,3.8-1.1,4.23,4.23,0,0,0,1.4-3.5,3.11,3.11,0,0,0-.8-2.2,6,6,0,0,0-2-1.4,15.08,15.08,0,0,0-2.8-1l-3.2-1a30.54,30.54,0,0,1-3.2-1.3,11,11,0,0,1-2.8-2,9.75,9.75,0,0,1-2-3.1,12.24,12.24,0,0,1-.8-4.6,10.7,10.7,0,0,1,.9-4.3,11.79,11.79,0,0,1,6.8-6.3,14.84,14.84,0,0,1,5.7-1,19.83,19.83,0,0,1,3.5.3,29.92,29.92,0,0,1,3.2.8A25.5,25.5,0,0,1,79.5,13a14.65,14.65,0,0,1,2.4,1.7Zm-22.5-8L45,50.6H36.8L29.4,26.3c-.1-.4-.3-.8-.4-1.3l-.4-1.4L28.2,25c-.1.5-.3.9-.4,1.3L20.3,50.6H12.1L0,11.3H7.6a4.23,4.23,0,0,1,2,.5,2.31,2.31,0,0,1,1,1.4L16,33.8l.5,2.1.5,2.4a24.38,24.38,0,0,1,1.2-4.5l6.4-20.5a3.32,3.32,0,0,1,1-1.4,3.08,3.08,0,0,1,1.9-.6h2.7a2.88,2.88,0,0,1,1.9.6,3,3,0,0,1,1.1,1.4l6.3,20.5a24.32,24.32,0,0,1,1.2,4.3l.4-2.3.5-2L47,13.3a2.63,2.63,0,0,1,1-1.4,3.08,3.08,0,0,1,1.9-.6Zm70.6-2.5h-.9a.37.37,0,0,1-.3-.1c-.1-.1-.1-.1-.1-.2l-.8-2.1h-3.9l-.8,2.1c0,.1-.1.1-.1.2a.37.37,0,0,1-.3.1h-.9L123.1.1h1.2m1,5.5L123.9,2l-.1-.4c0-.1-.1-.3-.1-.4a6.89,6.89,0,0,1-.3.8L122,5.6Zm-3.8-4.5h-2.8V8.8h-1.2V1.1h-2.8V.1h6.8Zm-7.1,6.8v1H109V.1h5.4v1h-4.2V4h3.4v.9h-3.4v3ZM108.1.5a.6.6,0,0,1-.1.4l-5,7h5v1h-6.5V8.2c0-.1,0-.1.1-.2l5-7h-4.8V0h6.4V.5Zm-6.9,8.3h-.9a.37.37,0,0,1-.3-.1c-.1-.1-.1-.1-.1-.2L99,6.4H95.1l-.8,2.1c0,.1-.1.1-.1.2a.37.37,0,0,1-.3.1H93L96.5.1h1.2ZM98.7,5.6,97.3,2l-.1-.4c0-.1-.1-.3-.1-.4a6.89,6.89,0,0,1-.3.8L95.4,5.5h3.3Zm-5.9-1V8a3.69,3.69,0,0,1-1.4.7,4.14,4.14,0,0,1-1.6.2,5.82,5.82,0,0,1-1.9-.3,3.39,3.39,0,0,1-1.4-.9,4.19,4.19,0,0,1-.9-1.4,5.23,5.23,0,0,1-.3-1.8,4.84,4.84,0,0,1,.3-1.8,4.19,4.19,0,0,1,.9-1.4A4.19,4.19,0,0,1,87.9.4,3.06,3.06,0,0,1,89.6,0a3.4,3.4,0,0,1,1,.1c.3.1.6.1.8.2a4.88,4.88,0,0,1,.7.3,2.65,2.65,0,0,1,.6.5l-.3.5-.2.2a.37.37,0,0,1-.3-.1l-.3-.2a.76.76,0,0,0-.5-.2c-.2-.1-.4-.1-.6-.2a2.77,2.77,0,0,0-.9-.1,5.07,5.07,0,0,0-1.3.2,3.59,3.59,0,0,0-1,.7A6.73,6.73,0,0,0,86.6,3a3.18,3.18,0,0,0-.2,1.4,7.72,7.72,0,0,0,.2,1.5,3,3,0,0,0,1.8,1.8,2.77,2.77,0,0,0,1.3.3,3.75,3.75,0,0,0,1.1-.1,3.55,3.55,0,0,0,.9-.4v-2H90.3c-.1,0-.1,0-.2-.1a.35.35,0,0,1-.1-.2V4.6Z" /><path class="cls-2" d="M328.84,40.14h.1v.2h-.1Zm.25-.1s.09-.24,0-.29S328.94,40,329.09,40ZM328,41.91c.1,0,.2,0,.2-.15h-.15C328.05,41.81,328,41.86,328,41.91Zm3.84-6.78c.15,0,.15-.15.2-.25C331.94,34.93,331.84,35,331.84,35.13Zm.39-.55H332v.3C332.13,34.78,332.28,34.78,332.23,34.58ZM333,33.4c0-.09.25-.24.05-.29,0,0-.05,0-.1,0S332.92,33.36,333,33.4Zm11.51-14.31c.05.4-.2.5-.54.55,0,.14,0,.29-.05.34-.4-.05-.3.39-.64.39,0,.1.14.1.1.3-.25-.05-.3.19-.59.15a.82.82,0,0,0,0,.49c-.4.19-1,.64-1,.93-.15.3-.83.3-.64.79-.24.1-.34.34-.49.59-.2,0-.39.05-.39.29-.2-.14-.45,0-.69.15.05.15.15,0,.29,0,0,.35-.44.35-.39.84-.1,0-.15,0-.2,0,.05.54-.29.64-.44,1-.24-.1.2-.24,0-.34-.34.15-.29.49-.29.69a.13.13,0,0,1-.15-.15c-.59.49-1,1.28-1.62,1.77,0-.1-.05-.05-.05,0h-.15c.05.05.15.05.15,0h.05c-.25.78-.94,1.08-1.18,1.82a1,1,0,0,0-.35.24c0,.1,0,.25.15.25-.1.05-.15.25-.3.29v-.19c.05-.05.1-.05.15-.1s-.15,0-.15.1c-.29.1-.24.54-.68.54a.11.11,0,0,0,.09.1A18,18,0,0,0,333,33.16a5.36,5.36,0,0,0-.93,1.42,19.52,19.52,0,0,0-2.31,3.79c0,.2.14-.25.14,0s-.14.05-.05.34c-.14,0-.09-.14-.14-.19a11,11,0,0,0-1.48,2.85c0,.05.15.05.2.05a1,1,0,0,0-.59,1.13c-.15-.44-.3.2-.4.39s.1,0,.1.05c-.1.54-.44.64-.34,1.28-.44-.05.05.44-.35.4.05.09.2.09.1.29-.39.89-.1,2.46-.59,3.29-.15,0-.19-.14-.44-.09-.25-.54-.29-1.33-.54-1.82.1-.3-.1-.84.25-.89-.2-1.87.54-3.34,1-4.92.19-.09.24-.24.34-.34,0-.44.35-.54.3-1,.73-.94,1.13-2.61,2.16-3.59.64-1.82,1.87-3,2.75-4.67.2,0,.1,0,.3,0a2.78,2.78,0,0,1,1-1.48c.2-.79,1.09-1.43,1.48-2.21.15.05.1.24.24.29-.09-.24.05-.34,0-.59,1.77-2.06,3.25-4.42,5.27-6.19a48.48,48.48,0,0,1,3.78-4.18c.3-.3.3-.79.74-.89,0-.19,0-.34.1-.44-4.87-.2-9.64,1.38-14,1.48a2.16,2.16,0,0,1-.78-.15c-.2-.3-.15-.79-.45-1,.1-.34.15-.73.45-.93a.36.36,0,0,0,.44,0c2.51.3,5.46-.29,7.87-.64h.73a22.66,22.66,0,0,1,5.61-.34,2,2,0,0,1,1.33.74c-.1.19-.1.44.1.49,0,0-.1,0-.15,0a1.12,1.12,0,0,0,.29.49c-.24.05-.05.24,0,.44C346,17.08,345.71,18.41,344.53,19.09Zm-4.48-4.91c0-.1-.1-.1-.15,0C340,14.13,340,14.23,340.05,14.18Zm.69-.15c-.15,0-.25.05-.25.2C340.64,14.23,340.69,14.13,340.74,14Zm.3,0a.38.38,0,0,0-.25.1C340.94,14.08,341.08,14.18,341,14Zm.44.35c-.1-.05-.25-.05-.25.14A.24.24,0,0,0,341.48,14.33Zm1.18-.3c-.05-.39-.59.05-.79-.1-.2.15-.49-.1-.64.1C341.58,14.18,342.22,13.93,342.66,14Zm-.79.25c-.1,0-.29,0-.24.09S341.87,14.37,341.87,14.28Zm.84,0c-.2,0-.54-.1-.64,0C342.17,14.33,342.71,14.42,342.71,14.23Zm.14,0s.25.05.2.05C343.2,14.18,342.85,14.18,342.85,14.28Zm.25-.4c0,.1-.29-.05-.29.15C343.05,14.08,343.4,14,343.1,13.88Zm1.82.4c-.29-.3-1.13,0-1.67-.1C343.64,14.42,344.63,14.18,344.92,14.28Zm.15-.1c-.05.29.49.05.64.19C345.66,14.18,345.26,14.28,345.07,14.18ZM325.55,45.6c0,.1-.05.59.05.44S325.64,45.45,325.55,45.6Zm1.62-5.16c.1,0,0-.1,0,0Zm.44-.79c-.05,0-.15,0-.15.05S327.61,39.7,327.61,39.65Zm.1-.49c0,.1-.15.29,0,.39S327.86,39.21,327.71,39.16Zm13.08-17.9c0-.1.25-.2.1-.25C340.89,21.06,340.64,21.16,340.79,21.26Zm-.1.34s-.1.1-.1.15S340.84,21.6,340.69,21.6Zm-1.38,1.18c.1-.05,0-.1,0,0C339.07,22.73,339.31,23,339.31,22.78Zm-.44.1c.05,0,.1,0,.1-.05S338.87,22.83,338.87,22.88Zm0,.44h.1v-.14h-.1Zm-.64.74c.15.05.35-.29.1-.29C338.43,24,338.18,23.86,338.23,24.06Zm0,.49c0-.29.64-.34.44-.73C338.67,24.16,338.08,24.26,338.23,24.55Zm-.29-.64h.1v-.14h-.1Zm0,.5c.14.05.29-.2.14-.3,0,.15-.19.15-.14.3C337.84,24.46,337.94,24.5,337.94,24.41Zm0,.59c.05-.2-.1-.25-.1-.45C337.54,24.55,337.84,24.9,337.94,25Zm-.4.09s.15-.29,0-.29S337.45,25.05,337.54,25.09Zm-.59,1c.3-.2.64-.54.59-.84-.14.35-.44.49-.59.84C336.81,26.08,337.05,26.32,337,26.08Zm-.05-.35c.15,0,.15-.14.2-.24C337,25.49,337,25.59,336.9,25.73Zm-1.32.89h.1v-.15h-.1Zm-.45,1.23c.45-.2.59-.59.84-.94s.54-.49.64-.83c.05,0,.34-.25.2-.3s-.25,0-.2.3h-.05a2.08,2.08,0,0,0-.59.83A8.4,8.4,0,0,0,335.13,27.85ZM333.56,30c0,.1-.24.25-.05.3C333.41,30.11,333.76,30.06,333.56,30Zm-.15-.29h.15v-.1h-.15Zm-.05,1.13c-.09,0-.14,0-.14.1s.14,0,.14-.1c.2.05.35-.3.2-.4C333.56,30.6,333.32,30.55,333.36,30.8Zm-.29-.1h.2c0-.1,0-.25,0-.25S333,30.5,333.07,30.7Zm-.25.34c.2.05.4-.34.15-.29C333,30.9,332.82,30.85,332.82,31Zm-.14.05c0,.1,0,.2.09.2S332.73,31.09,332.68,31.09Zm-.15.64c.15,0,.2-.05.2-.15s0-.09,0,0S332.53,31.58,332.53,31.73Zm-1.08,1.48c0-.05.09-.3,0-.3S331.25,33.16,331.45,33.21Zm-.3.34c.2.05.05-.19.15-.19C331.15,33.31,331.15,33.45,331.15,33.55Zm-.2.2a.17.17,0,0,1,.1,0c0-.1.05-.2-.1-.15Zm-.29.49h.2c-.05-.15.05-.29-.15-.25A1,1,0,0,0,330.66,34.24Zm-1,1.67c0-.14.29-.24.09-.39C329.73,35.62,329.48,35.81,329.68,35.91Zm-1.63,5s-.1,0-.1,0S328.05,41,328.05,40.93Zm0-1.82c0,.1-.1.15-.1.24C328.1,39.4,328.2,39.11,328.05,39.11Zm.15-.64c-.2,0-.1.2-.2.24C328.15,38.71,328.15,38.57,328.2,38.47Zm.05-.1c-.1,0,0,.05,0,0S328.25,38.27,328.25,38.37Zm.39-1c.05.19-.14.14-.1.39C328.69,37.78,328.79,37.44,328.64,37.39Zm.3-.35a4.64,4.64,0,0,0,.59-.93,1.81,1.81,0,0,0-.59.93C328.79,37,329,37.29,328.94,37Zm.15.2s-.15.2,0,.25S329.23,37.24,329.09,37.24Zm.09-.15c-.09,0,0,.1,0,0S329.18,37,329.18,37.09Zm.25.49c0-.09,0-.19-.15-.19v.14C329.38,37.53,329.38,37.58,329.43,37.58Zm0-.83h-.15v.15c.15,0,.15,0,.15-.15S329.43,36.7,329.43,36.75Zm.25.24s-.1-.09-.15,0C329.63,37,329.63,37.09,329.68,37Zm.09.69s-.09,0-.09,0S329.77,37.78,329.77,37.68Zm0-.59s0,.1,0,.1v.1C329.87,37.39,329.87,37.09,329.77,37.09Zm.1-1.28a2.17,2.17,0,0,0-.05.25c-.09,0-.34.2-.09.3,0-.15.14-.1.09-.3h.05C329.92,36,330,35.81,329.87,35.81Zm.3-.88c.1,0,.29-.2.15-.25s-.15.1-.15.25h-.05c0,.1-.1.15-.1.29C330.22,35.22,330.12,35,330.17,34.93Zm.15.79s-.15.19,0,.19S330.46,35.72,330.32,35.72Zm.09-.59c0-.2.3-.2.3-.45C330.51,34.68,330.32,35,330.41,35.13Zm.2,1c0,.1-.15.1-.15.24C330.61,36.45,330.71,36.16,330.61,36.16Zm.05-.64c0,.1-.15,0-.2,0,.05.15.05.29.15.34S330.81,35.62,330.66,35.52Zm.88-2.26a3.26,3.26,0,0,0-.49.78c-.1.1-.39.4-.29.59.1-.24.34-.29.29-.59C331.3,33.9,331.59,33.5,331.54,33.26Zm0-.45h.1v-.14h-.1Zm.1.84h.15c0-.1,0-.15-.05-.2A.26.26,0,0,1,331.64,33.65Zm.3.44c-.2-.19.1-.29-.1-.39.05.2-.2.1-.2.29C331.89,33.9,331.79,34.14,331.94,34.09Zm.1-1.47c.14,0-.05-.25,0,0-.2,0-.2.15-.25.24A.23.23,0,0,0,332,32.62Zm0,.34s0,.1,0,.1v.1C332.18,33.26,332.18,33,332.09,33Zm.24-.74c.15,0-.05-.24,0,0C332.09,32.22,332.33,32.47,332.33,32.22Zm.1.45c0-.05,0-.15-.1-.1s-.05.15.05.2S332.38,32.67,332.43,32.67Zm0-1.23c-.05.19-.25.24-.25.54-.19,0,0,.24,0,0S332.58,31.63,332.43,31.44Zm.54,1.23c-.05,0-.05-.1-.2-.1v.2c-.14,0-.14-.1-.29-.1s.34.29.29.1C332.87,32.77,333,32.77,333,32.67Zm0-.89c-.1,0,0,.35-.1.39,0-.14-.05-.19-.15-.19a.84.84,0,0,0,.15.49C332.87,32.17,333.32,32,333,31.78Zm.34-.1c0-.14.2-.44,0-.54v.15c0,.05-.09.05-.14.05C333.17,31.54,333.32,31.58,333.36,31.68Zm.05.35s-.09,0-.09,0S333.41,32.08,333.41,32Zm.1-.15c0-.1-.1-.1-.15,0S333.46,31.93,333.51,31.88Zm.05-.79c0,.1-.2.3,0,.35S333.71,31.09,333.56,31.09Zm.39-.88c-.09-.1-.14,0-.29,0v.19C333.81,30.36,333.86,30.26,334,30.21Zm0-.59c.25-.49.69-.79.89-1.28.05,0,.05-.05.05-.1.2.1.29-.25.15-.29-.05.14-.2.09-.15.29-.05,0-.05.05-.05.1A2.52,2.52,0,0,0,334,29.62Zm.64-.69c0,.15-.29.34-.14.44C334.5,29.22,334.79,29.08,334.59,28.93Zm-.59.74c.05,0,.1,0,.1,0h.1s.05-.1.05-.15A.18.18,0,0,0,334,29.67Zm.5.49h-.25c0-.1-.05,0,0,0s0,.2-.1.24,0-.19,0-.19-.15.39,0,.39A1.51,1.51,0,0,1,334.5,30.16Zm.39-.89h-.15c.05.25-.15.2-.2.4.15,0,.15.1.3,0C334.79,29.47,334.84,29.47,334.89,29.27Zm.2-.05c0-.09,0-.19,0-.19s-.1.1-.15.19Zm0-.29s-.09,0-.09.05S335.13,29,335.13,28.93Zm.05.44c-.09.05-.09.25-.14.44C335.23,29.81,335.28,29.42,335.18,29.37Zm.45-1.77c-.1.44-.74.69-.64,1.08C335.13,28.34,335.82,27.9,335.63,27.6Zm.05.79a.13.13,0,0,1-.25.05c.1.29-.15.24-.1.54.25,0,.2-.54.44-.3C335.77,28.54,335.87,28.29,335.68,28.39Zm.09-.49s.05.05,0,.05C335.53,28.29,336.07,27.85,335.77,27.9Zm.5-.94a1.32,1.32,0,0,0-.55.59C336,27.6,336.12,27.16,336.27,27Zm0,.3a1.21,1.21,0,0,0-.14.78C336.46,27.9,336.41,27.45,336.31,27.26Zm.2-.64c-.2-.1-.24.24-.15.29C336.41,26.77,336.51,26.77,336.51,26.62Zm.3-.3c-.2-.05-.2.15-.25.25C336.76,26.57,336.71,26.37,336.81,26.32Zm0,.94v-.1h-.15v.1Zm0,.19c.05,0,.05,0,.05.05H337C337.05,27.36,336.76,27.31,336.81,27.45Zm.05-.78c-.1.1,0,.34.09.39C337.05,26.91,337.05,26.72,336.86,26.67Zm.49-.25c-.15,0-.54,0-.3.25C337.05,26.42,337.35,26.77,337.35,26.42Zm.14-.29c0,.1,0,.19.05.19.15-.39-.34-.34-.14-.14C337.4,26.13,337.45,26.13,337.49,26.13Zm.25.34c-.1,0-.15.05-.2.15C337.69,26.62,337.74,26.57,337.74,26.47Zm.2-.69c0-.1.14-.1.1-.24-.2.1-.05-.2-.2-.15C337.84,25.54,337.74,25.68,337.94,25.78Zm0,.4c0,.09-.1.14,0,.19C337.94,26.27,338,26.23,337.94,26.18Zm.19-.35c0,.1-.05.15-.09.25C338.18,26.13,338.28,25.88,338.13,25.83Zm.2-.83c-.05,0-.1-.05-.2-.05S338.38,25.14,338.33,25Zm.25-.15c0-.15,0-.25-.15-.25.05.15-.1.1-.1.25Zm.14.44h-.09v.15h.09Zm.2-.64c-.2-.19.1-.29-.1-.39-.05.1-.19.1-.15.29C338.87,24.46,338.72,24.75,338.92,24.65Zm0-.88c0-.05.25-.2.05-.3C339,23.57,338.72,23.72,338.92,23.77Zm.1.34c.05,0,.05-.05.1-.05s-.05-.15-.15-.1S339,24.11,339,24.11Zm.15.89c0,.05,0,.09-.05.09v.1C339.26,25.29,339.26,25,339.17,25Zm.24-1.82c-.15,0-.24.05-.24.19S339.36,23.27,339.41,23.18Zm.44.14a.08.08,0,0,0-.14.05c-.15-.05-.2.05-.2.15s-.05.05-.05.1,0,.05,0,0,.05-.05.05-.1c.15.05.1-.1.2-.15s.1.1.14.1Zm0-.78c-.05.14-.2.14-.25.29C339.81,22.88,340,22.59,339.81,22.54Zm.88-1.23a3.21,3.21,0,0,0-1.13,1.18h-.05c-.05.05-.1.15,0,.15a.18.18,0,0,0,.05-.15A4.38,4.38,0,0,0,340.69,21.31Zm-.29.83a.66.66,0,0,0,.09-.24C340.3,21.85,340.2,22.09,340.4,22.14Zm.24.4c-.19.05-.59.1-.44.29.1-.19.05.15.2.05S340.64,22.73,340.64,22.54Zm.05.83a.26.26,0,0,0-.2.1C340.64,23.47,340.69,23.42,340.69,23.37Zm.2-.54c-.05,0-.15,0-.15.05S340.89,22.88,340.89,22.83Zm0-.59c-.05.1-.25.05-.2.25C340.84,22.49,341,22.29,340.89,22.24Zm.29-.24H341c0,.05-.05.09-.05.14S341.18,22.14,341.18,22Zm0-.84c-.19.05-.44.25-.29.39C340.94,21.36,341.08,21.31,341.18,21.16Zm.05-.59A.89.89,0,0,0,341,21C341.18,20.91,341.38,20.67,341.23,20.57Zm.25-.05c0-.05.1-.15,0-.15S341.38,20.47,341.48,20.52Zm.15.79h-.15v.15h.1C341.58,21.41,341.67,21.41,341.63,21.31Zm.14-1.13a.26.26,0,0,0-.19.09A.25.25,0,0,0,341.77,20.18Zm.4-.4c-.1-.1-.25.15-.1.15S342.17,19.83,342.17,19.78Zm-8,11.9c0-.19.15-.14.2-.29C334.2,31.39,334,31.63,334.2,31.68Zm-5,8.07c.1,0,0-.25-.05-.3A.31.31,0,0,0,329.23,39.75Zm6.49-10.13h-.09c0,.1-.05.1-.05.19S335.72,29.77,335.72,29.62Zm-3.29,4.52h.05s.1-.15,0-.15S332.43,34.09,332.43,34.14Zm1.13-1.57a.18.18,0,0,0-.15,0S333.56,32.62,333.56,32.57Zm-3.39,5.21c.1-.05.1,0,.15,0S330.22,37.68,330.17,37.78Zm20.5-18.29c0,.15-.1.19-.15.29C350.67,19.83,350.87,19.59,350.67,19.49Zm4.52,21.93s-.14,0-.14.1C355.1,41.47,355.15,41.52,355.19,41.42Zm7.38-14.65c0,.14-.1.19-.2.09,0,.15.1.2.2.3C362.67,27.06,362.72,26.82,362.57,26.77Zm.93-2.61c0,1.28-.09,2.31,0,3.2a13.93,13.93,0,0,1-.89,4c.1.2-.1.34.05.54a51.75,51.75,0,0,1-2,5.26c-.88,1.23-1.42,2.8-2.45,3.89a7.8,7.8,0,0,1-1.73,2.16,9.42,9.42,0,0,1-5,3.49c-.44,0-.89.1-1.38,0-.88-.29-2-.49-2.41-1.47a1.77,1.77,0,0,1-.93-1.18c-.64-.35-.54-1.43-1-2-.05-.15.05-.15.05-.25-1.33-5.06.1-10.77,2-15.54.24-.14.2-.64.49-.73-.1-.79.74-.84.59-1.43.1-.05.25-.05.3-.15a5.08,5.08,0,0,1,2.45-2.41c.4-.05.54.15.94.15a9.22,9.22,0,0,1,1.92,1.48c.29.14.64.24.68.68-.19.15-.68.15-.73.59-.35-.34-.5-.93-.94-1.18-1.23.1-1.62,1-2.36,1.53a35.68,35.68,0,0,0-2.6,4.72c0,.39-.05.74-.3.88A34.11,34.11,0,0,0,347,36.4c-.15.35.05,1-.19,1.13.14.84,0,1.73.14,2.61a10.28,10.28,0,0,0,.54,3.2c.45,1.33,1.13,1.57,2.41,1.57a9.31,9.31,0,0,0,4.43-2.75c.15.05.2,0,.34,0s-.1-.15-.05-.3c.4,0,.4-.29.69-.29a.69.69,0,0,0-.15-.2c.15,0,.2-.2.3-.34.15.1-.15.19-.1.34.25,0,.2-.2.39-.24-.14.34-.49.44-.54.83-.09,0-.09,0-.19,0-.2.49-1,.89-.84,1.43,0-.15.15-.4.39-.25a11.55,11.55,0,0,0,2.07-2.55c.25-.25.64-.6.59-1,.1-.05.1,0,.15.1.29-.15-.1-.34.15-.54.44.25.29-.44.63-.59-.14-.3-.09-.59.25-.69.05-.2-.1-.2-.15-.29-.24.09-.19.49-.54.54a4.32,4.32,0,0,1,.59-1.13c.05-.15-.24,0-.15-.2.05,0,.05.05.1.05a23.46,23.46,0,0,0,1.92-3.89c-.25,0-.1-.34,0-.54.15,0,0,.3.1.25s0-.3.2-.59c-.1-.15-.15.2-.2.24.2-1.52,1.08-3.44.88-5.06.45-1.57,0-4.18.05-5.8,0,0-.1,0-.14,0-.05-1.53-.79-2.8-1.09-4a6.4,6.4,0,0,1-.88-1.33,4.42,4.42,0,0,0-2.17-.3c-.09,0-.09.1-.14.1-.79.05-1.28,0-1.77.44-.1,0-.1-.09-.15-.14-.15.29-.74.44-1.28.34.05.25.3.15.44.15.05.29-.24.15-.19.39-.15,0-.2-.1-.3-.1s.05.1.05.25c-.34.15-.84.25-.79.64-.24-.2-.29.29-.49,0-.15.15-.34.29-.49.44s0,.3,0,0h.25c-.05.25-.64.44-.69.15-.2,0,0,.2,0,.29a.65.65,0,0,1-.49.15c-.1.2.1.2,0,.44s-.3.45-.59.25c-.1.05-.05.15.14.15-.14.14-.24.29-.39.44-.1,0-.1-.1-.15-.15-.14.2.15.35-.14.49s0-.19,0-.24a.27.27,0,0,0-.15.49c-.1.1-.4,0-.44.15s.14,0,.24,0c.05.24-.2.14-.34.14.14.2,0,.3-.05.5-.11,0-.09-.1-.05-.16-.2.19-.52.42-.3.65h-.24c0,.1.05.15.05.24s-.2.05-.35.15c.1.15,0,.25,0,.4-.05-.05-.1-.05-.05-.15a2,2,0,0,0-.59,1.13c-.09.1-.29.05-.39.1-.05.24.3.05.2.24a2.44,2.44,0,0,1-.35.15c-.1.39-.19.54-.24.74s-.05.15-.1,0a3,3,0,0,0-.69,1.37h-.15c-.05.2.15.1.1.3a2.43,2.43,0,0,0-.84,1.52c-.09-1,.89-1.91.89-2.9.1,0,.39-.1.2-.19.44-.2.64-1.09.93-1.58-.2,0-.15.35-.29.1-.15.1-.1.44-.35.44a9.17,9.17,0,0,1,1.67-2.8c-.05-.2.1-.25.05-.44.2,0,.15-.4.45-.35A14.59,14.59,0,0,1,353,15.55a5,5,0,0,1,2.8-1.42,1.3,1.3,0,0,1,.59.24c.05-.24-.24-.09-.19-.29a2.24,2.24,0,0,1,.73.39v-.19c.1.05.1.19.2.19s0-.1,0-.19c.54.14.69.64,1.38.59,0,.09,0,.09,0,.19.78.35,1.23.64,2,1a19.14,19.14,0,0,1,1.82,2.65c-.09.44.3.64.2.89a3.29,3.29,0,0,1,.34,1.57l.15.15a17.39,17.39,0,0,1,.25,2.7C363.36,24.11,363.41,24.16,363.5,24.16Zm-10.27-7.23a.38.38,0,0,0-.2.1C353,17.23,353.33,17.08,353.23,16.93Zm.24-.15h-.14v.1h.14Zm2.12-1.91c-.2-.1-.4.19-.69.09a1,1,0,0,1-.74.3c-.29.2-.49.54-1,.59a19.59,19.59,0,0,0-5.16,5.7c-.1.05-.15.2-.35.2.2.39-.54.64-.34,1-.2.15-.64.35-.4.64a23.2,23.2,0,0,0,2.17-3c.1.1.24.2.24-.05.15-.05-.19-.05-.14-.19a.74.74,0,0,0,.49-.64c.83-.54,1.23-1.58,2.11-2.12.64-1,2.07-1.67,3.15-2.36C355.05,15.11,355.49,15.06,355.59,14.87Zm.88.49c-.05,0-.1,0-.1.05S356.47,15.41,356.47,15.36Zm.2,26.5c-.05,0-.2,0-.2,0S356.67,41.91,356.67,41.86Zm.59-.54a.23.23,0,0,0-.44,0C357.06,41.42,357.06,41.17,357.26,41.32Zm.1-.54c0-.1-.05-.15-.1-.15s-.2.2,0,.2A.17.17,0,0,1,357.36,40.78Zm5.31-16.67c0,.39-.1.74.1,1C362.72,24.8,362.91,24.26,362.67,24.11Zm-.05-1.28c0,.1,0,.25.1.2A.26.26,0,0,0,362.62,22.83Zm-.25-1.18v.25C362.72,22,362.62,21.65,362.37,21.65Zm.05.69c.05-.05.1,0,.15-.1C362.52,22.29,362.42,22.24,362.42,22.34Zm0-1.43a1.69,1.69,0,0,0-.14-.54C362.08,20.57,362.13,20.86,362.42,20.91Zm-.64-1.62a.49.49,0,0,0,.3.39c-.05-.24-.15-.24-.05-.44A2.17,2.17,0,0,0,361.78,19.29Zm-.24-.74a.18.18,0,0,0,.15-.05C361.64,18.5,361.54,18.5,361.54,18.55Zm-.35-.59h.1v-.14h-.1Zm-1.08-2c-.05,0-.1-.1-.15-.1V16h.1C360.11,16,360.16,16,360.11,16Zm.54,1.47s-.1,0-.1,0S360.65,17.47,360.65,17.42Zm.2-.1h.1v-.14h-.1Zm.34.89c0-.2-.09-.2-.24-.2v.25A.35.35,0,0,0,361.19,18.21Zm.2.93a.26.26,0,0,0-.1-.19.26.26,0,0,0,.2-.1c-.1-.1-.25-.2-.35-.05S361.19,19.09,361.39,19.14Zm-1.92,17.12v-.15C359.37,35.91,359.18,36.31,359.47,36.26Zm-.34,0h.1v-.15h-.1Zm0,.93c.24,0,0-.24,0,0-.15,0-.25.2-.1.25C359,37.24,359.18,37.29,359.13,37.14Zm-.25,0h-.1c0,.1.05.15.1.15v-.15C359.13,37.09,358.83,36.8,358.88,37.14Zm-.29,0c.05,0,.05,0,.15,0s0-.1,0-.19-.1-.25,0,0h-.1S358.59,37,358.59,37.09ZM358,39c.1.1.24.1.24-.1C358.05,38.91,358,38.91,358,39Zm-.49.79c.19,0,.44-.4.19-.45C357.65,39.6,357.46,39.6,357.46,39.8Zm1.67-1.53a1.37,1.37,0,0,0-.64,0c0,.15.2.54-.15.49-.15,0,.15-.24,0-.34,0,.15-.14.2-.14.34s.19.1.19.2c-.24.39-.39,1.08-.78,1.13.14,0-.05.2,0,.3.44,0,.24-.74.73-.74.1-.15-.1-.1-.1-.2s.15-.29.35-.15a1,1,0,0,1,.29-.83c.1,0,.05.15.1.15A1.25,1.25,0,0,0,359.13,38.27Zm.93-1.87c-.19,0-.14,0-.29.1s.19.25,0,.3c-.1-.15-.15-.25-.3-.1,0-.1,0-.3-.1-.2v-.1c-.14-.14-.39.3-.24.4,0-.1.05-.15.2-.15-.25.25.19.1.14.34s-.49.5-.44.84c-.1,0-.15,0-.15-.1s.15-.1.15-.29c-.2.09-.34-.15-.39,0,.24.14.1.34-.05.54.64.1,1.23-.45,1-1,.2,0,.2-.09.34-.14C359.82,36.6,360,36.6,360.06,36.4ZM361.24,34c-.24,0-.29.1-.44.15a1.14,1.14,0,0,1-.29.64c-.2-.15.14-.15,0-.29-.25.09-.59-.15-.55.29.1,0,.2,0,.25.1-.25,0-.34,0-.39.2s.29,0,.24.14-.14.05-.34,0c.15.25-.44.64-.1.79v.1c0,.15.2,0,.2.15,0-.25,0-.49.24-.49a1.68,1.68,0,0,1-.05.54c.54-.05.15-.79.5-1,.24.15.39-.64.34-.78s.29,0,.34-.25C360.75,34.29,361.24,34.14,361.24,34Zm-.59.25c0-.05.1-.15,0-.2C360.65,34.14,360.55,34.19,360.65,34.24Zm2-6.44a6.64,6.64,0,0,0,.05-2.16c-.15.39.1.73-.15,1-.05-.44.2-1-.25-1.28.1-.15-.14-.39.15-.44,0,.15-.15.29.1.24.05-.34-.1-.64,0-1-.1,0-.25,0-.25-.05a.37.37,0,0,0,.05-.25c.15,0,.05.15.2.15-.1-.24.05-.29.2-.34-.15-.15.14-.4-.15-.4a.3.3,0,0,1-.44.35,2.41,2.41,0,0,0-.05-2.16s-.05.09-.15.09c.1-.29.15-.88-.15-.83.05-.49-.29-.74-.1-1.13-.19.05-.24-.15-.14-.2a.26.26,0,0,1-.2-.1,21.2,21.2,0,0,1,.59,5c0,.15.1,0,.15.1s-.1.05-.15.05a1,1,0,0,1-.1.44c.1,0,.1.05.15.1a10,10,0,0,1-.44,3.29c0,.15.14.2.14.34-.19-.05-.19.1-.19.25s.15-.1.19,0-.24.05-.24.15-.2.44.1.49c-.2,0-.25.05-.3.25s.3,0,.25.14c-.44.05-.2.45-.1.69-.15,0-.1-.15-.2-.15-.1.35-.05.89-.29,1,.05.09.29,0,.24.14s-.09,0-.29,0c.15.45-.3.64-.1.89.05-.05,0-.15.1-.15,0,.15,0,.3-.2.3.3.44-.64.73-.29,1.23-.1.09-.35.44-.1.54.2-.3.29-.69.69-.89,0,.15-.1.25-.1.4.24,0,.1-.35.29-.35,0,.1-.09.1-.05.25.3-.15.3-.89.55-1.33-.2,0-.4.25-.5,0,.15-.1.35-.2.54-.3,0-.19,0-.39.25-.44a3.75,3.75,0,0,0-.2-.44c.4.05.15-.49.4-.59-.1-.2-.25.15-.3,0a2.32,2.32,0,0,1,.2-.39c.05,0,.05.09.1.09a3.37,3.37,0,0,1,.1-.54c-.2-.05-.35.2-.4,0s.25-.19.4-.29c0,.1,0,.24,0,.24-.09-.44.4-.83.1-1.28-.05.15-.05.3-.24.3,0-.3-.1-.54.19-.64.1,0,.1.1.1.2h.3c-.2-.15-.15-.1-.1-.49-.2-.05-.2.09-.35,0,.05-.19-.14-.14-.19-.24s.39-.2.44-.39C362.62,27.41,362.47,27.75,362.67,27.8Zm.2-2.41c-.1-.05-.2.05-.2.05C362.57,25.68,363,25.49,362.87,25.39Zm-.45,1.18c-.14,0-.24.05-.24.25C362.32,26.77,362.47,26.77,362.42,26.57Zm-10.08-8.66c-.1,0-.19,0-.24.1S352.39,18.06,352.34,17.91ZM357.85,38c-.15,0-.29,0-.29.24C357.7,38.27,357.85,38.22,357.85,38Zm-.69.93c0,.1,0,.2.15.2S357.26,39,357.16,39Zm5.12-16.87c-.1,0-.1-.09-.2,0S362.28,22.19,362.28,22.09ZM355,42.45c0-.15.19-.1.19-.29C355,42.11,354.85,42.4,355,42.45ZM356,41c0,.24-.24.14-.2.39C355.93,41.47,356.23,41,356,41Zm-.49.88s.1-.15,0-.2S355.34,41.86,355.49,41.91Zm-4-23.31c0,.1-.2,0-.15.2S351.65,18.65,351.51,18.6Zm7.72,18c.1,0,.14-.05.14-.1S359.23,36.55,359.23,36.6Zm-13-12.14a6.66,6.66,0,0,0-.94,2.11c.25-.05.1-.49.35-.54,0-.2.09-.2,0-.39a2.74,2.74,0,0,0,.45-.94C346.15,24.65,346.44,24.46,346.2,24.46Zm14,10.67c.05,0,.05.09.1,0S360.21,35.08,360.21,35.13Zm-.25.54h.1v-.15H360Zm-.14.1c-.1,0-.25,0-.2.24A.52.52,0,0,0,359.82,35.77Zm-14.66-9v.09c.1.1.15-.19,0-.19S345.21,26.77,345.16,26.77ZM357,14.23a.18.18,0,0,0,.15,0v0C357.11,14.18,357,14.13,357,14.23ZM346.2,24.31c.09.05.14,0,.24,0V24A.53.53,0,0,0,346.2,24.31Zm-1.53,5c0-.1.1-.15.05-.34h-.05C344.72,29.13,344.47,29.27,344.67,29.32Zm.25-1.87c.14.05.1-.09.14-.19C344.92,27.26,345,27.41,344.92,27.45Zm.05.79c-.1.2-.3.34-.25.74C344.82,28.78,345,28.39,345,28.24ZM362,23.86c.05,0,.1.1.1,0S362,23.77,362,23.86Zm-.59,6.45s.15-.25,0-.25S361.29,30.26,361.44,30.31Zm-.2,1c.05,0,.1.1.15,0S361.24,31.29,361.24,31.34Zm-.14,1.47s0,0,.09,0C361.19,32.57,360.85,32.81,361.1,32.81Zm1.27-9v-.14C362.28,23.77,362.32,23.86,362.37,23.86Zm-.83,6.54c0,.3.29.25.34,0A.49.49,0,0,0,361.54,30.4Zm.19-1.23h-.14v.1h.14Zm.64-6.24a.29.29,0,0,0-.09-.2C362.18,22.83,362.18,23,362.37,22.93Zm-1.18,9.88c.1.1.2.1.25,0h-.25Zm1.18-6.49c0-.14.1-.19-.05-.24C362.32,26.23,362.18,26.27,362.37,26.32Zm21.78-5.95v.15h.2C384.35,20.37,384.3,20.37,384.15,20.37ZM388.58,37v.14h.15c0-.05,0-.1,0-.05V36.9h-.15C388.63,37,388.63,37,388.58,37Zm-3.84-17.51c0-.05.1-.15,0-.2C384.74,19.34,384.65,19.39,384.74,19.44Zm.45-1c-.15-.05-.15-.15-.3-.15C384.79,18.55,385.14,18.65,385.19,18.46Zm-.89,1.81c0-.14,0-.29-.15-.29S384.06,20.32,384.3,20.27Zm-.39.84h.15V21h-.15Zm0-.49c0,.15.24.15.2,0S384,20.57,383.91,20.62Zm-.2.88c-.1,0-.1-.09-.19,0S383.71,21.6,383.71,21.5Zm5.07-13.81c0,.09,0,.24.05.24S388.92,7.74,388.78,7.69ZM377,42.26c-.05-.1-.05-.35-.25-.35C376.73,42.11,376.78,42.26,377,42.26ZM384.7,18.8c0,.15.09.15.24.15S384.79,18.8,384.7,18.8Zm4.08,18.05c.09,0,.24-.15.09-.2C388.87,36.75,388.78,36.75,388.78,36.85Zm-5.66-14.07c-.05.1-.05.2.05.2s.2-.25.05-.3S383.17,22.78,383.12,22.78Zm2.46-5.36c0-.14-.1-.19-.2-.24C385.38,17.32,385.48,17.37,385.58,17.42Zm-.29,0c0,.15.19.3.29.2v-.2C385.38,17.52,385.38,17.37,385.29,17.47Zm1.13-2.8a.37.37,0,0,1-.05.25C386.52,15,386.52,14.62,386.42,14.67Zm-9.49,27.78a.72.72,0,0,1,.09.35c.1.05.1.09.2.14C377.17,42.75,377.07,42.3,376.93,42.45ZM382,25c.15,0,.15-.15.15-.25S381.89,24.85,382,25Zm4.53-10.48h.14v-.1h-.14Zm.78-1.28-.15.15C387.3,13.39,387.3,13.29,387.3,13.19Zm-2.31,5c.15,0,.1-.15.2-.2C385,17.91,385,18.11,385,18.16Zm2-3.93c-.2,0-.2.14-.2.29C386.86,14.52,386.91,14.37,387,14.23Zm-12.64,25h.1v-.1h-.1Zm9.29,2.85a.18.18,0,0,1-.05.15h.2C383.76,42.11,383.76,42,383.61,42.06Zm2.86-26.95h.09V15h-.09ZM398.41,41c-.09,0-.34.14-.19.19C398.22,41.08,398.41,41.12,398.41,41Zm6-4.43c.15.05.35-.15.2-.24C404.61,36.45,404.46,36.45,404.41,36.55Zm-.19.25c-.05.24.34.15.29,0C404.32,36.7,404.32,36.85,404.22,36.8ZM410,7.24h0v.25C410.07,7.49,410,7.34,410,7.24Zm2.9,12.2a.63.63,0,0,0-.25-.44A.67.67,0,0,0,412.92,19.44ZM400.43,45.6v-.15h-.15A.13.13,0,0,0,400.43,45.6Zm14.5-26.26c.1-.29.15,0,.4,0-.05-.2-.2-.25-.45-.29C414.84,19.09,414.74,19.44,414.93,19.34Zm-.88-.1c-.1,0-.15,0-.25,0S414.05,19.34,414.05,19.24Zm-2.66-10c0-.1,0-.15-.14-.15C411.3,9.21,411.25,9.31,411.39,9.26Zm-2,7.28v.1h.1s0-.05.09-.05v-.1h-.14A0,0,0,0,1,409.38,16.54Zm2.9-10.77v-.1C412.18,5.67,412.23,5.77,412.28,5.77Zm-5.16,18.49c-.05,0,0,.1.09.1A.1.1,0,0,0,407.12,24.26Zm16.08-4.53c-.25.1-.45-.05-.64.1-3.69-1.33-8.86-.69-12.49-1.23a.64.64,0,0,0-.5.54c0,.25.5.05.59.3,0-.2.1-.44.2-.39,0,.24.59.44.79.09.54.25.93.05,1.38.05.14,0,.09.25.19.35s.2-.05.2-.1.05.1.1.1.05-.2,0-.2.19,0,.19.1c.15-.05-.05-.2,0-.3.59.74,1.63.15,2.32.5,0,0,0-.05,0-.15.3.19.35-.1.69.1.15-.15-.29-.15-.29-.35a1.1,1.1,0,0,0,.54.05c.15.25-.1,0-.1.15.64.44,1.52,0,2.21.29a.44.44,0,0,0,.3-.29c.15,0,0,.39.24.34s-.09-.14,0-.29c.14.19.44.34.34.59.29,0,.2-.1.2-.3.19.2.44-.14.49,0,.15,0,0-.19.1-.29.39.29,1.23-.1,2,.29a2.56,2.56,0,0,1-1.62,0c-.2.1-.15.44-.44.4s-.15-.2-.2-.3c-.15.34-.83.05-.79.44-.24.05-.09-.29-.29-.29,0,.29-.15.15-.49.24,0-.14.1-.14.19-.14s-.34-.2-.24.05c-.15-.05-.1-.25-.35-.2s-.19.15-.29.29a53.08,53.08,0,0,0-8.26-.14c-.25.09-.1.59-.4.59,0,1.42-.88,2.7-1.08,4.08-.69,2-1.67,4.52-2.41,6.59a37,37,0,0,1-2.32,4.63c.77-.76,1.51-1.54,2.28-2.27-.25,1.83-1.63,3-3,4.2,0,.17-.07.35-.1.53l.48-.26c-.05-.15-.2,0-.29,0,.09-.15.24-.44.34-.1a2.18,2.18,0,0,1,1.38-1.08,17.79,17.79,0,0,1-2,2,6.44,6.44,0,0,1-.2,1.94,9.08,9.08,0,0,1-.1,2.6c.05,2.36.25,5.07,1.87,6.44-2.41-.29-2.95-2.6-3.34-4.67a19.7,19.7,0,0,1-.15-3.88c.15,0,.05.19.2.14,0-.39-.1-.93.1-1.18-.3.15-.15.45-.25.64,0-.2,0-.4,0-.6a29.63,29.63,0,0,1-4.17,2.32,10.33,10.33,0,0,1-1.23-.09,2.15,2.15,0,0,1-1.32-1.28,22.76,22.76,0,0,1,0-3.59,0,0,0,0,0,.05,0c-.05-.1-.05,0-.05,0-.19.15-.59.24-.54.44-.19.25-.49.25-.78.44-2,1.28-4.58,5.51-7.43,4.38-.1-.34-.29-.59-.39-.89s-.2.1-.2-.09-.15-.28-.22-.42a.67.67,0,0,0-.17.27c-.1,0-.05-.2-.2-.15a.74.74,0,0,0,.1-.64l.13.06L384,41a7,7,0,0,0-.91.89c.15.15.44-.1.49-.24.15.09-.05.54-.19.34-.05.15-.05.3.1.3a7.89,7.89,0,0,1-4.63,2.45c-2.65-.44-4.32-2.65-4.42-5.7,0-.15-.1-.1-.15-.2a7.13,7.13,0,0,0,.15-4c.93-.88.74-2.56,1.13-3.74.15.1-.05.3,0,.5.2-.2.24-.79,0-.89A116.25,116.25,0,0,1,381.45,11c1.82-3.2,3.44-7,6.39-9.29,3.3.24,2.81,4.47,2,6.73a8.7,8.7,0,0,1-1.08,3.94c-1.82,5.6-4,9.93-6.3,15.24a2.07,2.07,0,0,1-.34.3c0,.14.1.19.05.39-1.58,2.41-2.51,5.66-5,7.33-.44.54-.34,1.87-.69,2.36.2,1.37-.44,3.44.59,4.82,0,.09.05.14.05.24s.1,0,.15-.1.2.25.35.35c2.5-.59,4-2.17,5.75-3.49L385,38.37a29,29,0,0,1,3.32-5,4.27,4.27,0,0,1,2.66-1.19c1.08.25,2.36.6,2.56,1.92a2.48,2.48,0,0,1-.49,1.72c.39,0,.83-.39,1.47-.29.89.34,1,2.16.39,2.8.45.74-.44,1.82-.09,2.66a12.71,12.71,0,0,0,5.83-2.63,2.91,2.91,0,0,0-.38-1.7,7.23,7.23,0,0,1,.69-.93,110,110,0,0,1,3.25-14.95c-1.68-.3-3.74,1.18-5.22.19-.24-1.08,0-2.31,1.23-2a46.6,46.6,0,0,1,4.67-.59c.79-2.46,1.68-5.71,2.56-8.51S408.89,3.7,411.05,2c1.92.15,2.21,2.31,1.67,4.18.2.2.2.25.15.59.1,0,.05-.19.1-.24.24.59-.44,1.08-.3,1.57-.05,0-.05-.05-.14-.05s0,.39,0,.2h.05c-.24.83-.19,1.91-.78,2.41-.2,2.65-1.48,5.21-2,7.57a25,25,0,0,0,3.88,0C416.7,18.75,420.29,18.11,423.2,19.73Zm-41.7,6.5a5.55,5.55,0,0,0,.24-.59A.49.49,0,0,0,381.5,26.23Zm.49-.4c-.25,0-.25.15-.25.4C381.94,26.18,381.89,25.93,382,25.83Zm-.15-.29v-.15h-.1v.15Zm.25-.15c0,.15-.15.1-.1.25S382.24,25.44,382.09,25.39Zm5.16-11c-.05-.05-.05-.14-.14-.09s0,.14,0,.14A.17.17,0,0,1,387.25,14.42Zm.4-1.57h-.1V13h.1Zm.09-.89c-.09,0,.05.4-.19.35.19-.15-.15-.64.29-.64,0-.2-.29-.1-.19-.39-.2.29-.69,1.08-.25,1.18,0,.09,0,.24-.15.24s-.1,0-.19,0c-.1.59-.4,1-.5,1.58-.09.1-.24.1-.34.19s.1.2,0,.35c-.15,0-.1.15-.2.15.15.24-.19.34-.14.68h-.25c.05.35-.2.35-.2.59a1,1,0,0,1,0,.4h0c0,.14-.1.14-.19.14.19.45-.25.45-.1.74-.2,0-.2.1-.3.15s.05.2.05.34-.24,0-.24.1a.75.75,0,0,1-.35.89c-.1.34.1.39.15.54-.44,0-.49.34-.44.64a.29.29,0,0,0-.3.19.26.26,0,0,1,.1.2c-.39.79-1.38,1.57-.89,2.51-.09,0-.09.1-.24,0v-.2c-.94,1.08-1.23,2.85-2.17,3.94.05.34-.29.54.05.63.15-.14-.09-.09-.05-.29s.35-.2.5-.34c0-.59.49-1.18.73-1.77.2-.05,0,.29.25.24,0-.2.1-.24.2-.34-.05.19.19.05.14-.1s-.09.1-.14.1c0-.25,0-.45.19-.45s-.24-.19-.1-.29.15.2.35.15-.15-.1-.1-.3.1.05.3.05a1.06,1.06,0,0,1,0-.79c.05.05.09.05.09.15s-.09.15-.09.3c.83-1.13,1.18-2.95,2-3.94-.15-.19-.05-.29.15-.34,0-.15-.05-.2-.05-.35a.29.29,0,0,0,.2-.39c.14-.05.14-.25.34-.25,0-.19-.15-.14-.2-.29s.25,0,.25-.15-.2,0-.25-.1.2-.05.3-.05c.15-.44.2-.73.34-1.08-.14,0-.09.2-.29.15,0-.15.2-.25,0-.29,0,.14-.2,0-.15-.1.2.1,0-.25.25-.15,0,.1,0,.2.1.15s-.05-.35.19-.35c0,.15-.19.4,0,.49,0-.29.25-.34.2-.73-.15.1-.2.05-.3-.1.45-.05-.09-.15.1-.3.2,0,.15.3.4.3-.05-.49.39-.59.34-.94-.05-.09-.2,0-.25-.14s.1-.25.2-.3c.05.2-.1.2-.05.3a.36.36,0,0,0,.4-.1c-.05-.15-.05-.35-.1-.54.14-.1.29.1.29-.25a2.86,2.86,0,0,1-.49-.1c0-.24.39-.14.49-.29-.1.1-.1.34.05.34,0-.24,0-.54.1-.74-.1,0-.1,0-.15,0-.1-.24.15-.14.15-.24-.25,0,.2-.59.25-.3C387.65,12.51,388,12.11,387.74,12Zm.5-.83h-.1v.1h.1Zm0-.54a1,1,0,0,1-.4-.2c0,.39-.14.44-.24.79.14.1.29.29.39,0-.05,0-.2,0-.15-.2C388,10.93,388.09,10.74,388.24,10.59Zm-.25-.4c0,.15.15.15.25.15C388.28,10.14,388.14,10.14,388,10.19Zm.44-.73c-.19-.05-.34.19-.19.24,0-.19.09.05.19.05a2.4,2.4,0,0,0,.15-.64.37.37,0,0,1-.25,0C388.19,9.21,388.38,9.36,388.43,9.46ZM388,10c.15,0,.24,0,.24-.1S388,9.8,388,10Zm.49.19c-.2,0-.2.25-.25.45C388.48,10.59,388.68,10.39,388.53,10.19Zm.2-1.47c-.15,0-.15-.15-.3-.1-.05.25.05.34.15.39S388.63,8.77,388.73,8.72Zm.1.79h-.1v.14h.1Zm.34-1.82c.05.19-.2.39-.05.49C389.12,8,389.46,7.74,389.17,7.69Zm.2-3h.09c0-.1.1-.1.05-.2h-.14Zm-.25,1.08c.1.2.05.54.25.64-.05-.69.29-1,.05-1.48,0-.24-.25,0,0,0a1.6,1.6,0,0,0-.05.84C389.22,5.87,389.27,5.77,389.12,5.77ZM389.17,7c-.05-.25.1-.3.15-.49-.15,0-.2,0-.25,0C389,6.61,389,7,389.17,7Zm-.59,1.18c.1,0,.15-.1.2,0s-.25.1-.2.29c.44.1.29-.49.44-.78-.1-.05-.1-.25-.24-.25C388.48,7.69,388.78,7.88,388.58,8.18Zm-3-2.26c.2,0,.25-.3.35-.45C385.68,5.47,385.63,5.72,385.58,5.92Zm-.59.83c.3.54-.44,1-.59,1.43,0,.19.25.1.2.34-.15,0-.25,0-.3.05s.05.15.1.2-.1.1-.25.05c.3.39-.63,1-.14,1.42-.15,0-.2.25-.45.25,0,.15.15.1.15.2a25.53,25.53,0,0,0-1.87,4.62c-.69,1.08-.59,2.36-1.57,3.24,0,.2.29.1.29.25-.19.44-.19,1.18-.59,1.57a25.14,25.14,0,0,1-.59,2.51c0,.1-.29,0-.29.1.29.05.15.74-.2.69a4.59,4.59,0,0,1-.73,2.85c.29.3,0,.59.14.93-.34,0-.24.5-.39.79.2.05.1-.39.25-.2a23.92,23.92,0,0,0-.79,3.74c3.49-5.65,6-12.1,8.7-18,.84-2.95,2.07-5.6,2.36-8.55.35-.54.1-1.43.2-2.17-.54-.29-1.08.59-1.33.89-.1,0-.05-.25-.19-.2s.14.1.14.25c-.34.19-.39.69-.78.83,0-.09,0-.14-.05-.19a2.72,2.72,0,0,0-.45.64c0,.19.25-.3.3,0C385.93,5.77,385.43,6.7,385,6.75Zm-6.74,17.51v.15h.15v-.15Zm.05-.44V24C378.5,24.06,378.5,23.72,378.3,23.82Zm1.13-4.58a0,0,0,0,1,.05,0c0-.05,0-.14-.1-.1S379.38,19.24,379.43,19.24Zm.25-.59v-.19h-.1v.19Zm0-.59v.2C379.83,18.36,379.83,18,379.68,18.06Zm.05,2.31v.15h.15v-.15Zm3.44-10.18c0,.1-.15.05-.15.2C383.17,10.49,383.32,10.19,383.17,10.19Zm.3-.44c-.05,0-.25-.15-.25,0C383.32,9.7,383.42,10,383.47,9.75Zm.64-1.18a1.24,1.24,0,0,1-.4,0C383.66,8.87,384.15,8.77,384.11,8.57Zm-3.5,5.56c1.33-2.85,3-6.05,4.28-8.46A41.37,41.37,0,0,0,380.61,14.13Zm-.88,2.36a10,10,0,0,0,.88-2.12s-.05-.09-.09,0A22,22,0,0,0,379.73,16.49Zm-.25.59c.25,0,.35-.35.25-.49C379.53,16.64,379.53,16.88,379.48,17.08Zm-.05.24h.15v-.14h-.15Zm-.34.94a.49.49,0,0,0,.25-.64A2.44,2.44,0,0,0,379.09,18.26Zm-.2.49c.15.05.3-.2.15-.25C379,18.6,378.89,18.55,378.89,18.75Zm.1.49c-.05-.1.05-.34-.15-.29S378.79,19.29,379,19.24Zm-.69,1.38a1.74,1.74,0,0,0,.44-1.28C378.65,19.68,378.45,20.13,378.3,20.62Zm-.05.2c.05,0,.1,0,.15,0s0-.19-.15-.19Zm-.24.93c.05-.25.49-.64.19-.79C378.2,21.21,377.91,21.5,378,21.75Zm-.2.54c.15,0,.2-.15.2-.29C377.81,22,377.86,22.19,377.81,22.29Zm-.24,1.23c0-.25.19-.34.24-.59-.1,0-.1-.1-.2-.05C377.66,23.13,377.32,23.42,377.57,23.52Zm-.25.74h.1v-.2h-.1ZM375,38.32c-.05,0-.05-.1-.1-.1S375,38.47,375,38.32Zm-.05-.39c.05-.25-.2,0,0,0,0,.1,0,.1,0,.15S375.06,37.88,375,37.93Zm.29,2.16c-.09.1-.09.2.05.25C375.3,40.24,375.35,40.09,375.25,40.09Zm1.09-11.51h-.15v.1h.15Zm-.1-.39c.05.2-.15.3.1.35C376.39,28.49,376.48,28.14,376.24,28.19Zm4.82,14.75c-.1.2-.5.15-.59.35C380.66,43.24,381.3,43.09,381.06,42.94Zm1,.1c-.2,0-.25.1-.3.2A.46.46,0,0,0,382.09,43Zm.34-1.82c0,.05,0,.05-.05.05v.1h.15C382.58,41.32,382.58,41.27,382.43,41.22Zm.5,1.13c0,.15-.25,0-.2.2S383.07,42.4,382.93,42.35ZM383,42c-.14-.05-.24.2-.09.25C382.93,42.11,383.07,42.16,383,42Zm.5-1.38c-.1,0,0-.09-.1-.14-.15.14-.35.24-.45.44C383.27,40.88,383.37,40.68,383.52,40.58Zm.59-.24a.79.79,0,0,1,.22-.41l.09-.28s0,0,0,0,0,0,0,0h0a.09.09,0,0,0,0-.05,0,0,0,0,0-.05.05c-.29.29-.59.49-.84.79C383.71,40.68,383.81,40.09,384.11,40.34Zm0,.37,0-.11a.31.31,0,0,0-.22.18A.26.26,0,0,0,384.1,40.71Zm.79.91c.1,0,.15.09.25.09C385.24,41.52,384.89,41.52,384.89,41.62Zm.54-.89c-.1.15-.34.44-.24.54a.78.78,0,0,0,.24-.54C385.53,40.73,385.43,40.68,385.43,40.73Zm6.49-4.42c-.39-.35-.14-1.53-.24-2a6.84,6.84,0,0,0-3.61,2.8h.21c-.17.18-.35.35-.53.51s-.31.5-.45.76l.89-.78A8.36,8.36,0,0,1,387,38.89c-.42.79-.81,1.62-1.21,2.43C388.33,40.09,389.91,38,391.92,36.31Zm.35.83a.13.13,0,0,0-.15.15c-.15,0-.25.2-.15.2s.15-.05.15-.2.05.05.1.05S392.27,37.24,392.27,37.14Zm.34-.34c0,.15-.24,0-.2.19S392.81,36.9,392.61,36.8Zm5,3.93a27.12,27.12,0,0,0,3-1.78,1.54,1.54,0,0,1,.08-.19,1,1,0,0,1,0-.18,18.63,18.63,0,0,1-2,1.36c-.05-.09-.15-.09-.15,0s-.19.05-.24.15c.15,0,.19-.1.24-.15h.15c-.1.2-.34.25-.54.35,0-.1.25-.2,0-.2-.1.2-.2.49-.49.25C397.53,40.49,397.38,40.73,397.58,40.73Zm3-1.14h0Zm-3.43,1.93c.09-.05.29-.05.34-.2C397.28,41.32,397.09,41.32,397.14,41.52Zm.59-.1a.68.68,0,0,0-.5.29C397.43,41.62,397.68,41.62,397.73,41.42Zm.29-.25c0,.15-.24.1-.24.25a9.09,9.09,0,0,0,2.55-1.49c0-.07,0-.14,0-.21a25.85,25.85,0,0,1-2.82,1.55C397.63,41.42,397.82,41.12,398,41.17Zm2.46.89c-.05-.05,0-.3-.05-.3S400.28,42.06,400.48,42.06Zm-.05.83c.05,0,0,.15.1.15,0,.25.19,0,0,0s.19-.19,0-.24C400.53,42.85,400.43,42.85,400.43,42.89Zm.1.35c-.1.1-.1.29.05.29S400.67,43.24,400.53,43.24Zm0-1.18c.05.2-.15.34.05.39C400.53,42.21,400.72,42.11,400.53,42.06Zm.14-1.72-.08,0Zm.15,2.8c.05.39-.15.64.05.89C400.82,43.73,401,43.34,400.82,43.14Zm.05-.64c-.05,0-.1.44,0,.54A.68.68,0,0,0,400.87,42.5Zm-.05-.49c.05.1,0,.29.1.34S401,42,400.82,42Zm.25-2-.09.06a.25.25,0,0,0-.06.14C401.07,40.32,401.1,40.13,401.07,40Zm-.52-.28s0-.08,0-.11-.06.12,0,.16Zm4-4.49c.1.1.2-.05.25-.19C404.66,35.13,404.51,35.13,404.56,35.27Zm-1.7,1.47c-.07.19-.15.37-.22.56a15.11,15.11,0,0,0,1.87-2Zm16-16.81c0-.1-.05-.15-.1-.15S418.67,20,418.82,19.93Zm-.34,0h.09v-.1h-.09Zm-3.55-.05c0,.15.05.2.15.2S415,20,414.93,19.88Zm-3.49-8.95c-.14-.15.15-.34-.09-.34-.05.19-.15.34-.2.59C411.39,11.23,411.2,10.88,411.44,10.93Zm0-.44s.15-.2,0-.2S411.3,10.49,411.44,10.49Zm.1,1.38h-.1V12h.1ZM411.49,10a0,0,0,0,1-.05.05v.09C411.59,10.24,411.64,10,411.49,10Zm.25.78s0-.09-.1-.09-.05.14.05.19S411.69,10.78,411.74,10.78Zm.1-1.86h-.1V9h.1Zm.39.49c-.05,0-.15.24,0,.29C412.23,9.65,412.33,9.41,412.23,9.41Zm.2-1.72c0,.19-.2.29,0,.39C412.53,8,412.57,7.74,412.43,7.69Zm-2.07-1.53c.25-.1-.15-.19,0,0Zm-.74,2.36c.05-.29.2-.44.15-.78.1,0,.05,0,.1-.1h.05c0-.1,0-.15.05-.15-.94,3.34-2.21,7.28-3.2,10.82a9.28,9.28,0,0,0,1.18,0c1.33-4.92,3.2-9.39,3.49-14.21a12.62,12.62,0,0,0-1.28,3c-.09-.35-.24.19,0,0,0,.1,0,.19-.14.19s0-.09,0,0h-.05a.38.38,0,0,0-.05.4c-.1,0-.05.05-.1.1h0C409.77,8,409.43,8.28,409.62,8.52ZM407.12,19c.05.1.09.1.09.24.2.1.64-.1.45-.34,0,.29-.15,0-.35-.1-.1.15.2.25,0,.3,0-.1-.1-.15-.19-.2-.25.1-.4,0-.5.15.25-.05.15.29.5.24C407.21,19.09,407,19,407.12,19Zm-.3-4.72c.1-.05,0-.05,0,0h-.05c-.1.59-.29.83-.34,1.42A2.92,2.92,0,0,0,406.82,14.23Zm-.49,1.52c-.2,1-.59,1.77-.69,2.61a21.56,21.56,0,0,0,.84-2.61Zm.93.3c.2.05.1-.2.15-.25C407.26,15.75,407.36,16,407.26,16.05Zm.1-3.69a0,0,0,0,1-.05.05v.1C407.46,12.6,407.51,12.31,407.36,12.36Zm-.1.74s-.05-.15-.14-.1,0,.14.09.14S407.21,13.1,407.26,13.1Zm-.19,3.73c.1,0,.1-.14.14-.24C407,16.54,407.12,16.73,407.07,16.83ZM407,13.44c.05.25-.2.49,0,.59C407,13.88,407.17,13.59,407,13.44Zm-.1,3.79c.05.14-.2.24,0,.29C406.92,17.52,407,17.28,406.92,17.23Zm.79-2.81a.12.12,0,0,0,.09.2S407.8,14.42,407.71,14.42Zm.14-3.39c0-.1.2-.44,0-.39C407.9,10.78,407.66,10.93,407.85,11Zm-.19.44c.19-.1-.05-.34,0,0C407.46,11.57,407.85,11.62,407.66,11.47Zm-.15.45c.15,0,.15-.1.15-.25C407.46,11.62,407.61,11.87,407.51,11.92Zm1,.14c.1-.05,0-.1,0,0S408.49,12.11,408.49,12.06Zm.89-3.14c.19.09.15-.3.05-.3C409.48,8.77,409.38,8.77,409.38,8.92Zm-.05.49c0-.1.24-.4,0-.4C409.38,9.21,409.13,9.31,409.33,9.41Zm-.2.59c.05-.1.2-.4.05-.45S409,10,409.13,10Zm-.1.39c0-.05.15-.25,0-.25C409,10.19,408.89,10.39,409,10.39Zm-.29.94c-.05-.1.15-.2,0-.25S408.59,11.33,408.74,11.33Zm-.3-2.22c.05,0,.05-.1.05-.15.2,0-.05-.24,0,0-.05,0-.05.1-.05.15C408.25,9.16,408.49,9.41,408.44,9.11Zm-.29.59c0,.05,0,.15.05.15a0,0,0,0,1,.05,0C408.25,9.75,408.25,9.65,408.15,9.7ZM408,10c.05.1-.05.39.1.39C408,10.19,408.3,10,408,10Zm-.1-.54c.15.09.2-.2.05-.2,0,.05,0,.1-.05.05Zm-.1.44c.1-.05.1-.25.15-.35-.15,0-.15.2-.15.35S407.8,10,407.8,9.9Zm-.14.44h0c0-.2.09-.15.09-.29C407.61,10,407.71,10.24,407.66,10.34Zm-.05.35c-.05-.1.19-.2,0-.25C407.61,10.49,407.46,10.69,407.61,10.69Zm-.3.78h.05c.05-.19.25-.49.15-.69a3.81,3.81,0,0,0-.2.69C407.12,11.57,407.51,11.62,407.31,11.47Zm-.29.89c.19-.15.29-.35.19-.54C407.17,12,407.07,12.11,407,12.36Zm-.1.69c-.05-.2.39-.54.05-.64C407.07,12.7,406.72,12.9,406.92,13.05Zm-.25.49c.15,0,.25-.3.1-.4C406.72,13.24,406.77,13.44,406.67,13.54Zm-1.37,4.82a14.17,14.17,0,0,0,.93-3.44,2.51,2.51,0,0,0,.44-1.33,3.59,3.59,0,0,0-.44,1.33A31.52,31.52,0,0,0,405.3,18.36Zm-.59,3c.19-.05.39-.59.19-.64A6.58,6.58,0,0,0,404.71,21.36Zm0,.05c0,.49-.45.93-.2,1.32C404.51,22.24,405,21.65,404.66,21.41Zm-1.28,4.27c.49-1.57.83-3.59,1.28-5h-.2a19.45,19.45,0,0,0-.69,3.19A2.14,2.14,0,0,0,403.38,25.68Zm.88-2.6v.19C404.41,23.32,404.41,23,404.26,23.08ZM404,24.75c-.1,0,0,.05,0,0h0a4.94,4.94,0,0,0,.15-.84C404,24,403.92,24.5,404,24.75Zm-2.66,10.13c-.14.1-.39.39-.14.54-.1-.29.34-.34.14-.54,0-.15.05-.05.1-.05.35-2.21.69-3.44.94-5.06s.88-2.56.83-4c-.19.35-.19,1.08-.39,1.43.24.24-.35.49-.1.83-.1.05-.15-.19-.15.05.25.35-.44,1.28-.34,1.68h.15c-.05,0,0,.14-.1.14-.1-.29-.2.2,0,0,.1.4-.2.15-.25.25s.15.05.2.1a4.54,4.54,0,0,0-.49,2.21c-.2.1-.15.3-.2.69a.74.74,0,0,0-.05.74c-.1-.1-.2,0-.15.09s.15,0,.15,0c0,.2-.24.25-.29.45.05,0,.19,0,.19.09C401.17,34.58,401.07,34.83,401.31,34.88Zm1.38-5.11c-.25.19-.15.73-.29,1,.34-.25.14-.69.29-1,.2-.1.1-.4.15-.74.19-.1.19-.64.15-.89-.05.3-.15.74-.15.89h0C402.79,29.37,402.54,29.47,402.69,29.77Zm-.59,2.85c0-.25.34-.69.2-1C402.25,31.88,402,32.32,402.1,32.62Zm-.1.19a2.48,2.48,0,0,0-.1,1C402,33.45,402.25,33.11,402,32.81Zm1.28-5.36c-.15,0-.15.1-.15.3C403.28,27.75,403.23,27.55,403.28,27.45Zm.1-.88c.05.25-.25.44-.1.64C403.38,26.91,403.53,26.82,403.38,26.57Zm.2-.84c0,.15-.1.3,0,.5C403.58,26,403.82,25.78,403.58,25.73Zm.19-.05c0-.29.25-.54.05-.78C403.77,25.09,403.58,25.59,403.77,25.68Zm.2,3.94c1.18-3.05,2.41-6.25,3.29-9.2-.54-.1-.78.1-1.13,0-.83,2.76-1.18,5.41-2.11,8C404.21,28.93,403.67,29.37,404,29.62Zm.39.19c0,.05-.1.15,0,.15S404.46,29.86,404.36,29.81Zm1.87-3.24c0,.05-.1.15,0,.15S406.38,26.62,406.23,26.57Zm2-6.25c-.1.05-.25,0-.45.05-.24,1.38-.93,2.36-1.08,3.49a7.78,7.78,0,0,0-.83,2.37l-.15-.15c-.1.24.1.59,0,.64s0-.25-.2-.15a22.75,22.75,0,0,1-1.08,3.1c.25-.15.15-.15.39,0,.4-1.23,1.09-2.41,1.48-3.54.15,0-.05.29.1.24,0-.1.05-.14.1-.14,0-.25-.2-.15-.15-.4.15.05.19.15.29,0-.14-.19-.14-.64.15-.39.2-.3-.2-.2-.15-.54.15,0,.1.15.15.15.2-.2-.15-.25,0-.4.1.05.15.1.25.15,0-.2.1-.25.14-.44s0-.15.15-.3c-.05.05-.15.05-.15,0,.2-.34.55-.64.35-1.18.15,0,.15,0,.29-.1a2.8,2.8,0,0,1,.35-1.23c-.15,0-.2-.54.05-.59V21c-.15,0,.05.25,0,0A.62.62,0,0,0,408.25,20.32Zm.24-.68c0-.05,0-.2-.1-.15v.1C408.44,19.59,408.44,19.64,408.49,19.64Zm.35-.89c-.15,0-.45-.1-.59.1.29.1-.25,0-.05.44.15,0,.15-.2.39-.1,0-.1.05-.1.1-.14s.05,0,0,0S408.89,19,408.84,18.75Zm.73-2.51c.15-.29.1-.78.35-.93,0,0,0,.1.05.1,0-.25.39-.49.19-.79-.14.15,0,.44-.19.49-.1-.29.15-.64.24-.88.1,0,0,.19.1.19a9,9,0,0,0,.59-2c-.34.39-.34,1.47-.69,1.62a62.74,62.74,0,0,0,2.07-8.26c.05,0,.05-.1,0-.1-.1-.25.1-.29.15-.39a.21.21,0,0,1-.13-.15,10.57,10.57,0,0,0-.51,2.61c-.1,0-.15,0-.25,0s.1.19.1.34a1.86,1.86,0,0,0-.39,1.77c-.15.1-.2-.05-.35,0-.54,2.85-1.92,6-2.41,8.51.35.05.45-.2.59-.35,0,.1.05.1.05.15s.05.25,0,0c.25-.2,0-.29-.05-.49.1-.3.35-.49.3-.89.15-.09.19,0,.34-.14v-.35C409.67,16.29,409.57,16.29,409.57,16.24Zm.35-.64c-.05-.09-.1,0,0,0Zm.29-2.46h-.14v.25h.14Zm6.94,6.35c0-.15.19-.1.19-.2s-.14,0-.19-.05C417.25,19.34,417,19.44,417.15,19.49Zm.54-.3c-.05,0-.15,0-.15,0s.1.1.15.1Zm2.06.45c0-.1-.05-.2-.09-.2S419.66,19.64,419.75,19.64Zm-2.95-.5c.05.05.1.4.2.2C416.85,19.34,417,19.09,416.8,19.14Zm1.13.35c.1-.1.1-.3-.05-.3C417.93,19.29,417.79,19.49,417.93,19.49Zm1.58.15c.05-.1,0-.2-.1-.2S419.41,19.64,419.51,19.64Z" /></svg></a></div></div><div id="componentsNavigationNavbar853831239Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://wspolczesna.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="19" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1744642433"><div id="atomsNavigationIconsDropdownUser1585318462" class="atomsNavigationIconsDropdownUser"><a href="https://wspolczesna.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://wspolczesna.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1585318462',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1744642433',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://wspolczesna.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="18" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://wspolczesna.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="17" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="16" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="15" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1864123801" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1864123801Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1864123801More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1864123801Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wiadomosci/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bialystok/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bialystok/">Białystok
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/lomza/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/lomza/">Łomża
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/suwalki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/suwalki/">Suwałki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/region/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/region/">Region
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/augustow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/augustow/">Augustów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bielsk-podlaski/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/bielsk-podlaski/">Bielsk Podlaski
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/elk/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/elk/">Ełk
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/grajewo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/grajewo/">Grajewo
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/hajnowka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/hajnowka/">Hajnówka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kolno" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/kolno">Kolno
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/monki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/monki/">Mońki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/powiat-bialostocki/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/powiat-bialostocki/">Powiat białostocki
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sejny" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sejny">Sejny
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/siemiatycze/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/siemiatycze/">Siemiatycze
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/sokolka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/sokolka/">Sokółka
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/wysokie-mazowieckie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/wysokie-mazowieckie/">Wysokie Mazowieckie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/zambrow/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/zambrow/">Zambrów
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/warmia-i-mazury/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/wiadomosci/warmia-i-mazury/">Warmia i Mazury
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.wspolczesna.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.wspolczesna.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.wspolczesna.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.wspolczesna.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.poranny.pl/wydania/targipracy" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://plus.poranny.pl/wydania/targipracy">
Targi pracy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/wypadek/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/wypadek/">
Wypadki
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/strona-kobiet/">
Kobieta
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-podlasie" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-podlasie">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=W&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=W&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://wspolczesna.pl/ogloszenia/3617,933,fm,pk.html" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl/ogloszenia/3617933fmpk.html">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar853831239Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar853831239',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1896390548">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://wspolczesna.pl">
<svg id="Warstwa_1" data-name="Warstwa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 424.66 51"><defs><style>.cls-1{fill:#ed7f00;fill-rule:evenodd;}.cls-2{fill:#b1b1b2;}</style></defs><path class="cls-1" d="M386.1,50.6H379a2.88,2.88,0,0,1-1.9-.6,3,3,0,0,1-1.1-1.4l-2.3-6.8H358.8l-2.3,6.8a3.6,3.6,0,0,1-1.1,1.4,2.88,2.88,0,0,1-1.9.6h-7.1l15.2-39.2h9.3m.7,24.2L368,24.8q-.45-1.05-.9-2.4l-.9-3q-.45,1.65-.9,3t-.9,2.4l-3.6,10.7h10.8ZM344.8,11.3V50.5h-4.7a4.84,4.84,0,0,1-1.8-.3,3.75,3.75,0,0,1-1.4-1.2L318.4,25.6a14.08,14.08,0,0,1,.1,2V50.4h-8V11.3h4.8a3.08,3.08,0,0,1,1,.1,1.45,1.45,0,0,1,.7.2,2.09,2.09,0,0,1,.6.4l.7.7L337,36.3a18,18,0,0,1-.2-2.2l-.1-2V11.3Zm-39.5,8a11.49,11.49,0,0,1-.8,1,2,2,0,0,1-1.1.3,2.2,2.2,0,0,1-1.3-.4l-1.6-.9a22,22,0,0,0-2.1-.9,7.46,7.46,0,0,0-2.6-.4,5.74,5.74,0,0,0-3.8,1.1,3.77,3.77,0,0,0-1.3,2.9,3,3,0,0,0,.8,2,5.78,5.78,0,0,0,2,1.3,15.08,15.08,0,0,0,2.8,1l3.2,1a18.25,18.25,0,0,1,3.2,1.4,9.51,9.51,0,0,1,2.8,2,10,10,0,0,1,2,2.9,10.84,10.84,0,0,1,.8,4.2,14.4,14.4,0,0,1-.9,5.1,10.49,10.49,0,0,1-2.7,4.1,13.26,13.26,0,0,1-4.4,2.8,16.07,16.07,0,0,1-6,1,15.53,15.53,0,0,1-3.7-.4,22.59,22.59,0,0,1-3.7-1.1,25.31,25.31,0,0,1-3.3-1.6,14,14,0,0,1-2.7-2.1l2.7-4.3a3,3,0,0,1,.8-.8,2,2,0,0,1,1.1-.3,3.32,3.32,0,0,1,1.6.5l1.9,1.1a13.35,13.35,0,0,0,2.4,1.1,10.23,10.23,0,0,0,3.2.5,6.13,6.13,0,0,0,3.8-1.1,4.23,4.23,0,0,0,1.4-3.5,3.11,3.11,0,0,0-.8-2.2,4.83,4.83,0,0,0-2-1.4,15.08,15.08,0,0,0-2.8-1l-3.2-1a30.54,30.54,0,0,1-3.2-1.3,11,11,0,0,1-2.8-2,9.75,9.75,0,0,1-2-3.1,12.24,12.24,0,0,1-.8-4.6,10.7,10.7,0,0,1,.9-4.3,11.79,11.79,0,0,1,6.8-6.3,14.84,14.84,0,0,1,5.7-1,19.83,19.83,0,0,1,3.5.3,29.92,29.92,0,0,1,3.2.8,25.5,25.5,0,0,1,2.9,1.3,14.65,14.65,0,0,1,2.4,1.7l-2.3,4.6Zm-42.8-1v9.2h12.3v6.7H262.5v9.3h16.1v7H253.4V11.3h25.2v7Zm-11.3-3.7A6.75,6.75,0,0,1,251,16c-.2.4-.4.9-.6,1.3L232,43.6h18.7v7H220.4V47.1a5,5,0,0,1,.2-1.2,2.38,2.38,0,0,1,.6-1.1l18.5-26.4H221.9v-7h29.3v3.2ZM214.9,40.4a1.27,1.27,0,0,1,.6.1,2.09,2.09,0,0,1,.6.4l3.6,3.8a15.8,15.8,0,0,1-5.9,4.7,20,20,0,0,1-8.4,1.6,20.37,20.37,0,0,1-8-1.5,16.25,16.25,0,0,1-6-4.2,19.42,19.42,0,0,1-3.8-6.4,22.77,22.77,0,0,1-1.3-8,23.75,23.75,0,0,1,1.4-8.1,19.39,19.39,0,0,1,4-6.3,16.41,16.41,0,0,1,6.2-4.1,20.58,20.58,0,0,1,7.9-1.5,18.72,18.72,0,0,1,4.2.4,19,19,0,0,1,3.6,1.1,15.39,15.39,0,0,1,3.1,1.7,12.66,12.66,0,0,1,2.5,2.1l-3.1,4.1a2.34,2.34,0,0,1-.7.7,1.8,1.8,0,0,1-1.1.3,2.92,2.92,0,0,1-.9-.2,4.05,4.05,0,0,1-.9-.5l-1.1-.7a9.08,9.08,0,0,0-1.4-.7,7.39,7.39,0,0,0-1.9-.5,16.86,16.86,0,0,0-2.5-.2,9.15,9.15,0,0,0-7.3,3.2,12.16,12.16,0,0,0-2.1,3.9,17.45,17.45,0,0,0-.7,5.3,18,18,0,0,0,.8,5.4,10.48,10.48,0,0,0,2.2,3.9,7.84,7.84,0,0,0,3.3,2.4,9.24,9.24,0,0,0,4,.8,17,17,0,0,0,2.3-.1,10.62,10.62,0,0,0,1.9-.4,6.53,6.53,0,0,0,1.7-.8,8.35,8.35,0,0,0,1.6-1.2,1.61,1.61,0,0,1,.7-.4c.3,0,.6-.1.9-.1Zm-28.3,2.9v7.3H163V37l-4.7,2.3V33.2a1.5,1.5,0,0,1,1-1.5l3.7-1.9V11.3h9.1V25.7l9-4.4v6A1.75,1.75,0,0,1,180,29l-7.9,4.1V43.4h14.5ZM149.1.3,140.4,8c-.2.2-.4.3-.6.5a1.42,1.42,0,0,1-.6.2c-.2,0-.4.1-.7.1h-6.9l5.1-7.3a4.35,4.35,0,0,1,.6-.7,1.61,1.61,0,0,1,.7-.4,2,2,0,0,1,.8-.1Zm-1.4,30.6a16.69,16.69,0,0,0-.8-5.2,9.27,9.27,0,0,0-2.2-3.9,9,9,0,0,0-3.5-2.5,12.72,12.72,0,0,0-9.4,0,9.76,9.76,0,0,0-3.5,2.5,12.36,12.36,0,0,0-2.2,3.9,17.18,17.18,0,0,0-.8,5.2,17.35,17.35,0,0,0,.8,5.3,9.27,9.27,0,0,0,2.2,3.9,9,9,0,0,0,3.5,2.5,11.6,11.6,0,0,0,4.7.8,14,14,0,0,0,4.7-.8,9.76,9.76,0,0,0,3.5-2.5,12.36,12.36,0,0,0,2.2-3.9A16.88,16.88,0,0,0,147.7,30.9Zm9.3,0a20.58,20.58,0,0,1-1.5,7.9,21.26,21.26,0,0,1-4.1,6.4,18.75,18.75,0,0,1-6.4,4.2,22.28,22.28,0,0,1-8.3,1.5,21.92,21.92,0,0,1-8.3-1.5,17.83,17.83,0,0,1-6.4-4.2,17.17,17.17,0,0,1-4.1-6.4,20.58,20.58,0,0,1-1.5-7.9,20.58,20.58,0,0,1,1.5-7.9,21.26,21.26,0,0,1,4.1-6.4,18.75,18.75,0,0,1,6.4-4.2,22.28,22.28,0,0,1,8.3-1.5,21.92,21.92,0,0,1,8.3,1.5,18.75,18.75,0,0,1,6.4,4.2,17.17,17.17,0,0,1,4.1,6.4A21,21,0,0,1,157,30.9ZM98.7,11.3a21.33,21.33,0,0,1,7.1,1,15.24,15.24,0,0,1,4.9,2.7,9.71,9.71,0,0,1,2.8,4.1,14,14,0,0,1,.9,5.1,15.29,15.29,0,0,1-.9,5.4,11,11,0,0,1-2.9,4.2,12.22,12.22,0,0,1-4.9,2.7,21.11,21.11,0,0,1-7,1H94V50.6H84.9V11.3Zm0,19.3c2.4,0,4.1-.6,5.1-1.7a6.84,6.84,0,0,0,1.6-4.7,6.05,6.05,0,0,0-.4-2.4,6.15,6.15,0,0,0-1.2-1.9,5.28,5.28,0,0,0-2.1-1.2,8.72,8.72,0,0,0-3-.4H94V30.7h4.7ZM79.6,19.3a11.49,11.49,0,0,1-.8,1,2,2,0,0,1-1.1.3,2.2,2.2,0,0,1-1.3-.4l-1.6-.9a22,22,0,0,0-2.1-.9,7.46,7.46,0,0,0-2.6-.4,5.74,5.74,0,0,0-3.8,1.1A3.77,3.77,0,0,0,65,22a3,3,0,0,0,.8,2,5.78,5.78,0,0,0,2,1.3,15.08,15.08,0,0,0,2.8,1l3.2,1A18.25,18.25,0,0,1,77,28.7a11,11,0,0,1,2.8,2,10,10,0,0,1,2,2.9,10.84,10.84,0,0,1,.8,4.2,14.4,14.4,0,0,1-.9,5.1A10.49,10.49,0,0,1,79,47a13.26,13.26,0,0,1-4.4,2.8,15.72,15.72,0,0,1-6,1,15.53,15.53,0,0,1-3.7-.4,22.59,22.59,0,0,1-3.7-1.1,25.31,25.31,0,0,1-3.3-1.6,14,14,0,0,1-2.7-2.1l2.7-4.3a3,3,0,0,1,.8-.8,2,2,0,0,1,1.1-.3,3.32,3.32,0,0,1,1.6.5l1.9,1.1a13.35,13.35,0,0,0,2.4,1.1,10.23,10.23,0,0,0,3.2.5,5.93,5.93,0,0,0,3.8-1.1,4.23,4.23,0,0,0,1.4-3.5,3.11,3.11,0,0,0-.8-2.2,6,6,0,0,0-2-1.4,15.08,15.08,0,0,0-2.8-1l-3.2-1a30.54,30.54,0,0,1-3.2-1.3,11,11,0,0,1-2.8-2,9.75,9.75,0,0,1-2-3.1,12.24,12.24,0,0,1-.8-4.6,10.7,10.7,0,0,1,.9-4.3,11.79,11.79,0,0,1,6.8-6.3,14.84,14.84,0,0,1,5.7-1,19.83,19.83,0,0,1,3.5.3,29.92,29.92,0,0,1,3.2.8A25.5,25.5,0,0,1,79.5,13a14.65,14.65,0,0,1,2.4,1.7Zm-22.5-8L45,50.6H36.8L29.4,26.3c-.1-.4-.3-.8-.4-1.3l-.4-1.4L28.2,25c-.1.5-.3.9-.4,1.3L20.3,50.6H12.1L0,11.3H7.6a4.23,4.23,0,0,1,2,.5,2.31,2.31,0,0,1,1,1.4L16,33.8l.5,2.1.5,2.4a24.38,24.38,0,0,1,1.2-4.5l6.4-20.5a3.32,3.32,0,0,1,1-1.4,3.08,3.08,0,0,1,1.9-.6h2.7a2.88,2.88,0,0,1,1.9.6,3,3,0,0,1,1.1,1.4l6.3,20.5a24.32,24.32,0,0,1,1.2,4.3l.4-2.3.5-2L47,13.3a2.63,2.63,0,0,1,1-1.4,3.08,3.08,0,0,1,1.9-.6Zm70.6-2.5h-.9a.37.37,0,0,1-.3-.1c-.1-.1-.1-.1-.1-.2l-.8-2.1h-3.9l-.8,2.1c0,.1-.1.1-.1.2a.37.37,0,0,1-.3.1h-.9L123.1.1h1.2m1,5.5L123.9,2l-.1-.4c0-.1-.1-.3-.1-.4a6.89,6.89,0,0,1-.3.8L122,5.6Zm-3.8-4.5h-2.8V8.8h-1.2V1.1h-2.8V.1h6.8Zm-7.1,6.8v1H109V.1h5.4v1h-4.2V4h3.4v.9h-3.4v3ZM108.1.5a.6.6,0,0,1-.1.4l-5,7h5v1h-6.5V8.2c0-.1,0-.1.1-.2l5-7h-4.8V0h6.4V.5Zm-6.9,8.3h-.9a.37.37,0,0,1-.3-.1c-.1-.1-.1-.1-.1-.2L99,6.4H95.1l-.8,2.1c0,.1-.1.1-.1.2a.37.37,0,0,1-.3.1H93L96.5.1h1.2ZM98.7,5.6,97.3,2l-.1-.4c0-.1-.1-.3-.1-.4a6.89,6.89,0,0,1-.3.8L95.4,5.5h3.3Zm-5.9-1V8a3.69,3.69,0,0,1-1.4.7,4.14,4.14,0,0,1-1.6.2,5.82,5.82,0,0,1-1.9-.3,3.39,3.39,0,0,1-1.4-.9,4.19,4.19,0,0,1-.9-1.4,5.23,5.23,0,0,1-.3-1.8,4.84,4.84,0,0,1,.3-1.8,4.19,4.19,0,0,1,.9-1.4A4.19,4.19,0,0,1,87.9.4,3.06,3.06,0,0,1,89.6,0a3.4,3.4,0,0,1,1,.1c.3.1.6.1.8.2a4.88,4.88,0,0,1,.7.3,2.65,2.65,0,0,1,.6.5l-.3.5-.2.2a.37.37,0,0,1-.3-.1l-.3-.2a.76.76,0,0,0-.5-.2c-.2-.1-.4-.1-.6-.2a2.77,2.77,0,0,0-.9-.1,5.07,5.07,0,0,0-1.3.2,3.59,3.59,0,0,0-1,.7A6.73,6.73,0,0,0,86.6,3a3.18,3.18,0,0,0-.2,1.4,7.72,7.72,0,0,0,.2,1.5,3,3,0,0,0,1.8,1.8,2.77,2.77,0,0,0,1.3.3,3.75,3.75,0,0,0,1.1-.1,3.55,3.55,0,0,0,.9-.4v-2H90.3c-.1,0-.1,0-.2-.1a.35.35,0,0,1-.1-.2V4.6Z" /><path class="cls-2" d="M328.84,40.14h.1v.2h-.1Zm.25-.1s.09-.24,0-.29S328.94,40,329.09,40ZM328,41.91c.1,0,.2,0,.2-.15h-.15C328.05,41.81,328,41.86,328,41.91Zm3.84-6.78c.15,0,.15-.15.2-.25C331.94,34.93,331.84,35,331.84,35.13Zm.39-.55H332v.3C332.13,34.78,332.28,34.78,332.23,34.58ZM333,33.4c0-.09.25-.24.05-.29,0,0-.05,0-.1,0S332.92,33.36,333,33.4Zm11.51-14.31c.05.4-.2.5-.54.55,0,.14,0,.29-.05.34-.4-.05-.3.39-.64.39,0,.1.14.1.1.3-.25-.05-.3.19-.59.15a.82.82,0,0,0,0,.49c-.4.19-1,.64-1,.93-.15.3-.83.3-.64.79-.24.1-.34.34-.49.59-.2,0-.39.05-.39.29-.2-.14-.45,0-.69.15.05.15.15,0,.29,0,0,.35-.44.35-.39.84-.1,0-.15,0-.2,0,.05.54-.29.64-.44,1-.24-.1.2-.24,0-.34-.34.15-.29.49-.29.69a.13.13,0,0,1-.15-.15c-.59.49-1,1.28-1.62,1.77,0-.1-.05-.05-.05,0h-.15c.05.05.15.05.15,0h.05c-.25.78-.94,1.08-1.18,1.82a1,1,0,0,0-.35.24c0,.1,0,.25.15.25-.1.05-.15.25-.3.29v-.19c.05-.05.1-.05.15-.1s-.15,0-.15.1c-.29.1-.24.54-.68.54a.11.11,0,0,0,.09.1A18,18,0,0,0,333,33.16a5.36,5.36,0,0,0-.93,1.42,19.52,19.52,0,0,0-2.31,3.79c0,.2.14-.25.14,0s-.14.05-.05.34c-.14,0-.09-.14-.14-.19a11,11,0,0,0-1.48,2.85c0,.05.15.05.2.05a1,1,0,0,0-.59,1.13c-.15-.44-.3.2-.4.39s.1,0,.1.05c-.1.54-.44.64-.34,1.28-.44-.05.05.44-.35.4.05.09.2.09.1.29-.39.89-.1,2.46-.59,3.29-.15,0-.19-.14-.44-.09-.25-.54-.29-1.33-.54-1.82.1-.3-.1-.84.25-.89-.2-1.87.54-3.34,1-4.92.19-.09.24-.24.34-.34,0-.44.35-.54.3-1,.73-.94,1.13-2.61,2.16-3.59.64-1.82,1.87-3,2.75-4.67.2,0,.1,0,.3,0a2.78,2.78,0,0,1,1-1.48c.2-.79,1.09-1.43,1.48-2.21.15.05.1.24.24.29-.09-.24.05-.34,0-.59,1.77-2.06,3.25-4.42,5.27-6.19a48.48,48.48,0,0,1,3.78-4.18c.3-.3.3-.79.74-.89,0-.19,0-.34.1-.44-4.87-.2-9.64,1.38-14,1.48a2.16,2.16,0,0,1-.78-.15c-.2-.3-.15-.79-.45-1,.1-.34.15-.73.45-.93a.36.36,0,0,0,.44,0c2.51.3,5.46-.29,7.87-.64h.73a22.66,22.66,0,0,1,5.61-.34,2,2,0,0,1,1.33.74c-.1.19-.1.44.1.49,0,0-.1,0-.15,0a1.12,1.12,0,0,0,.29.49c-.24.05-.05.24,0,.44C346,17.08,345.71,18.41,344.53,19.09Zm-4.48-4.91c0-.1-.1-.1-.15,0C340,14.13,340,14.23,340.05,14.18Zm.69-.15c-.15,0-.25.05-.25.2C340.64,14.23,340.69,14.13,340.74,14Zm.3,0a.38.38,0,0,0-.25.1C340.94,14.08,341.08,14.18,341,14Zm.44.35c-.1-.05-.25-.05-.25.14A.24.24,0,0,0,341.48,14.33Zm1.18-.3c-.05-.39-.59.05-.79-.1-.2.15-.49-.1-.64.1C341.58,14.18,342.22,13.93,342.66,14Zm-.79.25c-.1,0-.29,0-.24.09S341.87,14.37,341.87,14.28Zm.84,0c-.2,0-.54-.1-.64,0C342.17,14.33,342.71,14.42,342.71,14.23Zm.14,0s.25.05.2.05C343.2,14.18,342.85,14.18,342.85,14.28Zm.25-.4c0,.1-.29-.05-.29.15C343.05,14.08,343.4,14,343.1,13.88Zm1.82.4c-.29-.3-1.13,0-1.67-.1C343.64,14.42,344.63,14.18,344.92,14.28Zm.15-.1c-.05.29.49.05.64.19C345.66,14.18,345.26,14.28,345.07,14.18ZM325.55,45.6c0,.1-.05.59.05.44S325.64,45.45,325.55,45.6Zm1.62-5.16c.1,0,0-.1,0,0Zm.44-.79c-.05,0-.15,0-.15.05S327.61,39.7,327.61,39.65Zm.1-.49c0,.1-.15.29,0,.39S327.86,39.21,327.71,39.16Zm13.08-17.9c0-.1.25-.2.1-.25C340.89,21.06,340.64,21.16,340.79,21.26Zm-.1.34s-.1.1-.1.15S340.84,21.6,340.69,21.6Zm-1.38,1.18c.1-.05,0-.1,0,0C339.07,22.73,339.31,23,339.31,22.78Zm-.44.1c.05,0,.1,0,.1-.05S338.87,22.83,338.87,22.88Zm0,.44h.1v-.14h-.1Zm-.64.74c.15.05.35-.29.1-.29C338.43,24,338.18,23.86,338.23,24.06Zm0,.49c0-.29.64-.34.44-.73C338.67,24.16,338.08,24.26,338.23,24.55Zm-.29-.64h.1v-.14h-.1Zm0,.5c.14.05.29-.2.14-.3,0,.15-.19.15-.14.3C337.84,24.46,337.94,24.5,337.94,24.41Zm0,.59c.05-.2-.1-.25-.1-.45C337.54,24.55,337.84,24.9,337.94,25Zm-.4.09s.15-.29,0-.29S337.45,25.05,337.54,25.09Zm-.59,1c.3-.2.64-.54.59-.84-.14.35-.44.49-.59.84C336.81,26.08,337.05,26.32,337,26.08Zm-.05-.35c.15,0,.15-.14.2-.24C337,25.49,337,25.59,336.9,25.73Zm-1.32.89h.1v-.15h-.1Zm-.45,1.23c.45-.2.59-.59.84-.94s.54-.49.64-.83c.05,0,.34-.25.2-.3s-.25,0-.2.3h-.05a2.08,2.08,0,0,0-.59.83A8.4,8.4,0,0,0,335.13,27.85ZM333.56,30c0,.1-.24.25-.05.3C333.41,30.11,333.76,30.06,333.56,30Zm-.15-.29h.15v-.1h-.15Zm-.05,1.13c-.09,0-.14,0-.14.1s.14,0,.14-.1c.2.05.35-.3.2-.4C333.56,30.6,333.32,30.55,333.36,30.8Zm-.29-.1h.2c0-.1,0-.25,0-.25S333,30.5,333.07,30.7Zm-.25.34c.2.05.4-.34.15-.29C333,30.9,332.82,30.85,332.82,31Zm-.14.05c0,.1,0,.2.09.2S332.73,31.09,332.68,31.09Zm-.15.64c.15,0,.2-.05.2-.15s0-.09,0,0S332.53,31.58,332.53,31.73Zm-1.08,1.48c0-.05.09-.3,0-.3S331.25,33.16,331.45,33.21Zm-.3.34c.2.05.05-.19.15-.19C331.15,33.31,331.15,33.45,331.15,33.55Zm-.2.2a.17.17,0,0,1,.1,0c0-.1.05-.2-.1-.15Zm-.29.49h.2c-.05-.15.05-.29-.15-.25A1,1,0,0,0,330.66,34.24Zm-1,1.67c0-.14.29-.24.09-.39C329.73,35.62,329.48,35.81,329.68,35.91Zm-1.63,5s-.1,0-.1,0S328.05,41,328.05,40.93Zm0-1.82c0,.1-.1.15-.1.24C328.1,39.4,328.2,39.11,328.05,39.11Zm.15-.64c-.2,0-.1.2-.2.24C328.15,38.71,328.15,38.57,328.2,38.47Zm.05-.1c-.1,0,0,.05,0,0S328.25,38.27,328.25,38.37Zm.39-1c.05.19-.14.14-.1.39C328.69,37.78,328.79,37.44,328.64,37.39Zm.3-.35a4.64,4.64,0,0,0,.59-.93,1.81,1.81,0,0,0-.59.93C328.79,37,329,37.29,328.94,37Zm.15.2s-.15.2,0,.25S329.23,37.24,329.09,37.24Zm.09-.15c-.09,0,0,.1,0,0S329.18,37,329.18,37.09Zm.25.49c0-.09,0-.19-.15-.19v.14C329.38,37.53,329.38,37.58,329.43,37.58Zm0-.83h-.15v.15c.15,0,.15,0,.15-.15S329.43,36.7,329.43,36.75Zm.25.24s-.1-.09-.15,0C329.63,37,329.63,37.09,329.68,37Zm.09.69s-.09,0-.09,0S329.77,37.78,329.77,37.68Zm0-.59s0,.1,0,.1v.1C329.87,37.39,329.87,37.09,329.77,37.09Zm.1-1.28a2.17,2.17,0,0,0-.05.25c-.09,0-.34.2-.09.3,0-.15.14-.1.09-.3h.05C329.92,36,330,35.81,329.87,35.81Zm.3-.88c.1,0,.29-.2.15-.25s-.15.1-.15.25h-.05c0,.1-.1.15-.1.29C330.22,35.22,330.12,35,330.17,34.93Zm.15.79s-.15.19,0,.19S330.46,35.72,330.32,35.72Zm.09-.59c0-.2.3-.2.3-.45C330.51,34.68,330.32,35,330.41,35.13Zm.2,1c0,.1-.15.1-.15.24C330.61,36.45,330.71,36.16,330.61,36.16Zm.05-.64c0,.1-.15,0-.2,0,.05.15.05.29.15.34S330.81,35.62,330.66,35.52Zm.88-2.26a3.26,3.26,0,0,0-.49.78c-.1.1-.39.4-.29.59.1-.24.34-.29.29-.59C331.3,33.9,331.59,33.5,331.54,33.26Zm0-.45h.1v-.14h-.1Zm.1.84h.15c0-.1,0-.15-.05-.2A.26.26,0,0,1,331.64,33.65Zm.3.44c-.2-.19.1-.29-.1-.39.05.2-.2.1-.2.29C331.89,33.9,331.79,34.14,331.94,34.09Zm.1-1.47c.14,0-.05-.25,0,0-.2,0-.2.15-.25.24A.23.23,0,0,0,332,32.62Zm0,.34s0,.1,0,.1v.1C332.18,33.26,332.18,33,332.09,33Zm.24-.74c.15,0-.05-.24,0,0C332.09,32.22,332.33,32.47,332.33,32.22Zm.1.45c0-.05,0-.15-.1-.1s-.05.15.05.2S332.38,32.67,332.43,32.67Zm0-1.23c-.05.19-.25.24-.25.54-.19,0,0,.24,0,0S332.58,31.63,332.43,31.44Zm.54,1.23c-.05,0-.05-.1-.2-.1v.2c-.14,0-.14-.1-.29-.1s.34.29.29.1C332.87,32.77,333,32.77,333,32.67Zm0-.89c-.1,0,0,.35-.1.39,0-.14-.05-.19-.15-.19a.84.84,0,0,0,.15.49C332.87,32.17,333.32,32,333,31.78Zm.34-.1c0-.14.2-.44,0-.54v.15c0,.05-.09.05-.14.05C333.17,31.54,333.32,31.58,333.36,31.68Zm.05.35s-.09,0-.09,0S333.41,32.08,333.41,32Zm.1-.15c0-.1-.1-.1-.15,0S333.46,31.93,333.51,31.88Zm.05-.79c0,.1-.2.3,0,.35S333.71,31.09,333.56,31.09Zm.39-.88c-.09-.1-.14,0-.29,0v.19C333.81,30.36,333.86,30.26,334,30.21Zm0-.59c.25-.49.69-.79.89-1.28.05,0,.05-.05.05-.1.2.1.29-.25.15-.29-.05.14-.2.09-.15.29-.05,0-.05.05-.05.1A2.52,2.52,0,0,0,334,29.62Zm.64-.69c0,.15-.29.34-.14.44C334.5,29.22,334.79,29.08,334.59,28.93Zm-.59.74c.05,0,.1,0,.1,0h.1s.05-.1.05-.15A.18.18,0,0,0,334,29.67Zm.5.49h-.25c0-.1-.05,0,0,0s0,.2-.1.24,0-.19,0-.19-.15.39,0,.39A1.51,1.51,0,0,1,334.5,30.16Zm.39-.89h-.15c.05.25-.15.2-.2.4.15,0,.15.1.3,0C334.79,29.47,334.84,29.47,334.89,29.27Zm.2-.05c0-.09,0-.19,0-.19s-.1.1-.15.19Zm0-.29s-.09,0-.09.05S335.13,29,335.13,28.93Zm.05.44c-.09.05-.09.25-.14.44C335.23,29.81,335.28,29.42,335.18,29.37Zm.45-1.77c-.1.44-.74.69-.64,1.08C335.13,28.34,335.82,27.9,335.63,27.6Zm.05.79a.13.13,0,0,1-.25.05c.1.29-.15.24-.1.54.25,0,.2-.54.44-.3C335.77,28.54,335.87,28.29,335.68,28.39Zm.09-.49s.05.05,0,.05C335.53,28.29,336.07,27.85,335.77,27.9Zm.5-.94a1.32,1.32,0,0,0-.55.59C336,27.6,336.12,27.16,336.27,27Zm0,.3a1.21,1.21,0,0,0-.14.78C336.46,27.9,336.41,27.45,336.31,27.26Zm.2-.64c-.2-.1-.24.24-.15.29C336.41,26.77,336.51,26.77,336.51,26.62Zm.3-.3c-.2-.05-.2.15-.25.25C336.76,26.57,336.71,26.37,336.81,26.32Zm0,.94v-.1h-.15v.1Zm0,.19c.05,0,.05,0,.05.05H337C337.05,27.36,336.76,27.31,336.81,27.45Zm.05-.78c-.1.1,0,.34.09.39C337.05,26.91,337.05,26.72,336.86,26.67Zm.49-.25c-.15,0-.54,0-.3.25C337.05,26.42,337.35,26.77,337.35,26.42Zm.14-.29c0,.1,0,.19.05.19.15-.39-.34-.34-.14-.14C337.4,26.13,337.45,26.13,337.49,26.13Zm.25.34c-.1,0-.15.05-.2.15C337.69,26.62,337.74,26.57,337.74,26.47Zm.2-.69c0-.1.14-.1.1-.24-.2.1-.05-.2-.2-.15C337.84,25.54,337.74,25.68,337.94,25.78Zm0,.4c0,.09-.1.14,0,.19C337.94,26.27,338,26.23,337.94,26.18Zm.19-.35c0,.1-.05.15-.09.25C338.18,26.13,338.28,25.88,338.13,25.83Zm.2-.83c-.05,0-.1-.05-.2-.05S338.38,25.14,338.33,25Zm.25-.15c0-.15,0-.25-.15-.25.05.15-.1.1-.1.25Zm.14.44h-.09v.15h.09Zm.2-.64c-.2-.19.1-.29-.1-.39-.05.1-.19.1-.15.29C338.87,24.46,338.72,24.75,338.92,24.65Zm0-.88c0-.05.25-.2.05-.3C339,23.57,338.72,23.72,338.92,23.77Zm.1.34c.05,0,.05-.05.1-.05s-.05-.15-.15-.1S339,24.11,339,24.11Zm.15.89c0,.05,0,.09-.05.09v.1C339.26,25.29,339.26,25,339.17,25Zm.24-1.82c-.15,0-.24.05-.24.19S339.36,23.27,339.41,23.18Zm.44.14a.08.08,0,0,0-.14.05c-.15-.05-.2.05-.2.15s-.05.05-.05.1,0,.05,0,0,.05-.05.05-.1c.15.05.1-.1.2-.15s.1.1.14.1Zm0-.78c-.05.14-.2.14-.25.29C339.81,22.88,340,22.59,339.81,22.54Zm.88-1.23a3.21,3.21,0,0,0-1.13,1.18h-.05c-.05.05-.1.15,0,.15a.18.18,0,0,0,.05-.15A4.38,4.38,0,0,0,340.69,21.31Zm-.29.83a.66.66,0,0,0,.09-.24C340.3,21.85,340.2,22.09,340.4,22.14Zm.24.4c-.19.05-.59.1-.44.29.1-.19.05.15.2.05S340.64,22.73,340.64,22.54Zm.05.83a.26.26,0,0,0-.2.1C340.64,23.47,340.69,23.42,340.69,23.37Zm.2-.54c-.05,0-.15,0-.15.05S340.89,22.88,340.89,22.83Zm0-.59c-.05.1-.25.05-.2.25C340.84,22.49,341,22.29,340.89,22.24Zm.29-.24H341c0,.05-.05.09-.05.14S341.18,22.14,341.18,22Zm0-.84c-.19.05-.44.25-.29.39C340.94,21.36,341.08,21.31,341.18,21.16Zm.05-.59A.89.89,0,0,0,341,21C341.18,20.91,341.38,20.67,341.23,20.57Zm.25-.05c0-.05.1-.15,0-.15S341.38,20.47,341.48,20.52Zm.15.79h-.15v.15h.1C341.58,21.41,341.67,21.41,341.63,21.31Zm.14-1.13a.26.26,0,0,0-.19.09A.25.25,0,0,0,341.77,20.18Zm.4-.4c-.1-.1-.25.15-.1.15S342.17,19.83,342.17,19.78Zm-8,11.9c0-.19.15-.14.2-.29C334.2,31.39,334,31.63,334.2,31.68Zm-5,8.07c.1,0,0-.25-.05-.3A.31.31,0,0,0,329.23,39.75Zm6.49-10.13h-.09c0,.1-.05.1-.05.19S335.72,29.77,335.72,29.62Zm-3.29,4.52h.05s.1-.15,0-.15S332.43,34.09,332.43,34.14Zm1.13-1.57a.18.18,0,0,0-.15,0S333.56,32.62,333.56,32.57Zm-3.39,5.21c.1-.05.1,0,.15,0S330.22,37.68,330.17,37.78Zm20.5-18.29c0,.15-.1.19-.15.29C350.67,19.83,350.87,19.59,350.67,19.49Zm4.52,21.93s-.14,0-.14.1C355.1,41.47,355.15,41.52,355.19,41.42Zm7.38-14.65c0,.14-.1.19-.2.09,0,.15.1.2.2.3C362.67,27.06,362.72,26.82,362.57,26.77Zm.93-2.61c0,1.28-.09,2.31,0,3.2a13.93,13.93,0,0,1-.89,4c.1.2-.1.34.05.54a51.75,51.75,0,0,1-2,5.26c-.88,1.23-1.42,2.8-2.45,3.89a7.8,7.8,0,0,1-1.73,2.16,9.42,9.42,0,0,1-5,3.49c-.44,0-.89.1-1.38,0-.88-.29-2-.49-2.41-1.47a1.77,1.77,0,0,1-.93-1.18c-.64-.35-.54-1.43-1-2-.05-.15.05-.15.05-.25-1.33-5.06.1-10.77,2-15.54.24-.14.2-.64.49-.73-.1-.79.74-.84.59-1.43.1-.05.25-.05.3-.15a5.08,5.08,0,0,1,2.45-2.41c.4-.05.54.15.94.15a9.22,9.22,0,0,1,1.92,1.48c.29.14.64.24.68.68-.19.15-.68.15-.73.59-.35-.34-.5-.93-.94-1.18-1.23.1-1.62,1-2.36,1.53a35.68,35.68,0,0,0-2.6,4.72c0,.39-.05.74-.3.88A34.11,34.11,0,0,0,347,36.4c-.15.35.05,1-.19,1.13.14.84,0,1.73.14,2.61a10.28,10.28,0,0,0,.54,3.2c.45,1.33,1.13,1.57,2.41,1.57a9.31,9.31,0,0,0,4.43-2.75c.15.05.2,0,.34,0s-.1-.15-.05-.3c.4,0,.4-.29.69-.29a.69.69,0,0,0-.15-.2c.15,0,.2-.2.3-.34.15.1-.15.19-.1.34.25,0,.2-.2.39-.24-.14.34-.49.44-.54.83-.09,0-.09,0-.19,0-.2.49-1,.89-.84,1.43,0-.15.15-.4.39-.25a11.55,11.55,0,0,0,2.07-2.55c.25-.25.64-.6.59-1,.1-.05.1,0,.15.1.29-.15-.1-.34.15-.54.44.25.29-.44.63-.59-.14-.3-.09-.59.25-.69.05-.2-.1-.2-.15-.29-.24.09-.19.49-.54.54a4.32,4.32,0,0,1,.59-1.13c.05-.15-.24,0-.15-.2.05,0,.05.05.1.05a23.46,23.46,0,0,0,1.92-3.89c-.25,0-.1-.34,0-.54.15,0,0,.3.1.25s0-.3.2-.59c-.1-.15-.15.2-.2.24.2-1.52,1.08-3.44.88-5.06.45-1.57,0-4.18.05-5.8,0,0-.1,0-.14,0-.05-1.53-.79-2.8-1.09-4a6.4,6.4,0,0,1-.88-1.33,4.42,4.42,0,0,0-2.17-.3c-.09,0-.09.1-.14.1-.79.05-1.28,0-1.77.44-.1,0-.1-.09-.15-.14-.15.29-.74.44-1.28.34.05.25.3.15.44.15.05.29-.24.15-.19.39-.15,0-.2-.1-.3-.1s.05.1.05.25c-.34.15-.84.25-.79.64-.24-.2-.29.29-.49,0-.15.15-.34.29-.49.44s0,.3,0,0h.25c-.05.25-.64.44-.69.15-.2,0,0,.2,0,.29a.65.65,0,0,1-.49.15c-.1.2.1.2,0,.44s-.3.45-.59.25c-.1.05-.05.15.14.15-.14.14-.24.29-.39.44-.1,0-.1-.1-.15-.15-.14.2.15.35-.14.49s0-.19,0-.24a.27.27,0,0,0-.15.49c-.1.1-.4,0-.44.15s.14,0,.24,0c.05.24-.2.14-.34.14.14.2,0,.3-.05.5-.11,0-.09-.1-.05-.16-.2.19-.52.42-.3.65h-.24c0,.1.05.15.05.24s-.2.05-.35.15c.1.15,0,.25,0,.4-.05-.05-.1-.05-.05-.15a2,2,0,0,0-.59,1.13c-.09.1-.29.05-.39.1-.05.24.3.05.2.24a2.44,2.44,0,0,1-.35.15c-.1.39-.19.54-.24.74s-.05.15-.1,0a3,3,0,0,0-.69,1.37h-.15c-.05.2.15.1.1.3a2.43,2.43,0,0,0-.84,1.52c-.09-1,.89-1.91.89-2.9.1,0,.39-.1.2-.19.44-.2.64-1.09.93-1.58-.2,0-.15.35-.29.1-.15.1-.1.44-.35.44a9.17,9.17,0,0,1,1.67-2.8c-.05-.2.1-.25.05-.44.2,0,.15-.4.45-.35A14.59,14.59,0,0,1,353,15.55a5,5,0,0,1,2.8-1.42,1.3,1.3,0,0,1,.59.24c.05-.24-.24-.09-.19-.29a2.24,2.24,0,0,1,.73.39v-.19c.1.05.1.19.2.19s0-.1,0-.19c.54.14.69.64,1.38.59,0,.09,0,.09,0,.19.78.35,1.23.64,2,1a19.14,19.14,0,0,1,1.82,2.65c-.09.44.3.64.2.89a3.29,3.29,0,0,1,.34,1.57l.15.15a17.39,17.39,0,0,1,.25,2.7C363.36,24.11,363.41,24.16,363.5,24.16Zm-10.27-7.23a.38.38,0,0,0-.2.1C353,17.23,353.33,17.08,353.23,16.93Zm.24-.15h-.14v.1h.14Zm2.12-1.91c-.2-.1-.4.19-.69.09a1,1,0,0,1-.74.3c-.29.2-.49.54-1,.59a19.59,19.59,0,0,0-5.16,5.7c-.1.05-.15.2-.35.2.2.39-.54.64-.34,1-.2.15-.64.35-.4.64a23.2,23.2,0,0,0,2.17-3c.1.1.24.2.24-.05.15-.05-.19-.05-.14-.19a.74.74,0,0,0,.49-.64c.83-.54,1.23-1.58,2.11-2.12.64-1,2.07-1.67,3.15-2.36C355.05,15.11,355.49,15.06,355.59,14.87Zm.88.49c-.05,0-.1,0-.1.05S356.47,15.41,356.47,15.36Zm.2,26.5c-.05,0-.2,0-.2,0S356.67,41.91,356.67,41.86Zm.59-.54a.23.23,0,0,0-.44,0C357.06,41.42,357.06,41.17,357.26,41.32Zm.1-.54c0-.1-.05-.15-.1-.15s-.2.2,0,.2A.17.17,0,0,1,357.36,40.78Zm5.31-16.67c0,.39-.1.74.1,1C362.72,24.8,362.91,24.26,362.67,24.11Zm-.05-1.28c0,.1,0,.25.1.2A.26.26,0,0,0,362.62,22.83Zm-.25-1.18v.25C362.72,22,362.62,21.65,362.37,21.65Zm.05.69c.05-.05.1,0,.15-.1C362.52,22.29,362.42,22.24,362.42,22.34Zm0-1.43a1.69,1.69,0,0,0-.14-.54C362.08,20.57,362.13,20.86,362.42,20.91Zm-.64-1.62a.49.49,0,0,0,.3.39c-.05-.24-.15-.24-.05-.44A2.17,2.17,0,0,0,361.78,19.29Zm-.24-.74a.18.18,0,0,0,.15-.05C361.64,18.5,361.54,18.5,361.54,18.55Zm-.35-.59h.1v-.14h-.1Zm-1.08-2c-.05,0-.1-.1-.15-.1V16h.1C360.11,16,360.16,16,360.11,16Zm.54,1.47s-.1,0-.1,0S360.65,17.47,360.65,17.42Zm.2-.1h.1v-.14h-.1Zm.34.89c0-.2-.09-.2-.24-.2v.25A.35.35,0,0,0,361.19,18.21Zm.2.93a.26.26,0,0,0-.1-.19.26.26,0,0,0,.2-.1c-.1-.1-.25-.2-.35-.05S361.19,19.09,361.39,19.14Zm-1.92,17.12v-.15C359.37,35.91,359.18,36.31,359.47,36.26Zm-.34,0h.1v-.15h-.1Zm0,.93c.24,0,0-.24,0,0-.15,0-.25.2-.1.25C359,37.24,359.18,37.29,359.13,37.14Zm-.25,0h-.1c0,.1.05.15.1.15v-.15C359.13,37.09,358.83,36.8,358.88,37.14Zm-.29,0c.05,0,.05,0,.15,0s0-.1,0-.19-.1-.25,0,0h-.1S358.59,37,358.59,37.09ZM358,39c.1.1.24.1.24-.1C358.05,38.91,358,38.91,358,39Zm-.49.79c.19,0,.44-.4.19-.45C357.65,39.6,357.46,39.6,357.46,39.8Zm1.67-1.53a1.37,1.37,0,0,0-.64,0c0,.15.2.54-.15.49-.15,0,.15-.24,0-.34,0,.15-.14.2-.14.34s.19.1.19.2c-.24.39-.39,1.08-.78,1.13.14,0-.05.2,0,.3.44,0,.24-.74.73-.74.1-.15-.1-.1-.1-.2s.15-.29.35-.15a1,1,0,0,1,.29-.83c.1,0,.05.15.1.15A1.25,1.25,0,0,0,359.13,38.27Zm.93-1.87c-.19,0-.14,0-.29.1s.19.25,0,.3c-.1-.15-.15-.25-.3-.1,0-.1,0-.3-.1-.2v-.1c-.14-.14-.39.3-.24.4,0-.1.05-.15.2-.15-.25.25.19.1.14.34s-.49.5-.44.84c-.1,0-.15,0-.15-.1s.15-.1.15-.29c-.2.09-.34-.15-.39,0,.24.14.1.34-.05.54.64.1,1.23-.45,1-1,.2,0,.2-.09.34-.14C359.82,36.6,360,36.6,360.06,36.4ZM361.24,34c-.24,0-.29.1-.44.15a1.14,1.14,0,0,1-.29.64c-.2-.15.14-.15,0-.29-.25.09-.59-.15-.55.29.1,0,.2,0,.25.1-.25,0-.34,0-.39.2s.29,0,.24.14-.14.05-.34,0c.15.25-.44.64-.1.79v.1c0,.15.2,0,.2.15,0-.25,0-.49.24-.49a1.68,1.68,0,0,1-.05.54c.54-.05.15-.79.5-1,.24.15.39-.64.34-.78s.29,0,.34-.25C360.75,34.29,361.24,34.14,361.24,34Zm-.59.25c0-.05.1-.15,0-.2C360.65,34.14,360.55,34.19,360.65,34.24Zm2-6.44a6.64,6.64,0,0,0,.05-2.16c-.15.39.1.73-.15,1-.05-.44.2-1-.25-1.28.1-.15-.14-.39.15-.44,0,.15-.15.29.1.24.05-.34-.1-.64,0-1-.1,0-.25,0-.25-.05a.37.37,0,0,0,.05-.25c.15,0,.05.15.2.15-.1-.24.05-.29.2-.34-.15-.15.14-.4-.15-.4a.3.3,0,0,1-.44.35,2.41,2.41,0,0,0-.05-2.16s-.05.09-.15.09c.1-.29.15-.88-.15-.83.05-.49-.29-.74-.1-1.13-.19.05-.24-.15-.14-.2a.26.26,0,0,1-.2-.1,21.2,21.2,0,0,1,.59,5c0,.15.1,0,.15.1s-.1.05-.15.05a1,1,0,0,1-.1.44c.1,0,.1.05.15.1a10,10,0,0,1-.44,3.29c0,.15.14.2.14.34-.19-.05-.19.1-.19.25s.15-.1.19,0-.24.05-.24.15-.2.44.1.49c-.2,0-.25.05-.3.25s.3,0,.25.14c-.44.05-.2.45-.1.69-.15,0-.1-.15-.2-.15-.1.35-.05.89-.29,1,.05.09.29,0,.24.14s-.09,0-.29,0c.15.45-.3.64-.1.89.05-.05,0-.15.1-.15,0,.15,0,.3-.2.3.3.44-.64.73-.29,1.23-.1.09-.35.44-.1.54.2-.3.29-.69.69-.89,0,.15-.1.25-.1.4.24,0,.1-.35.29-.35,0,.1-.09.1-.05.25.3-.15.3-.89.55-1.33-.2,0-.4.25-.5,0,.15-.1.35-.2.54-.3,0-.19,0-.39.25-.44a3.75,3.75,0,0,0-.2-.44c.4.05.15-.49.4-.59-.1-.2-.25.15-.3,0a2.32,2.32,0,0,1,.2-.39c.05,0,.05.09.1.09a3.37,3.37,0,0,1,.1-.54c-.2-.05-.35.2-.4,0s.25-.19.4-.29c0,.1,0,.24,0,.24-.09-.44.4-.83.1-1.28-.05.15-.05.3-.24.3,0-.3-.1-.54.19-.64.1,0,.1.1.1.2h.3c-.2-.15-.15-.1-.1-.49-.2-.05-.2.09-.35,0,.05-.19-.14-.14-.19-.24s.39-.2.44-.39C362.62,27.41,362.47,27.75,362.67,27.8Zm.2-2.41c-.1-.05-.2.05-.2.05C362.57,25.68,363,25.49,362.87,25.39Zm-.45,1.18c-.14,0-.24.05-.24.25C362.32,26.77,362.47,26.77,362.42,26.57Zm-10.08-8.66c-.1,0-.19,0-.24.1S352.39,18.06,352.34,17.91ZM357.85,38c-.15,0-.29,0-.29.24C357.7,38.27,357.85,38.22,357.85,38Zm-.69.93c0,.1,0,.2.15.2S357.26,39,357.16,39Zm5.12-16.87c-.1,0-.1-.09-.2,0S362.28,22.19,362.28,22.09ZM355,42.45c0-.15.19-.1.19-.29C355,42.11,354.85,42.4,355,42.45ZM356,41c0,.24-.24.14-.2.39C355.93,41.47,356.23,41,356,41Zm-.49.88s.1-.15,0-.2S355.34,41.86,355.49,41.91Zm-4-23.31c0,.1-.2,0-.15.2S351.65,18.65,351.51,18.6Zm7.72,18c.1,0,.14-.05.14-.1S359.23,36.55,359.23,36.6Zm-13-12.14a6.66,6.66,0,0,0-.94,2.11c.25-.05.1-.49.35-.54,0-.2.09-.2,0-.39a2.74,2.74,0,0,0,.45-.94C346.15,24.65,346.44,24.46,346.2,24.46Zm14,10.67c.05,0,.05.09.1,0S360.21,35.08,360.21,35.13Zm-.25.54h.1v-.15H360Zm-.14.1c-.1,0-.25,0-.2.24A.52.52,0,0,0,359.82,35.77Zm-14.66-9v.09c.1.1.15-.19,0-.19S345.21,26.77,345.16,26.77ZM357,14.23a.18.18,0,0,0,.15,0v0C357.11,14.18,357,14.13,357,14.23ZM346.2,24.31c.09.05.14,0,.24,0V24A.53.53,0,0,0,346.2,24.31Zm-1.53,5c0-.1.1-.15.05-.34h-.05C344.72,29.13,344.47,29.27,344.67,29.32Zm.25-1.87c.14.05.1-.09.14-.19C344.92,27.26,345,27.41,344.92,27.45Zm.05.79c-.1.2-.3.34-.25.74C344.82,28.78,345,28.39,345,28.24ZM362,23.86c.05,0,.1.1.1,0S362,23.77,362,23.86Zm-.59,6.45s.15-.25,0-.25S361.29,30.26,361.44,30.31Zm-.2,1c.05,0,.1.1.15,0S361.24,31.29,361.24,31.34Zm-.14,1.47s0,0,.09,0C361.19,32.57,360.85,32.81,361.1,32.81Zm1.27-9v-.14C362.28,23.77,362.32,23.86,362.37,23.86Zm-.83,6.54c0,.3.29.25.34,0A.49.49,0,0,0,361.54,30.4Zm.19-1.23h-.14v.1h.14Zm.64-6.24a.29.29,0,0,0-.09-.2C362.18,22.83,362.18,23,362.37,22.93Zm-1.18,9.88c.1.1.2.1.25,0h-.25Zm1.18-6.49c0-.14.1-.19-.05-.24C362.32,26.23,362.18,26.27,362.37,26.32Zm21.78-5.95v.15h.2C384.35,20.37,384.3,20.37,384.15,20.37ZM388.58,37v.14h.15c0-.05,0-.1,0-.05V36.9h-.15C388.63,37,388.63,37,388.58,37Zm-3.84-17.51c0-.05.1-.15,0-.2C384.74,19.34,384.65,19.39,384.74,19.44Zm.45-1c-.15-.05-.15-.15-.3-.15C384.79,18.55,385.14,18.65,385.19,18.46Zm-.89,1.81c0-.14,0-.29-.15-.29S384.06,20.32,384.3,20.27Zm-.39.84h.15V21h-.15Zm0-.49c0,.15.24.15.2,0S384,20.57,383.91,20.62Zm-.2.88c-.1,0-.1-.09-.19,0S383.71,21.6,383.71,21.5Zm5.07-13.81c0,.09,0,.24.05.24S388.92,7.74,388.78,7.69ZM377,42.26c-.05-.1-.05-.35-.25-.35C376.73,42.11,376.78,42.26,377,42.26ZM384.7,18.8c0,.15.09.15.24.15S384.79,18.8,384.7,18.8Zm4.08,18.05c.09,0,.24-.15.09-.2C388.87,36.75,388.78,36.75,388.78,36.85Zm-5.66-14.07c-.05.1-.05.2.05.2s.2-.25.05-.3S383.17,22.78,383.12,22.78Zm2.46-5.36c0-.14-.1-.19-.2-.24C385.38,17.32,385.48,17.37,385.58,17.42Zm-.29,0c0,.15.19.3.29.2v-.2C385.38,17.52,385.38,17.37,385.29,17.47Zm1.13-2.8a.37.37,0,0,1-.05.25C386.52,15,386.52,14.62,386.42,14.67Zm-9.49,27.78a.72.72,0,0,1,.09.35c.1.05.1.09.2.14C377.17,42.75,377.07,42.3,376.93,42.45ZM382,25c.15,0,.15-.15.15-.25S381.89,24.85,382,25Zm4.53-10.48h.14v-.1h-.14Zm.78-1.28-.15.15C387.3,13.39,387.3,13.29,387.3,13.19Zm-2.31,5c.15,0,.1-.15.2-.2C385,17.91,385,18.11,385,18.16Zm2-3.93c-.2,0-.2.14-.2.29C386.86,14.52,386.91,14.37,387,14.23Zm-12.64,25h.1v-.1h-.1Zm9.29,2.85a.18.18,0,0,1-.05.15h.2C383.76,42.11,383.76,42,383.61,42.06Zm2.86-26.95h.09V15h-.09ZM398.41,41c-.09,0-.34.14-.19.19C398.22,41.08,398.41,41.12,398.41,41Zm6-4.43c.15.05.35-.15.2-.24C404.61,36.45,404.46,36.45,404.41,36.55Zm-.19.25c-.05.24.34.15.29,0C404.32,36.7,404.32,36.85,404.22,36.8ZM410,7.24h0v.25C410.07,7.49,410,7.34,410,7.24Zm2.9,12.2a.63.63,0,0,0-.25-.44A.67.67,0,0,0,412.92,19.44ZM400.43,45.6v-.15h-.15A.13.13,0,0,0,400.43,45.6Zm14.5-26.26c.1-.29.15,0,.4,0-.05-.2-.2-.25-.45-.29C414.84,19.09,414.74,19.44,414.93,19.34Zm-.88-.1c-.1,0-.15,0-.25,0S414.05,19.34,414.05,19.24Zm-2.66-10c0-.1,0-.15-.14-.15C411.3,9.21,411.25,9.31,411.39,9.26Zm-2,7.28v.1h.1s0-.05.09-.05v-.1h-.14A0,0,0,0,1,409.38,16.54Zm2.9-10.77v-.1C412.18,5.67,412.23,5.77,412.28,5.77Zm-5.16,18.49c-.05,0,0,.1.09.1A.1.1,0,0,0,407.12,24.26Zm16.08-4.53c-.25.1-.45-.05-.64.1-3.69-1.33-8.86-.69-12.49-1.23a.64.64,0,0,0-.5.54c0,.25.5.05.59.3,0-.2.1-.44.2-.39,0,.24.59.44.79.09.54.25.93.05,1.38.05.14,0,.09.25.19.35s.2-.05.2-.1.05.1.1.1.05-.2,0-.2.19,0,.19.1c.15-.05-.05-.2,0-.3.59.74,1.63.15,2.32.5,0,0,0-.05,0-.15.3.19.35-.1.69.1.15-.15-.29-.15-.29-.35a1.1,1.1,0,0,0,.54.05c.15.25-.1,0-.1.15.64.44,1.52,0,2.21.29a.44.44,0,0,0,.3-.29c.15,0,0,.39.24.34s-.09-.14,0-.29c.14.19.44.34.34.59.29,0,.2-.1.2-.3.19.2.44-.14.49,0,.15,0,0-.19.1-.29.39.29,1.23-.1,2,.29a2.56,2.56,0,0,1-1.62,0c-.2.1-.15.44-.44.4s-.15-.2-.2-.3c-.15.34-.83.05-.79.44-.24.05-.09-.29-.29-.29,0,.29-.15.15-.49.24,0-.14.1-.14.19-.14s-.34-.2-.24.05c-.15-.05-.1-.25-.35-.2s-.19.15-.29.29a53.08,53.08,0,0,0-8.26-.14c-.25.09-.1.59-.4.59,0,1.42-.88,2.7-1.08,4.08-.69,2-1.67,4.52-2.41,6.59a37,37,0,0,1-2.32,4.63c.77-.76,1.51-1.54,2.28-2.27-.25,1.83-1.63,3-3,4.2,0,.17-.07.35-.1.53l.48-.26c-.05-.15-.2,0-.29,0,.09-.15.24-.44.34-.1a2.18,2.18,0,0,1,1.38-1.08,17.79,17.79,0,0,1-2,2,6.44,6.44,0,0,1-.2,1.94,9.08,9.08,0,0,1-.1,2.6c.05,2.36.25,5.07,1.87,6.44-2.41-.29-2.95-2.6-3.34-4.67a19.7,19.7,0,0,1-.15-3.88c.15,0,.05.19.2.14,0-.39-.1-.93.1-1.18-.3.15-.15.45-.25.64,0-.2,0-.4,0-.6a29.63,29.63,0,0,1-4.17,2.32,10.33,10.33,0,0,1-1.23-.09,2.15,2.15,0,0,1-1.32-1.28,22.76,22.76,0,0,1,0-3.59,0,0,0,0,0,.05,0c-.05-.1-.05,0-.05,0-.19.15-.59.24-.54.44-.19.25-.49.25-.78.44-2,1.28-4.58,5.51-7.43,4.38-.1-.34-.29-.59-.39-.89s-.2.1-.2-.09-.15-.28-.22-.42a.67.67,0,0,0-.17.27c-.1,0-.05-.2-.2-.15a.74.74,0,0,0,.1-.64l.13.06L384,41a7,7,0,0,0-.91.89c.15.15.44-.1.49-.24.15.09-.05.54-.19.34-.05.15-.05.3.1.3a7.89,7.89,0,0,1-4.63,2.45c-2.65-.44-4.32-2.65-4.42-5.7,0-.15-.1-.1-.15-.2a7.13,7.13,0,0,0,.15-4c.93-.88.74-2.56,1.13-3.74.15.1-.05.3,0,.5.2-.2.24-.79,0-.89A116.25,116.25,0,0,1,381.45,11c1.82-3.2,3.44-7,6.39-9.29,3.3.24,2.81,4.47,2,6.73a8.7,8.7,0,0,1-1.08,3.94c-1.82,5.6-4,9.93-6.3,15.24a2.07,2.07,0,0,1-.34.3c0,.14.1.19.05.39-1.58,2.41-2.51,5.66-5,7.33-.44.54-.34,1.87-.69,2.36.2,1.37-.44,3.44.59,4.82,0,.09.05.14.05.24s.1,0,.15-.1.2.25.35.35c2.5-.59,4-2.17,5.75-3.49L385,38.37a29,29,0,0,1,3.32-5,4.27,4.27,0,0,1,2.66-1.19c1.08.25,2.36.6,2.56,1.92a2.48,2.48,0,0,1-.49,1.72c.39,0,.83-.39,1.47-.29.89.34,1,2.16.39,2.8.45.74-.44,1.82-.09,2.66a12.71,12.71,0,0,0,5.83-2.63,2.91,2.91,0,0,0-.38-1.7,7.23,7.23,0,0,1,.69-.93,110,110,0,0,1,3.25-14.95c-1.68-.3-3.74,1.18-5.22.19-.24-1.08,0-2.31,1.23-2a46.6,46.6,0,0,1,4.67-.59c.79-2.46,1.68-5.71,2.56-8.51S408.89,3.7,411.05,2c1.92.15,2.21,2.31,1.67,4.18.2.2.2.25.15.59.1,0,.05-.19.1-.24.24.59-.44,1.08-.3,1.57-.05,0-.05-.05-.14-.05s0,.39,0,.2h.05c-.24.83-.19,1.91-.78,2.41-.2,2.65-1.48,5.21-2,7.57a25,25,0,0,0,3.88,0C416.7,18.75,420.29,18.11,423.2,19.73Zm-41.7,6.5a5.55,5.55,0,0,0,.24-.59A.49.49,0,0,0,381.5,26.23Zm.49-.4c-.25,0-.25.15-.25.4C381.94,26.18,381.89,25.93,382,25.83Zm-.15-.29v-.15h-.1v.15Zm.25-.15c0,.15-.15.1-.1.25S382.24,25.44,382.09,25.39Zm5.16-11c-.05-.05-.05-.14-.14-.09s0,.14,0,.14A.17.17,0,0,1,387.25,14.42Zm.4-1.57h-.1V13h.1Zm.09-.89c-.09,0,.05.4-.19.35.19-.15-.15-.64.29-.64,0-.2-.29-.1-.19-.39-.2.29-.69,1.08-.25,1.18,0,.09,0,.24-.15.24s-.1,0-.19,0c-.1.59-.4,1-.5,1.58-.09.1-.24.1-.34.19s.1.2,0,.35c-.15,0-.1.15-.2.15.15.24-.19.34-.14.68h-.25c.05.35-.2.35-.2.59a1,1,0,0,1,0,.4h0c0,.14-.1.14-.19.14.19.45-.25.45-.1.74-.2,0-.2.1-.3.15s.05.2.05.34-.24,0-.24.1a.75.75,0,0,1-.35.89c-.1.34.1.39.15.54-.44,0-.49.34-.44.64a.29.29,0,0,0-.3.19.26.26,0,0,1,.1.2c-.39.79-1.38,1.57-.89,2.51-.09,0-.09.1-.24,0v-.2c-.94,1.08-1.23,2.85-2.17,3.94.05.34-.29.54.05.63.15-.14-.09-.09-.05-.29s.35-.2.5-.34c0-.59.49-1.18.73-1.77.2-.05,0,.29.25.24,0-.2.1-.24.2-.34-.05.19.19.05.14-.1s-.09.1-.14.1c0-.25,0-.45.19-.45s-.24-.19-.1-.29.15.2.35.15-.15-.1-.1-.3.1.05.3.05a1.06,1.06,0,0,1,0-.79c.05.05.09.05.09.15s-.09.15-.09.3c.83-1.13,1.18-2.95,2-3.94-.15-.19-.05-.29.15-.34,0-.15-.05-.2-.05-.35a.29.29,0,0,0,.2-.39c.14-.05.14-.25.34-.25,0-.19-.15-.14-.2-.29s.25,0,.25-.15-.2,0-.25-.1.2-.05.3-.05c.15-.44.2-.73.34-1.08-.14,0-.09.2-.29.15,0-.15.2-.25,0-.29,0,.14-.2,0-.15-.1.2.1,0-.25.25-.15,0,.1,0,.2.1.15s-.05-.35.19-.35c0,.15-.19.4,0,.49,0-.29.25-.34.2-.73-.15.1-.2.05-.3-.1.45-.05-.09-.15.1-.3.2,0,.15.3.4.3-.05-.49.39-.59.34-.94-.05-.09-.2,0-.25-.14s.1-.25.2-.3c.05.2-.1.2-.05.3a.36.36,0,0,0,.4-.1c-.05-.15-.05-.35-.1-.54.14-.1.29.1.29-.25a2.86,2.86,0,0,1-.49-.1c0-.24.39-.14.49-.29-.1.1-.1.34.05.34,0-.24,0-.54.1-.74-.1,0-.1,0-.15,0-.1-.24.15-.14.15-.24-.25,0,.2-.59.25-.3C387.65,12.51,388,12.11,387.74,12Zm.5-.83h-.1v.1h.1Zm0-.54a1,1,0,0,1-.4-.2c0,.39-.14.44-.24.79.14.1.29.29.39,0-.05,0-.2,0-.15-.2C388,10.93,388.09,10.74,388.24,10.59Zm-.25-.4c0,.15.15.15.25.15C388.28,10.14,388.14,10.14,388,10.19Zm.44-.73c-.19-.05-.34.19-.19.24,0-.19.09.05.19.05a2.4,2.4,0,0,0,.15-.64.37.37,0,0,1-.25,0C388.19,9.21,388.38,9.36,388.43,9.46ZM388,10c.15,0,.24,0,.24-.1S388,9.8,388,10Zm.49.19c-.2,0-.2.25-.25.45C388.48,10.59,388.68,10.39,388.53,10.19Zm.2-1.47c-.15,0-.15-.15-.3-.1-.05.25.05.34.15.39S388.63,8.77,388.73,8.72Zm.1.79h-.1v.14h.1Zm.34-1.82c.05.19-.2.39-.05.49C389.12,8,389.46,7.74,389.17,7.69Zm.2-3h.09c0-.1.1-.1.05-.2h-.14Zm-.25,1.08c.1.2.05.54.25.64-.05-.69.29-1,.05-1.48,0-.24-.25,0,0,0a1.6,1.6,0,0,0-.05.84C389.22,5.87,389.27,5.77,389.12,5.77ZM389.17,7c-.05-.25.1-.3.15-.49-.15,0-.2,0-.25,0C389,6.61,389,7,389.17,7Zm-.59,1.18c.1,0,.15-.1.2,0s-.25.1-.2.29c.44.1.29-.49.44-.78-.1-.05-.1-.25-.24-.25C388.48,7.69,388.78,7.88,388.58,8.18Zm-3-2.26c.2,0,.25-.3.35-.45C385.68,5.47,385.63,5.72,385.58,5.92Zm-.59.83c.3.54-.44,1-.59,1.43,0,.19.25.1.2.34-.15,0-.25,0-.3.05s.05.15.1.2-.1.1-.25.05c.3.39-.63,1-.14,1.42-.15,0-.2.25-.45.25,0,.15.15.1.15.2a25.53,25.53,0,0,0-1.87,4.62c-.69,1.08-.59,2.36-1.57,3.24,0,.2.29.1.29.25-.19.44-.19,1.18-.59,1.57a25.14,25.14,0,0,1-.59,2.51c0,.1-.29,0-.29.1.29.05.15.74-.2.69a4.59,4.59,0,0,1-.73,2.85c.29.3,0,.59.14.93-.34,0-.24.5-.39.79.2.05.1-.39.25-.2a23.92,23.92,0,0,0-.79,3.74c3.49-5.65,6-12.1,8.7-18,.84-2.95,2.07-5.6,2.36-8.55.35-.54.1-1.43.2-2.17-.54-.29-1.08.59-1.33.89-.1,0-.05-.25-.19-.2s.14.1.14.25c-.34.19-.39.69-.78.83,0-.09,0-.14-.05-.19a2.72,2.72,0,0,0-.45.64c0,.19.25-.3.3,0C385.93,5.77,385.43,6.7,385,6.75Zm-6.74,17.51v.15h.15v-.15Zm.05-.44V24C378.5,24.06,378.5,23.72,378.3,23.82Zm1.13-4.58a0,0,0,0,1,.05,0c0-.05,0-.14-.1-.1S379.38,19.24,379.43,19.24Zm.25-.59v-.19h-.1v.19Zm0-.59v.2C379.83,18.36,379.83,18,379.68,18.06Zm.05,2.31v.15h.15v-.15Zm3.44-10.18c0,.1-.15.05-.15.2C383.17,10.49,383.32,10.19,383.17,10.19Zm.3-.44c-.05,0-.25-.15-.25,0C383.32,9.7,383.42,10,383.47,9.75Zm.64-1.18a1.24,1.24,0,0,1-.4,0C383.66,8.87,384.15,8.77,384.11,8.57Zm-3.5,5.56c1.33-2.85,3-6.05,4.28-8.46A41.37,41.37,0,0,0,380.61,14.13Zm-.88,2.36a10,10,0,0,0,.88-2.12s-.05-.09-.09,0A22,22,0,0,0,379.73,16.49Zm-.25.59c.25,0,.35-.35.25-.49C379.53,16.64,379.53,16.88,379.48,17.08Zm-.05.24h.15v-.14h-.15Zm-.34.94a.49.49,0,0,0,.25-.64A2.44,2.44,0,0,0,379.09,18.26Zm-.2.49c.15.05.3-.2.15-.25C379,18.6,378.89,18.55,378.89,18.75Zm.1.49c-.05-.1.05-.34-.15-.29S378.79,19.29,379,19.24Zm-.69,1.38a1.74,1.74,0,0,0,.44-1.28C378.65,19.68,378.45,20.13,378.3,20.62Zm-.05.2c.05,0,.1,0,.15,0s0-.19-.15-.19Zm-.24.93c.05-.25.49-.64.19-.79C378.2,21.21,377.91,21.5,378,21.75Zm-.2.54c.15,0,.2-.15.2-.29C377.81,22,377.86,22.19,377.81,22.29Zm-.24,1.23c0-.25.19-.34.24-.59-.1,0-.1-.1-.2-.05C377.66,23.13,377.32,23.42,377.57,23.52Zm-.25.74h.1v-.2h-.1ZM375,38.32c-.05,0-.05-.1-.1-.1S375,38.47,375,38.32Zm-.05-.39c.05-.25-.2,0,0,0,0,.1,0,.1,0,.15S375.06,37.88,375,37.93Zm.29,2.16c-.09.1-.09.2.05.25C375.3,40.24,375.35,40.09,375.25,40.09Zm1.09-11.51h-.15v.1h.15Zm-.1-.39c.05.2-.15.3.1.35C376.39,28.49,376.48,28.14,376.24,28.19Zm4.82,14.75c-.1.2-.5.15-.59.35C380.66,43.24,381.3,43.09,381.06,42.94Zm1,.1c-.2,0-.25.1-.3.2A.46.46,0,0,0,382.09,43Zm.34-1.82c0,.05,0,.05-.05.05v.1h.15C382.58,41.32,382.58,41.27,382.43,41.22Zm.5,1.13c0,.15-.25,0-.2.2S383.07,42.4,382.93,42.35ZM383,42c-.14-.05-.24.2-.09.25C382.93,42.11,383.07,42.16,383,42Zm.5-1.38c-.1,0,0-.09-.1-.14-.15.14-.35.24-.45.44C383.27,40.88,383.37,40.68,383.52,40.58Zm.59-.24a.79.79,0,0,1,.22-.41l.09-.28s0,0,0,0,0,0,0,0h0a.09.09,0,0,0,0-.05,0,0,0,0,0-.05.05c-.29.29-.59.49-.84.79C383.71,40.68,383.81,40.09,384.11,40.34Zm0,.37,0-.11a.31.31,0,0,0-.22.18A.26.26,0,0,0,384.1,40.71Zm.79.91c.1,0,.15.09.25.09C385.24,41.52,384.89,41.52,384.89,41.62Zm.54-.89c-.1.15-.34.44-.24.54a.78.78,0,0,0,.24-.54C385.53,40.73,385.43,40.68,385.43,40.73Zm6.49-4.42c-.39-.35-.14-1.53-.24-2a6.84,6.84,0,0,0-3.61,2.8h.21c-.17.18-.35.35-.53.51s-.31.5-.45.76l.89-.78A8.36,8.36,0,0,1,387,38.89c-.42.79-.81,1.62-1.21,2.43C388.33,40.09,389.91,38,391.92,36.31Zm.35.83a.13.13,0,0,0-.15.15c-.15,0-.25.2-.15.2s.15-.05.15-.2.05.05.1.05S392.27,37.24,392.27,37.14Zm.34-.34c0,.15-.24,0-.2.19S392.81,36.9,392.61,36.8Zm5,3.93a27.12,27.12,0,0,0,3-1.78,1.54,1.54,0,0,1,.08-.19,1,1,0,0,1,0-.18,18.63,18.63,0,0,1-2,1.36c-.05-.09-.15-.09-.15,0s-.19.05-.24.15c.15,0,.19-.1.24-.15h.15c-.1.2-.34.25-.54.35,0-.1.25-.2,0-.2-.1.2-.2.49-.49.25C397.53,40.49,397.38,40.73,397.58,40.73Zm3-1.14h0Zm-3.43,1.93c.09-.05.29-.05.34-.2C397.28,41.32,397.09,41.32,397.14,41.52Zm.59-.1a.68.68,0,0,0-.5.29C397.43,41.62,397.68,41.62,397.73,41.42Zm.29-.25c0,.15-.24.1-.24.25a9.09,9.09,0,0,0,2.55-1.49c0-.07,0-.14,0-.21a25.85,25.85,0,0,1-2.82,1.55C397.63,41.42,397.82,41.12,398,41.17Zm2.46.89c-.05-.05,0-.3-.05-.3S400.28,42.06,400.48,42.06Zm-.05.83c.05,0,0,.15.1.15,0,.25.19,0,0,0s.19-.19,0-.24C400.53,42.85,400.43,42.85,400.43,42.89Zm.1.35c-.1.1-.1.29.05.29S400.67,43.24,400.53,43.24Zm0-1.18c.05.2-.15.34.05.39C400.53,42.21,400.72,42.11,400.53,42.06Zm.14-1.72-.08,0Zm.15,2.8c.05.39-.15.64.05.89C400.82,43.73,401,43.34,400.82,43.14Zm.05-.64c-.05,0-.1.44,0,.54A.68.68,0,0,0,400.87,42.5Zm-.05-.49c.05.1,0,.29.1.34S401,42,400.82,42Zm.25-2-.09.06a.25.25,0,0,0-.06.14C401.07,40.32,401.1,40.13,401.07,40Zm-.52-.28s0-.08,0-.11-.06.12,0,.16Zm4-4.49c.1.1.2-.05.25-.19C404.66,35.13,404.51,35.13,404.56,35.27Zm-1.7,1.47c-.07.19-.15.37-.22.56a15.11,15.11,0,0,0,1.87-2Zm16-16.81c0-.1-.05-.15-.1-.15S418.67,20,418.82,19.93Zm-.34,0h.09v-.1h-.09Zm-3.55-.05c0,.15.05.2.15.2S415,20,414.93,19.88Zm-3.49-8.95c-.14-.15.15-.34-.09-.34-.05.19-.15.34-.2.59C411.39,11.23,411.2,10.88,411.44,10.93Zm0-.44s.15-.2,0-.2S411.3,10.49,411.44,10.49Zm.1,1.38h-.1V12h.1ZM411.49,10a0,0,0,0,1-.05.05v.09C411.59,10.24,411.64,10,411.49,10Zm.25.78s0-.09-.1-.09-.05.14.05.19S411.69,10.78,411.74,10.78Zm.1-1.86h-.1V9h.1Zm.39.49c-.05,0-.15.24,0,.29C412.23,9.65,412.33,9.41,412.23,9.41Zm.2-1.72c0,.19-.2.29,0,.39C412.53,8,412.57,7.74,412.43,7.69Zm-2.07-1.53c.25-.1-.15-.19,0,0Zm-.74,2.36c.05-.29.2-.44.15-.78.1,0,.05,0,.1-.1h.05c0-.1,0-.15.05-.15-.94,3.34-2.21,7.28-3.2,10.82a9.28,9.28,0,0,0,1.18,0c1.33-4.92,3.2-9.39,3.49-14.21a12.62,12.62,0,0,0-1.28,3c-.09-.35-.24.19,0,0,0,.1,0,.19-.14.19s0-.09,0,0h-.05a.38.38,0,0,0-.05.4c-.1,0-.05.05-.1.1h0C409.77,8,409.43,8.28,409.62,8.52ZM407.12,19c.05.1.09.1.09.24.2.1.64-.1.45-.34,0,.29-.15,0-.35-.1-.1.15.2.25,0,.3,0-.1-.1-.15-.19-.2-.25.1-.4,0-.5.15.25-.05.15.29.5.24C407.21,19.09,407,19,407.12,19Zm-.3-4.72c.1-.05,0-.05,0,0h-.05c-.1.59-.29.83-.34,1.42A2.92,2.92,0,0,0,406.82,14.23Zm-.49,1.52c-.2,1-.59,1.77-.69,2.61a21.56,21.56,0,0,0,.84-2.61Zm.93.3c.2.05.1-.2.15-.25C407.26,15.75,407.36,16,407.26,16.05Zm.1-3.69a0,0,0,0,1-.05.05v.1C407.46,12.6,407.51,12.31,407.36,12.36Zm-.1.74s-.05-.15-.14-.1,0,.14.09.14S407.21,13.1,407.26,13.1Zm-.19,3.73c.1,0,.1-.14.14-.24C407,16.54,407.12,16.73,407.07,16.83ZM407,13.44c.05.25-.2.49,0,.59C407,13.88,407.17,13.59,407,13.44Zm-.1,3.79c.05.14-.2.24,0,.29C406.92,17.52,407,17.28,406.92,17.23Zm.79-2.81a.12.12,0,0,0,.09.2S407.8,14.42,407.71,14.42Zm.14-3.39c0-.1.2-.44,0-.39C407.9,10.78,407.66,10.93,407.85,11Zm-.19.44c.19-.1-.05-.34,0,0C407.46,11.57,407.85,11.62,407.66,11.47Zm-.15.45c.15,0,.15-.1.15-.25C407.46,11.62,407.61,11.87,407.51,11.92Zm1,.14c.1-.05,0-.1,0,0S408.49,12.11,408.49,12.06Zm.89-3.14c.19.09.15-.3.05-.3C409.48,8.77,409.38,8.77,409.38,8.92Zm-.05.49c0-.1.24-.4,0-.4C409.38,9.21,409.13,9.31,409.33,9.41Zm-.2.59c.05-.1.2-.4.05-.45S409,10,409.13,10Zm-.1.39c0-.05.15-.25,0-.25C409,10.19,408.89,10.39,409,10.39Zm-.29.94c-.05-.1.15-.2,0-.25S408.59,11.33,408.74,11.33Zm-.3-2.22c.05,0,.05-.1.05-.15.2,0-.05-.24,0,0-.05,0-.05.1-.05.15C408.25,9.16,408.49,9.41,408.44,9.11Zm-.29.59c0,.05,0,.15.05.15a0,0,0,0,1,.05,0C408.25,9.75,408.25,9.65,408.15,9.7ZM408,10c.05.1-.05.39.1.39C408,10.19,408.3,10,408,10Zm-.1-.54c.15.09.2-.2.05-.2,0,.05,0,.1-.05.05Zm-.1.44c.1-.05.1-.25.15-.35-.15,0-.15.2-.15.35S407.8,10,407.8,9.9Zm-.14.44h0c0-.2.09-.15.09-.29C407.61,10,407.71,10.24,407.66,10.34Zm-.05.35c-.05-.1.19-.2,0-.25C407.61,10.49,407.46,10.69,407.61,10.69Zm-.3.78h.05c.05-.19.25-.49.15-.69a3.81,3.81,0,0,0-.2.69C407.12,11.57,407.51,11.62,407.31,11.47Zm-.29.89c.19-.15.29-.35.19-.54C407.17,12,407.07,12.11,407,12.36Zm-.1.69c-.05-.2.39-.54.05-.64C407.07,12.7,406.72,12.9,406.92,13.05Zm-.25.49c.15,0,.25-.3.1-.4C406.72,13.24,406.77,13.44,406.67,13.54Zm-1.37,4.82a14.17,14.17,0,0,0,.93-3.44,2.51,2.51,0,0,0,.44-1.33,3.59,3.59,0,0,0-.44,1.33A31.52,31.52,0,0,0,405.3,18.36Zm-.59,3c.19-.05.39-.59.19-.64A6.58,6.58,0,0,0,404.71,21.36Zm0,.05c0,.49-.45.93-.2,1.32C404.51,22.24,405,21.65,404.66,21.41Zm-1.28,4.27c.49-1.57.83-3.59,1.28-5h-.2a19.45,19.45,0,0,0-.69,3.19A2.14,2.14,0,0,0,403.38,25.68Zm.88-2.6v.19C404.41,23.32,404.41,23,404.26,23.08ZM404,24.75c-.1,0,0,.05,0,0h0a4.94,4.94,0,0,0,.15-.84C404,24,403.92,24.5,404,24.75Zm-2.66,10.13c-.14.1-.39.39-.14.54-.1-.29.34-.34.14-.54,0-.15.05-.05.1-.05.35-2.21.69-3.44.94-5.06s.88-2.56.83-4c-.19.35-.19,1.08-.39,1.43.24.24-.35.49-.1.83-.1.05-.15-.19-.15.05.25.35-.44,1.28-.34,1.68h.15c-.05,0,0,.14-.1.14-.1-.29-.2.2,0,0,.1.4-.2.15-.25.25s.15.05.2.1a4.54,4.54,0,0,0-.49,2.21c-.2.1-.15.3-.2.69a.74.74,0,0,0-.05.74c-.1-.1-.2,0-.15.09s.15,0,.15,0c0,.2-.24.25-.29.45.05,0,.19,0,.19.09C401.17,34.58,401.07,34.83,401.31,34.88Zm1.38-5.11c-.25.19-.15.73-.29,1,.34-.25.14-.69.29-1,.2-.1.1-.4.15-.74.19-.1.19-.64.15-.89-.05.3-.15.74-.15.89h0C402.79,29.37,402.54,29.47,402.69,29.77Zm-.59,2.85c0-.25.34-.69.2-1C402.25,31.88,402,32.32,402.1,32.62Zm-.1.19a2.48,2.48,0,0,0-.1,1C402,33.45,402.25,33.11,402,32.81Zm1.28-5.36c-.15,0-.15.1-.15.3C403.28,27.75,403.23,27.55,403.28,27.45Zm.1-.88c.05.25-.25.44-.1.64C403.38,26.91,403.53,26.82,403.38,26.57Zm.2-.84c0,.15-.1.3,0,.5C403.58,26,403.82,25.78,403.58,25.73Zm.19-.05c0-.29.25-.54.05-.78C403.77,25.09,403.58,25.59,403.77,25.68Zm.2,3.94c1.18-3.05,2.41-6.25,3.29-9.2-.54-.1-.78.1-1.13,0-.83,2.76-1.18,5.41-2.11,8C404.21,28.93,403.67,29.37,404,29.62Zm.39.19c0,.05-.1.15,0,.15S404.46,29.86,404.36,29.81Zm1.87-3.24c0,.05-.1.15,0,.15S406.38,26.62,406.23,26.57Zm2-6.25c-.1.05-.25,0-.45.05-.24,1.38-.93,2.36-1.08,3.49a7.78,7.78,0,0,0-.83,2.37l-.15-.15c-.1.24.1.59,0,.64s0-.25-.2-.15a22.75,22.75,0,0,1-1.08,3.1c.25-.15.15-.15.39,0,.4-1.23,1.09-2.41,1.48-3.54.15,0-.05.29.1.24,0-.1.05-.14.1-.14,0-.25-.2-.15-.15-.4.15.05.19.15.29,0-.14-.19-.14-.64.15-.39.2-.3-.2-.2-.15-.54.15,0,.1.15.15.15.2-.2-.15-.25,0-.4.1.05.15.1.25.15,0-.2.1-.25.14-.44s0-.15.15-.3c-.05.05-.15.05-.15,0,.2-.34.55-.64.35-1.18.15,0,.15,0,.29-.1a2.8,2.8,0,0,1,.35-1.23c-.15,0-.2-.54.05-.59V21c-.15,0,.05.25,0,0A.62.62,0,0,0,408.25,20.32Zm.24-.68c0-.05,0-.2-.1-.15v.1C408.44,19.59,408.44,19.64,408.49,19.64Zm.35-.89c-.15,0-.45-.1-.59.1.29.1-.25,0-.05.44.15,0,.15-.2.39-.1,0-.1.05-.1.1-.14s.05,0,0,0S408.89,19,408.84,18.75Zm.73-2.51c.15-.29.1-.78.35-.93,0,0,0,.1.05.1,0-.25.39-.49.19-.79-.14.15,0,.44-.19.49-.1-.29.15-.64.24-.88.1,0,0,.19.1.19a9,9,0,0,0,.59-2c-.34.39-.34,1.47-.69,1.62a62.74,62.74,0,0,0,2.07-8.26c.05,0,.05-.1,0-.1-.1-.25.1-.29.15-.39a.21.21,0,0,1-.13-.15,10.57,10.57,0,0,0-.51,2.61c-.1,0-.15,0-.25,0s.1.19.1.34a1.86,1.86,0,0,0-.39,1.77c-.15.1-.2-.05-.35,0-.54,2.85-1.92,6-2.41,8.51.35.05.45-.2.59-.35,0,.1.05.1.05.15s.05.25,0,0c.25-.2,0-.29-.05-.49.1-.3.35-.49.3-.89.15-.09.19,0,.34-.14v-.35C409.67,16.29,409.57,16.29,409.57,16.24Zm.35-.64c-.05-.09-.1,0,0,0Zm.29-2.46h-.14v.25h.14Zm6.94,6.35c0-.15.19-.1.19-.2s-.14,0-.19-.05C417.25,19.34,417,19.44,417.15,19.49Zm.54-.3c-.05,0-.15,0-.15,0s.1.1.15.1Zm2.06.45c0-.1-.05-.2-.09-.2S419.66,19.64,419.75,19.64Zm-2.95-.5c.05.05.1.4.2.2C416.85,19.34,417,19.09,416.8,19.14Zm1.13.35c.1-.1.1-.3-.05-.3C417.93,19.29,417.79,19.49,417.93,19.49Zm1.58.15c.05-.1,0-.2-.1-.2S419.41,19.64,419.51,19.64Z" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1896390548CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1896390548AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"wspolczesna","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.105.1/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1896390548', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"wspolczesna"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149e200a8f2a63b5336edb.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69628258ac2657cd',m:'HsdHGXN_4KUrUMMQD9R75zUYdnDl2tU1frszT2EU0Xg-1632890172-0-AdlIAE26VhUs7R3mng573JmgxRXIDdd/p+4HRLnJd6cBgggYdx/O7FquQbqf8Qi9a3lMgFDng2CGPHz6sM4PZAqeQvFK88oXUdRaI4ZGbmLFDpGyjXNo368fkdkGxA9TR+ck++uaoRKlntROkDCfhbzfG+LL21A27S10M73OsX8NARmXE/8rxArJZOXEA8Qzk8xvpcLxgsE5PkCg+v4J6/vKfKzYpKRoM33C79ZgTlFiBhnOGNNTR8SMnYukgPsUeA==',s:[0x96476ccca5,0x4f90bb2a8d],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69628258ac2657cd","token":"eda178e0cb834a10a1e7ff8eafe46b7b","version":"2021.8.1","si":10}'></script>
</body>
</html>
